<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://strategika51.org/xmlrpc.php">
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Abel:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>L&#039;Ukrainegate A Mis à Nu La Corruption Générée Par Les Guerres Hybrides De L&#039;Empire</title>
<meta name="description" content="Un enjeu lié à l&#039;État profond: Le véritable enjeu du vrai faux scandale baptisé &quot;Ukrainegate&quot; n&#039;est ni la présidence de Donald Trump ni une quelconque conf"/>
<meta name="robots" content="nofollow,noindex,noarchive,noimageindex,nosnippet"/>
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="L&#039;Ukrainegate A Mis à Nu La Corruption Générée Par Les Guerres Hybrides De L&#039;Empire">
<meta property="og:description" content="Un enjeu lié à l&#039;État profond: Le véritable enjeu du vrai faux scandale baptisé &quot;Ukrainegate&quot; n&#039;est ni la présidence de Donald Trump ni une quelconque conf">
<meta property="og:url" content="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/">
<meta property="og:site_name" content="Strategika 51">
<meta property="article:tag" content="Chaos">
<meta property="article:tag" content="Corruption">
<meta property="article:tag" content="Effondrement">
<meta property="article:tag" content="Ukrainegate">
<meta property="article:section" content="Analysis">
<meta property="article:published_time" content="2019-10-01T07:48:08+00:00">
<meta property="article:modified_time" content="2019-10-01T13:18:36+00:00">
<meta property="og:updated_time" content="2019-10-01T13:18:36+00:00">
<meta property="og:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png">
<meta property="og:image:secure_url" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png">
<meta property="og:image:width" content="1742">
<meta property="og:image:height" content="981">
<meta property="og:image:alt" content="Ukrainegate">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="L&#039;Ukrainegate A Mis à Nu La Corruption Générée Par Les Guerres Hybrides De L&#039;Empire">
<meta name="twitter:description" content="Un enjeu lié à l&#039;État profond: Le véritable enjeu du vrai faux scandale baptisé &quot;Ukrainegate&quot; n&#039;est ni la présidence de Donald Trump ni une quelconque conf">
<meta name="twitter:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"Article","headline":"L'Ukrainegate a mis \u00e0 nu la corruption g\u00e9n\u00e9r\u00e9e par les guerres hybrides de l'Empire","description":"Un enjeu li\u00e9 \u00e0 l'\u00c9tat profond: Le v\u00e9ritable enjeu du vrai faux scandale baptis\u00e9 \"Ukrainegate\" n'est ni la pr\u00e9sidence de Donald Trump ni une quelconque conf","datePublished":"2019-10-01T07:48:08+00:00","dateModified":"2019-10-01T13:18:36+00:00","publisher":{"@type":"Organization","name":"Strategika51","logo":{"@type":"ImageObject","url":"https:\/\/strategika51.org\/wp-content\/uploads\/2019\/07\/oi.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/strategika51.org\/2019\/10\/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire\/"},"author":{"@type":"Person","name":"Strategika51"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/strategika51.org\/wp-content\/uploads\/2019\/07\/cropped-2121-1-1.png?fit=1742%2C981&ssl=1","width":1742,"height":981}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; L&#8217;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#8217;Empire Flux des commentaires" href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-138687970-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://strategika51.org/wp-content/cache/caos-analytics/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-138687970-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1568855155' type='text/css' media='all' />
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=a3bafd8b404eba748e2a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/components/style.css?ver=1568855155' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1568855155' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/nux/style.css?ver=1568855155' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-directory-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-directory/style.css?ver=1568855155' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/editor/style.css?ver=1568855155' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://strategika51.org/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://strategika51.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/ssb-ui-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabs_style-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabs.themes-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/tabs.themes.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-tabs-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/responsive-tabs.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp_insert_vi_gdpr_css-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytvi-gdpr.min.css?ver=13.1.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='eggnews-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/style.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews-responsive.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C300%2C400%2C600%2C700%2C900%2C200i%2C300i%2C400i%2C600i%2C700i%2C900i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/strategika51.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.3+2.5.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.3+2.5.5'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/js/ssb-ui-js.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/tabs/assets/front/js/jquery.responsiveTabs.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.2.3'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201940.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","security":"5adcdbfc56","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"1","vi_js_posttypes":["post","page","attachment","amp_story","product","tabs","jetpack-testimonial"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1wadU-ijP' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2019%2F10%2Flukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2019%2F10%2Flukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire%2F&#038;format=xml" />
                <!-- auto ad code generated with Simple Google Adsense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-6224404590463880",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Simple Google Adsense plugin -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">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</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="alternate" type="application/rss+xml" title="Stories" href="https://strategika51.org/feed/?post_type=amp_story">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Un enjeu lié à l&#039;État profond: Le véritable enjeu du vrai faux scandale baptisé &quot;Ukrainegate&quot; n&#039;est ni la présidence de Donald Trump ni une quelconque confirmation de la méga-corruption des élites politiques US. Le véritable enjeu de l&#039;Ukrainegate est la mise à nu des magouilles bellicistes de l&#039;État profond US et ses ramifications européennes dans&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #d10600;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cedae2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'eggnews', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5d94a28a17dc8">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d94a28a17dc8',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><style type="text/css" title="dynamic-css" class="options-output">.ssb_main_icon{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h2.site-description, .entry-title{font-family:Arial, Helvetica, sans-serif;text-align:inherit;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}h2.site-description, .entry-title{font-family:Abel;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}</style>	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Titillium Web";
 }
button, input, select, textarea {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Titillium Web";
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-134607809-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-70421 single-format-standard custom-background theme-eggnews woocommerce-demo-store woocommerce-no-js group-blog default_skin boxed_layout right-sidebar">
<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                        <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            <div class="top-social-wrapper">
                <span class="social-link"><a href="https://www.youtube.com/channel/UCF2u9998MbARdr5SA_8VZxw" target="_blank"><i class="fa fa-youtube"></i></a></span>            </div><!-- .top-social-wrapper -->
                        </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                                                                <div class="site-title-wrapper">
                                                            <p class="site-title"><a href="https://strategika51.org/"
                                                         rel="home">Strategika 51</a></p>
                                                            <p class="site-description">An Asymmetric Bilingual Strategic Perspective on the Go!</p>
                                                    </div><!-- .site-title-wrapper -->
                                        </div><!-- .site-branding -->
                                <div class="header-ads-wrapper google-adsence">
                    <section id="google_translate_widget-4" class="widget widget_google_translate_widget"><div class="widget-title-wrapper"><h4 class="widget-title">Translate/Traduire</h4></div><div id="google_translate_element"></div></section><section id="eggnews_post_carousel-2" class="widget eggnews_post_carousel clearfix">			<div class="widget-block-wrapper">
								<div class="owl-carousel owl-theme eggnews-carousel"
				     data-timer="2500">

											<div class="item">
							<a href="https://strategika51.org/2019/10/hong-kong-quest-ce-qui-pousse-des-jeunes-de-18-ans-ne-connaissant-que-le-monde-des-jeux-video-a-sattaquer-a-des-policiers-armes/" title="Hong Kong: qu&#8217;est-ce qui pousse des jeunes de 18 ans ne connaissant que le monde des jeux vidéo à s&#8217;attaquer à des policiers armés ?">
								<figure
									class="carousel-image-wrap"><img width="600" height="344" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?resize=600%2C344&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Hong Kong: qu&#039;est-ce qui pousse des jeunes de 18 ans ne connaissant que le monde des jeux vidéo à s&#039;attaquer à des policiers armés ? 1" data-attachment-id="70553" data-permalink="https://strategika51.org/2019/10/hong-kong-quest-ce-qui-pousse-des-jeunes-de-18-ans-ne-connaissant-que-le-monde-des-jeux-video-a-sattaquer-a-des-policiers-armes/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?fit=645%2C344&amp;ssl=1" data-orig-size="645,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="645&#215;344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?fit=451%2C241&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?fit=640%2C341&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?zoom=2&amp;resize=600%2C344&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?zoom=3&amp;resize=600%2C344&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/645x344-hong-kong-protester-shot-on-chinas-70th-anniversary-1569937481424.jpg?resize=600%2C344&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Hong Kong: qu&#039;est-ce qui pousse des jeunes de 18 ans ne connaissant que le monde des jeux vidéo à s&#039;attaquer à des policiers armés ? 1"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-1470"><a
                                href="https://strategika51.org/category/china/">China</a></span>
                                        <span class="category-button teg-cat-34931630"><a
                                href="https://strategika51.org/category/chine-2/">Chine</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655066608"><a
                                href="https://strategika51.org/category/chine/hong-kong/">Hong Kong</a></span>
                                        <span class="category-button teg-cat-655065989"><a
                                href="https://strategika51.org/category/analysis/social-engineering/">Social Engineering</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/10/hong-kong-quest-ce-qui-pousse-des-jeunes-de-18-ans-ne-connaissant-que-le-monde-des-jeux-video-a-sattaquer-a-des-policiers-armes/">Hong Kong: qu&#8217;est-ce qui pousse des jeunes de 18 ans ne connaissant que le monde des jeux vidéo à s&#8217;attaquer à des policiers armés ?</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/10/la-pologne-decue-par-le-f-16-tente-de-mettre-a-niveau-ses-mig-29-sans-trop-de-conviction/" title="La Pologne déçue par le F-16, tente de mettre à niveau ses Mig-29 sans trop de conviction">
								<figure
									class="carousel-image-wrap"><img width="600" height="427" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?resize=600%2C427&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="La Pologne déçue par le F-16, tente de mettre à niveau ses Mig-29 sans trop de conviction 2" data-attachment-id="70507" data-permalink="https://strategika51.org/2019/10/la-pologne-decue-par-le-f-16-tente-de-mettre-a-niveau-ses-mig-29-sans-trop-de-conviction/poland_mi_1567498290/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="poland_mi_1567498290" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?zoom=2&amp;resize=600%2C427&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?zoom=3&amp;resize=600%2C427&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/10/poland_mi_1567498290.jpg?resize=600%2C427&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="La Pologne déçue par le F-16, tente de mettre à niveau ses Mig-29 sans trop de conviction 2"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-215157"><a
                                href="https://strategika51.org/category/aeronautique/">Aéronautique</a></span>
                                        <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/10/la-pologne-decue-par-le-f-16-tente-de-mettre-a-niveau-ses-mig-29-sans-trop-de-conviction/">La Pologne déçue par le F-16, tente de mettre à niveau ses Mig-29 sans trop de conviction</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/" title="Après le B-70 Okhotnik russe, voici le Gongji-11 (GJ-11) chinois et il est impressionnant !">
								<figure
									class="carousel-image-wrap"><img width="600" height="360" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?resize=600%2C360&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Après le B-70 Okhotnik russe, voici le Gongji-11 (GJ-11) chinois et il est impressionnant ! 3" data-attachment-id="70471" data-permalink="https://strategika51.org/cropped-download-jpeg/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-download.jpeg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?zoom=2&amp;resize=600%2C360&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?zoom=3&amp;resize=600%2C360&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-download.jpeg?resize=600%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Après le B-70 Okhotnik russe, voici le Gongji-11 (GJ-11) chinois et il est impressionnant ! 3"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655066046"><a
                                href="https://strategika51.org/category/analysis/drones-analysis/">Drones</a></span>
                                        <span class="category-button teg-cat-655065213"><a
                                href="https://strategika51.org/category/analysis/strategy-strategie/">Strategy/Stratégie</a></span>
                                        <span class="category-button teg-cat-655065209"><a
                                href="https://strategika51.org/category/analysis/technology/">Technology</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/">Après le B-70 Okhotnik russe, voici le Gongji-11 (GJ-11) chinois et il est impressionnant !</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/10/des-missiles-strategiques-jl-2-df-17-cg-100-df-31-et-df-41-defilent-a-beijing-a-loccasion-du-7eme-anniversaire-de-la-republique-populaire-de-chine/" title="Des missiles stratégiques JL-2, DF-17, CG-100, DF-31 et DF-41 défilent à Beijing à l&#8217;occasion du 7ème anniversaire de la République populaire de Chine">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Des missiles stratégiques JL-2, DF-17, CG-100, DF-31 et DF-41 défilent à Beijing à l&#039;occasion du 7ème anniversaire de la République populaire de Chine 4" data-attachment-id="70439" data-permalink="https://strategika51.org/cropped-db9qiz0wsaaysat-jpg/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?fit=915%2C515&amp;ssl=1" data-orig-size="915,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-DB9QiZ0WsAAYsaT.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/10/cropped-DB9QiZ0WsAAYsaT.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Des missiles stratégiques JL-2, DF-17, CG-100, DF-31 et DF-41 défilent à Beijing à l&#039;occasion du 7ème anniversaire de la République populaire de Chine 4"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655066601"><a
                                href="https://strategika51.org/category/analysis/missiles/">Missiles</a></span>
                                        <span class="category-button teg-cat-655065213"><a
                                href="https://strategika51.org/category/analysis/strategy-strategie/">Strategy/Stratégie</a></span>
                                        <span class="category-button teg-cat-655065209"><a
                                href="https://strategika51.org/category/analysis/technology/">Technology</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/10/des-missiles-strategiques-jl-2-df-17-cg-100-df-31-et-df-41-defilent-a-beijing-a-loccasion-du-7eme-anniversaire-de-la-republique-populaire-de-chine/">Des missiles stratégiques JL-2, DF-17, CG-100, DF-31 et DF-41 défilent à Beijing à l&#8217;occasion du 7ème anniversaire de la République populaire de Chine</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" title="L&#8217;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#8217;Empire">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="L&#039;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#039;Empire 5" data-attachment-id="70428" data-permalink="https://strategika51.org/cropped-2121-1-1-png/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?fit=1742%2C981&amp;ssl=1" data-orig-size="1742,981" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2121-1-1.png" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="L&#039;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#039;Empire 5"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655065207"><a
                                href="https://strategika51.org/category/analysis/intel/">Intel</a></span>
                                        <span class="category-button teg-cat-655065213"><a
                                href="https://strategika51.org/category/analysis/strategy-strategie/">Strategy/Stratégie</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/">L&#8217;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#8217;Empire</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/test-dendurance-dun-fusil-kalashnikov-ak-74m-tir-non-stop-jusqua-son-endommagement/" title="Test d&#8217;endurance d&#8217;un fusil Kalashnikov AK-74M: tir non stop jusqu&#8217;à son endommagement">
								<figure
									class="carousel-image-wrap"><img width="600" height="450" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-83c0df3ac2cff46d2e974739847bb922.jpg?resize=600%2C450&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Test d&#039;endurance d&#039;un fusil Kalashnikov AK-74M: tir non stop jusqu&#039;à son endommagement 6" data-attachment-id="70382" data-permalink="https://strategika51.org/cropped-83c0df3ac2cff46d2e974739847bb922-jpg/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-83c0df3ac2cff46d2e974739847bb922.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-83c0df3ac2cff46d2e974739847bb922.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-83c0df3ac2cff46d2e974739847bb922.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-83c0df3ac2cff46d2e974739847bb922.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-83c0df3ac2cff46d2e974739847bb922.jpg?fit=640%2C360&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-83c0df3ac2cff46d2e974739847bb922.jpg?resize=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Test d&#039;endurance d&#039;un fusil Kalashnikov AK-74M: tir non stop jusqu&#039;à son endommagement 6"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655065209"><a
                                href="https://strategika51.org/category/analysis/technology/">Technology</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/test-dendurance-dun-fusil-kalashnikov-ak-74m-tir-non-stop-jusqua-son-endommagement/">Test d&#8217;endurance d&#8217;un fusil Kalashnikov AK-74M: tir non stop jusqu&#8217;à son endommagement</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/guerre-du-yemen-les-rebelles-houthis-diffusent-des-images-de-leurs-operations-a-najrane-et-affirment-avoir-capture-2000-soldats-de-la-coalition-saoudienne/" title="Guerre du Yémen: les rebelles Houthis diffusent des images de leurs opérations à Najrane et affirment avoir capturé 2000 soldats de la coalition saoudienne">
								<figure
									class="carousel-image-wrap"><img width="360" height="202" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg?resize=360%2C202&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Guerre du Yémen: les rebelles Houthis diffusent des images de leurs opérations à Najrane et affirment avoir capturé 2000 soldats de la coalition saoudienne 7" data-attachment-id="70374" data-permalink="https://strategika51.org/cropped-houthirebelsreleasedfootagefromtheirattackonsauditroopsinsidesaudiprovincenajran1-jpg/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg?fit=360%2C202&amp;ssl=1" data-orig-size="360,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg?fit=360%2C202&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg?fit=360%2C202&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-HouthirebelsreleasedfootagefromtheirattackonSauditroopsinsideSaudiprovinceNajran1.jpg?resize=360%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Guerre du Yémen: les rebelles Houthis diffusent des images de leurs opérations à Najrane et affirment avoir capturé 2000 soldats de la coalition saoudienne 7"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-530919"><a
                                href="https://strategika51.org/category/arabie-saoudite/">Arabie saoudite</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655066046"><a
                                href="https://strategika51.org/category/analysis/drones-analysis/">Drones</a></span>
                                        <span class="category-button teg-cat-655065969"><a
                                href="https://strategika51.org/category/analysis/energy/">Energy</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655065221"><a
                                href="https://strategika51.org/category/analysis/news-infos/">News/Infos</a></span>
                                        <span class="category-button teg-cat-655065213"><a
                                href="https://strategika51.org/category/analysis/strategy-strategie/">Strategy/Stratégie</a></span>
                                        <span class="category-button teg-cat-655065463"><a
                                href="https://strategika51.org/category/yemen-war/">Yemen War</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/guerre-du-yemen-les-rebelles-houthis-diffusent-des-images-de-leurs-operations-a-najrane-et-affirment-avoir-capture-2000-soldats-de-la-coalition-saoudienne/">Guerre du Yémen: les rebelles Houthis diffusent des images de leurs opérations à Najrane et affirment avoir capturé 2000 soldats de la coalition saoudienne</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/omerta-sur-la-catastrophe-de-lubrizol-a-rouen-la-plus-importante-survenue-dans-le-nord-de-la-france-sagit-il-dun-accident-un-attentat-ou-dune-attaque-chimique/" title="Omerta sur la catastrophe de Lubrizol à Rouen, la plus importante survenue dans le Nord de la France/S&#8217;agit-il d&#8217;un accident ? Un attentat ou d&#8217;une attaque chimique ?">
								<figure
									class="carousel-image-wrap"><img width="600" height="351" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg?resize=600%2C351&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Omerta sur la catastrophe de Lubrizol à Rouen, la plus importante survenue dans le Nord de la France/S&#039;agit-il d&#039;un accident ? Un attentat ou d&#039;une attaque chimique ? 8" data-attachment-id="70302" data-permalink="https://strategika51.org/cropped-lubrizol-l-inquietude-ne-s-eteint-pas-jpg/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg?fit=625%2C351&amp;ssl=1" data-orig-size="625,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg?fit=451%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg?fit=625%2C351&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-Lubrizol-l-inquietude-ne-s-eteint-pas.jpg?resize=600%2C351&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Omerta sur la catastrophe de Lubrizol à Rouen, la plus importante survenue dans le Nord de la France/S&#039;agit-il d&#039;un accident ? Un attentat ou d&#039;une attaque chimique ? 8"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/omerta-sur-la-catastrophe-de-lubrizol-a-rouen-la-plus-importante-survenue-dans-le-nord-de-la-france-sagit-il-dun-accident-un-attentat-ou-dune-attaque-chimique/">Omerta sur la catastrophe de Lubrizol à Rouen, la plus importante survenue dans le Nord de la France/S&#8217;agit-il d&#8217;un accident ? Un attentat ou d&#8217;une attaque chimique ?</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/le-futur-de-laviation-de-combat-un-chasseur-de-cinquieme-generation-su-57-vole-en-tandem-avec-le-drone-lourd-b-70-okhotnik/" title="Le futur de l&#8217;aviation de combat: un chasseur de cinquième génération Su-57 vole en tandem avec le drone lourd B-70 Okhotnik">
								<figure
									class="carousel-image-wrap"><img width="544" height="306" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?resize=544%2C306&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Le futur de l&#039;aviation de combat: un chasseur de cinquième génération Su-57 vole en tandem avec le drone lourd B-70 Okhotnik 9" data-attachment-id="70291" data-permalink="https://strategika51.org/cropped-10-1-jpeg/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?fit=544%2C306&amp;ssl=1" data-orig-size="544,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-10-1.jpeg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?fit=544%2C306&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?w=544&amp;ssl=1 544w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?resize=451%2C254&amp;ssl=1 451w" data-lazy-sizes="(max-width: 544px) 100vw, 544px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-10-1.jpeg?resize=544%2C306&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Le futur de l&#039;aviation de combat: un chasseur de cinquième génération Su-57 vole en tandem avec le drone lourd B-70 Okhotnik 9"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/le-futur-de-laviation-de-combat-un-chasseur-de-cinquieme-generation-su-57-vole-en-tandem-avec-le-drone-lourd-b-70-okhotnik/">Le futur de l&#8217;aviation de combat: un chasseur de cinquième génération Su-57 vole en tandem avec le drone lourd B-70 Okhotnik</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/strategika51-sous-controle-partiel-mais-des-perturbations-persistent/" title="Strategika51 sous contrôle partiel mais des perturbations persistent">
								<figure
									class="carousel-image-wrap"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/strategika51-sous-controle-partiel-mais-des-perturbations-persistent/">Strategika51 sous contrôle partiel mais des perturbations persistent</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/ukrainegate-the-return-of-impressive-tradecraft-by-steve-brown/" title="Ukrainegate: The Return of Impressive Tradecraft-By Steve Brown">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Ukrainegate: The Return of Impressive Tradecraft-By Steve Brown 10" data-attachment-id="70252" data-permalink="https://strategika51.org/cropped-258-jpg/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?fit=1420%2C798&amp;ssl=1" data-orig-size="1420,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-258.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?fit=451%2C253&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?resize=600%2C500&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-258.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Ukrainegate: The Return of Impressive Tradecraft-By Steve Brown 10"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655065207"><a
                                href="https://strategika51.org/category/analysis/intel/">Intel</a></span>
                                        <span class="category-button teg-cat-655065221"><a
                                href="https://strategika51.org/category/analysis/news-infos/">News/Infos</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/ukrainegate-the-return-of-impressive-tradecraft-by-steve-brown/">Ukrainegate: The Return of Impressive Tradecraft-By Steve Brown</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/strategika51-reprendra-ses-publications-bientot/" title="Strategika51 reprendra ses publications bientôt">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/sea-1607354_960_720.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Strategika51 reprendra ses publications bientôt 11" data-attachment-id="70143" data-permalink="https://strategika51.org/sea-1607354_960_720/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/sea-1607354_960_720.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T2i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sea-1607354_960_720.jpg" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/sea-1607354_960_720.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/sea-1607354_960_720.jpg?fit=640%2C427&amp;ssl=1" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/sea-1607354_960_720.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Strategika51 reprendra ses publications bientôt 11"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065227"><a
                                href="https://strategika51.org/category/analysis/x-analysis/">X</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/strategika51-reprendra-ses-publications-bientot/">Strategika51 reprendra ses publications bientôt</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/un-vieux-proverbe-sumerien-an-old-sumerian-proverb/" title="Un vieux proverbe sumérien/An Old Sumerian Proverb">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Un vieux proverbe sumérien/An Old Sumerian Proverb 12" data-attachment-id="69962" data-permalink="https://strategika51.org/cropped-pic_quark_1569326506669-jpg/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-pic_quark_1569326506669.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?resize=600%2C500&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569326506669.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Un vieux proverbe sumérien/An Old Sumerian Proverb 12"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/un-vieux-proverbe-sumerien-an-old-sumerian-proverb/">Un vieux proverbe sumérien/An Old Sumerian Proverb</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/u-s-navy-confirms-authenticity-of-flying-strange-objects-video-ap/" title="U. S. Navy Confirms authenticity of flying Strange Objects video (AP)">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="U. S. Navy Confirms authenticity of flying Strange Objects video (AP) 13" data-attachment-id="69956" data-permalink="https://strategika51.org/cropped-pic_quark_1569325530093-jpg/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-pic_quark_1569325530093.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg&lt;/p&gt;
" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?resize=600%2C500&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569325530093.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="U. S. Navy Confirms authenticity of flying Strange Objects video (AP) 13"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655065207"><a
                                href="https://strategika51.org/category/analysis/intel/">Intel</a></span>
                                        <span class="category-button teg-cat-655065221"><a
                                href="https://strategika51.org/category/analysis/news-infos/">News/Infos</a></span>
                                        <span class="category-button teg-cat-655065211"><a
                                href="https://strategika51.org/category/analysis/space-espace/">Space/Espace</a></span>
                                        <span class="category-button teg-cat-655065209"><a
                                href="https://strategika51.org/category/analysis/technology/">Technology</a></span>
                                        <span class="category-button teg-cat-655065227"><a
                                href="https://strategika51.org/category/analysis/x-analysis/">X</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/u-s-navy-confirms-authenticity-of-flying-strange-objects-video-ap/">U. S. Navy Confirms authenticity of flying Strange Objects video (AP)</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/coming-back-to-life-pink-floyd/" title="Coming Back to Life (Pink Floyd)">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Coming Back to Life (Pink Floyd) 14" data-attachment-id="69466" data-permalink="https://strategika51.org/cropped-pic_quark_1569250531943-jpg/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?fit=988%2C556&amp;ssl=1" data-orig-size="988,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-pic_quark_1569250531943.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-pic_quark_1569250531943.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Coming Back to Life (Pink Floyd) 14"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065227"><a
                                href="https://strategika51.org/category/analysis/x-analysis/">X</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/coming-back-to-life-pink-floyd/">Coming Back to Life (Pink Floyd)</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/strategika51-is-under-attack%e2%98%a2%ef%b8%8f%e2%98%a3%ef%b8%8f/" title="Strategika51 is Under Attack☢️☣️">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Strategika51 is Under Attack☢️☣️ 15" data-attachment-id="69392" data-permalink="https://strategika51.org/5d84adc0203027425130cdfa/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?fit=838%2C840&amp;ssl=1" data-orig-size="838,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d84adc0203027425130cdfa.png" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?fit=372%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?fit=640%2C642&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/5d84adc0203027425130cdfa.png?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Strategika51 is Under Attack☢️☣️ 15"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/strategika51-is-under-attack%e2%98%a2%ef%b8%8f%e2%98%a3%ef%b8%8f/">Strategika51 is Under Attack☢️☣️</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/de-la-survie-dans-un-milieu-hostile/" title="De la Survie dans un milieu hostile">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="De la Survie dans un milieu hostile 16" data-attachment-id="69328" data-permalink="https://strategika51.org/cropped-7-jpg-2/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-7.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?resize=600%2C500&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-7.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="De la Survie dans un milieu hostile 16"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655066064"><a
                                href="https://strategika51.org/category/conflits/survival/">Survival</a></span>
                                        <span class="category-button teg-cat-655065227"><a
                                href="https://strategika51.org/category/analysis/x-analysis/">X</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/de-la-survie-dans-un-milieu-hostile/">De la Survie dans un milieu hostile</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/afghanistan-une-enieme-bavure-us-sanglante-renforce-le-ralliement-des-populations-aux-talibans/" title="Afghanistan :  une énième bavure US  sanglante renforce le ralliement des populations aux Talibans">
								<figure
									class="carousel-image-wrap"><img width="600" height="450" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/downloadfile-38.jpg?resize=600%2C450&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Afghanistan :  une énième bavure US  sanglante renforce le ralliement des populations aux Talibans 17" data-attachment-id="69219" data-permalink="https://strategika51.org/downloadfile-38/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/downloadfile-38.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="downloadfile-38.jpg" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/downloadfile-38.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/downloadfile-38.jpg?fit=640%2C360&amp;ssl=1" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/09/downloadfile-38.jpg?resize=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Afghanistan :  une énième bavure US  sanglante renforce le ralliement des populations aux Talibans 17"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655066046"><a
                                href="https://strategika51.org/category/analysis/drones-analysis/">Drones</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/afghanistan-une-enieme-bavure-us-sanglante-renforce-le-ralliement-des-populations-aux-talibans/">Afghanistan :  une énième bavure US  sanglante renforce le ralliement des populations aux Talibans</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/note-sur-le-transfert-nucleaire-des-etats-unis-vers-larabie-saoudite/" title="Marché des non-dupes :  sur le transfert nucléaire des Etats-Unis vers l’Arabie Saoudite">
								<figure
									class="carousel-image-wrap"><img width="576" height="324" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-21.gif?resize=576%2C324&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="Marché des non-dupes :  sur le transfert nucléaire des Etats-Unis vers l’Arabie Saoudite 18" data-attachment-id="69187" data-permalink="https://strategika51.org/cropped-21-gif/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-21.gif?fit=576%2C324&amp;ssl=1" data-orig-size="576,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-21.gif" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-21.gif&lt;/p&gt;
" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-21.gif?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-21.gif?fit=576%2C324&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-21.gif?resize=576%2C324&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Marché des non-dupes :  sur le transfert nucléaire des Etats-Unis vers l’Arabie Saoudite 18"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-3402"><a
                                href="https://strategika51.org/category/actualites/">Actualités</a></span>
                                        <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655065969"><a
                                href="https://strategika51.org/category/analysis/energy/">Energy</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655065209"><a
                                href="https://strategika51.org/category/analysis/technology/">Technology</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/note-sur-le-transfert-nucleaire-des-etats-unis-vers-larabie-saoudite/">Marché des non-dupes :  sur le transfert nucléaire des Etats-Unis vers l’Arabie Saoudite</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/2019/09/the-us-war-on-the-middle-east-continues-by-steve-brown/" title="The US War on the Middle East Continues-By Steve Brown">
								<figure
									class="carousel-image-wrap"><img width="297" height="167" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?resize=297%2C167&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="The US War on the Middle East Continues-By Steve Brown 19" data-attachment-id="69180" data-permalink="https://strategika51.org/cropped-9-jpg/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?fit=297%2C167&amp;ssl=1" data-orig-size="297,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-9.jpg" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg&lt;/p&gt;
" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?fit=297%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?fit=297%2C167&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?w=297&amp;ssl=1 297w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 297px) 100vw, 297px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/09/cropped-9.jpg?resize=297%2C167&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="The US War on the Middle East Continues-By Steve Brown 19"></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655065969"><a
                                href="https://strategika51.org/category/analysis/energy/">Energy</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655065213"><a
                                href="https://strategika51.org/category/analysis/strategy-strategie/">Strategy/Stratégie</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/2019/09/the-us-war-on-the-middle-east-continues-by-steve-brown/">The US War on the Middle East Continues-By Steve Brown</a>
								</h3>

							</div>
						</div>
						

				</div>
				<div style="clear:both"></div>
			</div>
				<div style="clear:both"></div>


		</section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://strategika51.org/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-70127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70127"><a href="https://strategika51.org/">Index</a></li>
<li id="menu-item-70038" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-70038"><a href="https://strategika51.org/accueil-home/">StratIntelBlog</a></li>
<li id="menu-item-70039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70039"><a href="https://strategika51.org/donation-dons/">Donation/Dons</a></li>
<li id="menu-item-70040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70040"><a href="https://strategika51.org/dynacorps/">Dynacorps</a></li>
<li id="menu-item-70041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70041"><a href="https://strategika51.org/strategika-51-2/contact/">ContactX</a>
<ul class="sub-menu">
	<li id="menu-item-70493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70493"><a href="https://strategika51.org/st51/contact/">Avis et suggestions</a></li>
</ul>
</li>
<li id="menu-item-70494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70494"><a href="https://strategika51.org/st51/librairielibrary/">Ebooks/Livres</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->
<meta name="google-site-verification" content="JryKcrtskAjk_4EADY4q2PMPU2C3fT2nkXiuWkYUUqs" />

    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-70421" class="post-70421 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-defense-defence category-geopolitique-geopolitics category-intel category-strategy-strategie tag-chaos tag-corruption-3 tag-effondrement tag-ukrainegate">
			<div class="single-post-image">
			<figure><img width="1210" height="642" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?resize=1210%2C642&amp;ssl=1" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image jetpack-lazy-image" alt="L&#039;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#039;Empire 20" data-attachment-id="70428" data-permalink="https://strategika51.org/cropped-2121-1-1-png/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?fit=1742%2C981&amp;ssl=1" data-orig-size="1742,981" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-2121-1-1.png" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?zoom=2&amp;resize=1210%2C642&amp;ssl=1 2420w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?zoom=3&amp;resize=1210%2C642&amp;ssl=1 3630w" data-lazy-sizes="(max-width: 1210px) 100vw, 1210px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/cropped-2121-1-1.png?resize=1210%2C642&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="L&#039;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#039;Empire 20"></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                        <span class="category-button teg-cat-655065205"><a
                                href="https://strategika51.org/category/analysis/defense-defence/">Défense/Defence</a></span>
                                        <span class="category-button teg-cat-655066048"><a
                                href="https://strategika51.org/category/analysis/geopolitique-geopolitics/">Géopolitique/Geopolitics</a></span>
                                        <span class="category-button teg-cat-655065207"><a
                                href="https://strategika51.org/category/analysis/intel/">Intel</a></span>
                                        <span class="category-button teg-cat-655065213"><a
                                href="https://strategika51.org/category/analysis/strategy-strategie/">Strategy/Stratégie</a></span>
                                </div>
            		<h1 class="entry-title">L&#8217;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#8217;Empire</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" rel="bookmark"><time class="entry-date published" datetime="2019-10-01T09:48:08+02:00">01/10/2019</time><time class="updated" datetime="2019-10-01T15:18:36+02:00">01/10/2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51/">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/#comments">Comments(2)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://strategika51.org/wp-content/uploads/2019/10/trump-ukraine-transcript.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">trump-ukraine-transcript<br/></a>
<p class="wp-block-pdfemb-pdf-embedder-viewer"></p>



<h4>Un enjeu lié à l&#8217;État profond:</h4>



<p>Le véritable enjeu du vrai faux scandale baptisé &#8220;Ukrainegate&#8221; n&#8217;est ni la présidence de Donald Trump ni une quelconque confirmation de la méga-corruption des élites politiques US. Le véritable enjeu de l&#8217;Ukrainegate est la mise à nu des magouilles bellicistes de l&#8217;État profond US et ses ramifications européennes dans la crise ukrainienne.</p>



<p>Le fils de Joe Biden ne faisait pas que du business en Ukraine. Il faisait partie du maillon d&#8217;une longue chaîne responsable du financement, du recrutement, de la formation et l&#8217;encadrement d&#8217;unités combattantes prônant une idéologie pro-nazie afin de lutter contre la Russie.</p>



<p>Des centaines de &#8220;vétérans&#8221; et de faux volontaires appartenant à des sociétés privées de sécurité ont participé à la déstabilisation de l&#8217;Ukraine.</p>



<p>La question n&#8217;est pas de savoir si le rejeton de Biden est corrompu ou pas. Il l&#8217;est par défaut dans un pays où la corruption est endémique et structurelle. La véritable question est de savoir comment des responsables politiques US ont indûment profité des méandres de la corruption en Ukraine à la fois pour s&#8217;enrichir personnellement et y mener une guerre hybride mise en échec par les actions discrètes mais énergiques de la Russie.</p>



<p>Les guerres hybrides en Libye, en Syrie et en Ukraine sont le fait des Démocrates US même si le parti belliciste aux États-Unis ratisse largement au-delà du faux clivage partisan à partir d&#8217;un certain seuil. C&#8217;est une mafia de haut vol.</p>



<p>Bien entendu, cette énième affaire, laquelle ne sera certainement pas la dernière, est déviée par les dirigeants Démocrates et utilisée pour obtenir la destitution de Donald Trump. Les jeux sont clairs. La presidence de Donald Trump n&#8217; est en aucun cas un long fleuve tranquille mais elle aura eu le mérite de dévoiler les véritables complotistes contre la paix des nations s&#8217;il en existe encore. Et à ce titre, ceux qui avaient comparu devant le tribunal de Nuremberg à la fin de la Seconde guerre mondiale semblent désormais des enfants de chœur d&#8217;une paroisse de deuxième ordre, comparés aux idéologues détraqués du parti belliciste se cachant derrière le paravant libéral et progressiste de l&#8217;empire (lequel ne se limite aucunement aux États-Unis).</p>



<p>Le jeu de massacre devient dangereux à Washington car il risque d&#8217;aboutir à une seconde guerre civile américaine aux conséquences innatendues et chaotiques sur la paix et la stabilité du reste de la planète. Beaucoup de pontes du régime accusent sous cape la présidence de Trump d&#8217;avoir mis en danger la survie même d&#8217;Israël ou de leur avoir refusé d&#8217;autres guerres pour le profit en oubliant que c&#8217;est leur obsession de la guerre sans fin contre le terrorisme inventé par eux pour s&#8217;assurer un fond de commerce durable puis les guerres hybrides visant des pays classés sur la liste des régimes à abattre qui ont abouti au chaos actuel dans les relations géostrategiques dans un monde en perdition sur fond d&#8217;une très grave crise économique passée sous silence mais dont les soubresauts commencent à faire tomber des pans entiers d&#8217;un système que Francis Fukuyama avait cru triomphant pour toujours après l&#8217;effondrement de l&#8217;ex-Union Soviétique. Cette foi en un exceptionnalisme quasi divin semble avoir fait perdre tout sens de la mesure a ces idéologues de l&#8217;empire. Même les nazis, dans la période où ils étaient intoxiqués par leurs idées, se sont mis à rêver à un Reich qui devrait durer que mille ans. Ils ont disparu en moins de deux décennies.</p>



<p>L&#8217;État profond US et ses ramifications dans le reste de ce que l&#8217;on a autrefois pompeusement qualifié de &#8220;monde libre&#8221; est en crise aiguë: les guerres hybrides sont un échec total et la manipulation des populations montre ses limites. </p>



<p>Ironie du sort, l&#8217;Empire s&#8217;effondre alors qu&#8217;il est toujours embourbé en Afghanistan où il a dépensé un budget dépassant celui d&#8217;une éventuelle  conquête et colonisation de la lune et de la planète Mars réunies. </p>



<p>On est bien dans une phase historique critique. Ce n&#8217;est plus un déclin mais bel est bien un effondrement en cours. </p>
<div class="mads-block"></div><div class="ytvi-story-container" id="ytvi_story_container"><script class="ytvi-story-script" type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5a2915c828a0612027240b86',
      AdUnitType: '2',
      PublisherID: '118261867985949',
      PlacementID: 'pltZoI8B1JVyZEdvTEM',
      DivID: 'ytvi_story_container',
      IAB_Category: 'IAB12-1',
      Keywords: '',
      Language: 'fr-fr',
      BG_Color: '#1e73be',
      Text_Color: '#ffffff',
      Font: 'Tahoma, Geneva, sans-serif',
      FontSize: '10',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d94a28a4bd69">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d94a28a4bd69',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d94a28a4bd7b">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d94a28a4bd7b',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" data-text="L&#039;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#039;Empire"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2019%2F10%2Flukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire%2F&amp;title=L%27Ukrainegate%20a%20mis%20%C3%A0%20nu%20la%20corruption%20g%C3%A9n%C3%A9r%C3%A9e%20par%20les%20guerres%20hybrides%20de%20l%27Empire" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2019%2F10%2Flukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2019%2F07%2Fcropped-2121-1-1.png%3Ffit%3D1200%252C676%26ssl%3D1&#038;description=L%27Ukrainegate%20a%20mis%20%C3%A0%20nu%20la%20corruption%20g%C3%A9n%C3%A9r%C3%A9e%20par%20les%20guerres%20hybrides%20de%20l%27Empire" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640" data-recalc-dims="1" /></noscript></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="L'Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l'Empire" data-content="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-70421-5d94a28a4ccfe' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=70421&amp;origin=strategika51.org&amp;obj_id=22442134-70421-5d94a28a4ccfe' data-name='like-post-frame-22442134-70421-5d94a28a4ccfe'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://strategika51.org/tag/chaos/" rel="tag">Chaos</a>, <a href="https://strategika51.org/tag/corruption-3/" rel="tag">Corruption</a>, <a href="https://strategika51.org/tag/effondrement/" rel="tag">Effondrement</a>, <a href="https://strategika51.org/tag/ukrainegate/" rel="tag">Ukrainegate</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles/Articles liés</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" title="La Corée du Nord teste des MLRS ayant une portée de &#8230;300 kilomètres!">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/">La Corée du Nord teste des MLRS ayant une portée de &#8230;300 kilomètres!</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-03T22:32:52+02:00">03/09/2017</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51/">Strategika51</a></span></span>                                </div>
                                <p>L&#8217;information n&#8217;a pas été rapportée par la KCNA. Ni aucun autre média. La Corée du Nord a testé du 28 au 30 août 2017 un nouveau système de lanceur multitube de roquettes (MLRS) de fabrication locale et dont la portée avoisine ou égale 300 kilomètres. Ce système dont ne sait presque rien serait une copie [&hellip;]</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-6-5d94a28a52485">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5d94a28a52485',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-7-5d94a28a52497">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5d94a28a52497',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" data-text="La Corée du Nord teste des MLRS ayant une portée de ...300 kilomètres!"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2017%2F09%2Fla-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres%2F&amp;title=La%20Cor%C3%A9e%20du%20Nord%20teste%20des%20MLRS%20ayant%20une%20port%C3%A9e%20de%20...300%20kilom%C3%A8tres%21" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2017%2F09%2Fla-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres%2F&#038;media=https%3A%2F%2Fstrategika51.blog%2Fwp-content%2Fuploads%2F2017%2F09%2Fphl03-e1504477640108.jpg&#038;description=La%20Cor%C3%A9e%20du%20Nord%20teste%20des%20MLRS%20ayant%20une%20port%C3%A9e%20de%20...300%20kilom%C3%A8tres%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="La Corée du Nord teste des MLRS ayant une portée de ...300 kilomètres!" data-content="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2017/09/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-17693-5d94a28a53d52' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=17693&amp;origin=strategika51.org&amp;obj_id=22442134-17693-5d94a28a53d52' data-name='like-post-frame-22442134-17693-5d94a28a53d52'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" title="Un missile hypersonique Kinzhal lancé par un Mig-31 à Mach 2.8">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/">Un missile hypersonique Kinzhal lancé par un Mig-31 à Mach 2.8</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-02T22:05:05+02:00">02/03/2018</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51/">Strategika51</a></span></span>                                </div>
                                <p>[youtube https://www.youtube.com/watch?v=ZwuvqnjLC7Q?rel=0&amp;w=560&amp;h=315] Publicités</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-10-5d94a28a55a6c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-10-5d94a28a55a6c',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-11-5d94a28a55a86">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-11-5d94a28a55a86',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" data-text="Un missile hypersonique Kinzhal lancé par un Mig-31 à Mach 2.8"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2018%2F03%2Fun-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8%2F&amp;title=Un%20missile%20hypersonique%20Kinzhal%20lanc%C3%A9%20par%20un%20Mig-31%20%C3%A0%20Mach%202.8" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2018%2F03%2Fun-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2018%2F11%2Fcropped-83-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=Un%20missile%20hypersonique%20Kinzhal%20lanc%C3%A9%20par%20un%20Mig-31%20%C3%A0%20Mach%202.8" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Un missile hypersonique Kinzhal lancé par un Mig-31 à Mach 2.8" data-content="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2018/03/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-20033-5d94a28a56c7d' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=20033&amp;origin=strategika51.org&amp;obj_id=22442134-20033-5d94a28a56c7d' data-name='like-post-frame-22442134-20033-5d94a28a56c7d'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" title="Des drones MQ-9 Reaper à Larisa, en Grèce">
                                    <figure><img width="300" height="168" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/05/mq-9-reaper.jpg?resize=300%2C168&amp;ssl=1" class="attachment-eggnews-block-medium size-eggnews-block-medium wp-post-image jetpack-lazy-image" alt="Des drones MQ-9 Reaper à Larisa, en Grèce 21" data-attachment-id="20946" data-permalink="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/mq-9-reaper/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/05/mq-9-reaper.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MQ-9 Reaper" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/05/mq-9-reaper.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/05/mq-9-reaper.jpg?fit=300%2C168&amp;ssl=1" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/05/mq-9-reaper.jpg?resize=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Des drones MQ-9 Reaper à Larisa, en Grèce 21"></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/category/analysis/">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/">Des drones MQ-9 Reaper à Larisa, en Grèce</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" rel="bookmark"><time class="entry-date published" datetime="2018-05-25T01:00:58+02:00">25/05/2018</time><time class="updated" datetime="2018-05-25T01:02:42+02:00">25/05/2018</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51/">Strategika51</a></span></span>                                </div>
                                <p>Pour la première fois, des drones d&#8217;attaques américains de type MQ-9 Reaper opèrent &#8220;provisoirement&#8221; à partir d&#8217;une base aérienne grecque située près du littoral est de la mer Egée. Les drones&nbsp; utlisent la base aérienne de Larisa et selon un porte-parole du Pentagone, les Reaper opérant à partir de Larisa ne sont pas armés et [&hellip;]</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-14-5d94a28a5bb25">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-14-5d94a28a5bb25',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-15-5d94a28a5bb35">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-15-5d94a28a5bb35',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" data-text="Des drones MQ-9 Reaper à Larisa, en Grèce"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2018%2F05%2Fdes-drones-mq-9-reaper-a-larisa-en-grece%2F&amp;title=Des%20drones%20MQ-9%20Reaper%20%C3%A0%20Larisa%2C%20en%20Gr%C3%A8ce" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2018%2F05%2Fdes-drones-mq-9-reaper-a-larisa-en-grece%2F&#038;media=https%3A%2F%2Fstrategika51.blog%2Fwp-content%2Fuploads%2F2018%2F05%2Fmq-9-reaper1.jpg&#038;description=Des%20drones%20MQ-9%20Reaper%20%C3%A0%20Larisa%2C%20en%20Gr%C3%A8ce" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Des drones MQ-9 Reaper à Larisa, en Grèce" data-content="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2018/05/des-drones-mq-9-reaper-a-larisa-en-grece/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-20945-5d94a28a5cc95' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=20945&amp;origin=strategika51.org&amp;obj_id=22442134-20945-5d94a28a5cc95' data-name='like-post-frame-22442134-20945-5d94a28a5cc95'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2019/09/test-dendurance-dun-fusil-kalashnikov-ak-74m-tir-non-stop-jusqua-son-endommagement/" rel="prev">Test d&#8217;endurance d&#8217;un fusil Kalashnikov AK-74M: tir non stop jusqu&#8217;à son endommagement</a></div><div class="nav-next"><a href="https://strategika51.org/2019/10/des-missiles-strategiques-jl-2-df-17-cg-100-df-31-et-df-41-defilent-a-beijing-a-loccasion-du-7eme-anniversaire-de-la-republique-populaire-de-chine/" rel="next">Des missiles stratégiques JL-2, DF-17, CG-100, DF-31 et DF-41 défilent à Beijing à l&#8217;occasion du 7ème anniversaire de la République populaire de Chine</a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Replies to &ldquo;<span>L&#8217;Ukrainegate a mis à nu la corruption générée par les guerres hybrides de l&#8217;Empire</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			<li>
</li>
		<li id="comment-85036" class="comment even thread-even depth-1">
			<article id="div-comment-85036" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/859b65ab2b17b07652f9bfb9a9b116b5?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/859b65ab2b17b07652f9bfb9a9b116b5?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/859b65ab2b17b07652f9bfb9a9b116b5?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/859b65ab2b17b07652f9bfb9a9b116b5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/859b65ab2b17b07652f9bfb9a9b116b5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript>						<b class="fn">mumen</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/#comment-85036">
							<time datetime="2019-10-01T12:30:04+02:00">
								01/10/2019 à 1230							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Quelle clarté dans votre expression&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-85036-5d94a28a5ea54' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=85036&amp;origin=strategika51.org&amp;obj_id=22442134-85036-5d94a28a5ea54' data-name='like-comment-frame-22442134-85036-5d94a28a5ea54'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-85036' data-commentid="85036" data-postid="70421" data-belowelement="div-comment-85036" data-respondelement="respond" aria-label='Répondre à mumen'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
<li>
</li>
		<li id="comment-85007" class="pingback odd alt thread-odd thread-alt depth-1">
			<div class="comment-body">
				Ping : <a href="https://lecirqueautourducirque.wordpress.com/2019/10/01/la-phrase-qui-minteresse-le-plus-dans-cet-article-le-parti-belliciste-aux-etats-unis-ratisse-largement-au-dela-du-faux-clivage-partisan-a-partir" rel="external nofollow ugc" class="url">La phrase qui m&rsquo;intéresse le plus dans cet article ? &laquo;&nbsp;(&#8230;) le parti belliciste aux États-Unis ratisse largement au-delà du faux clivage partisan à partir d’un certain seuil. C’est une mafia de haut vol.&nbsp;&raquo; &#8211;</a> 			</div>
		</li><!-- #comment-## -->
<li>
</li>
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://strategika51.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='70421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f80a6e2657" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="recent-comments-15" class="widget widget_recent_comments"><div class="widget-title-wrapper"><h4 class="widget-title">Forum</h4></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Strategika51" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstexttop" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/2019/10/des-missiles-strategiques-jl-2-df-17-cg-100-df-31-et-df-41-defilent-a-beijing-a-loccasion-du-7eme-anniversaire-de-la-republique-populaire-de-chine/comment-page-1/#comment-85313">Des missiles stratégiques JL-2&hellip;</a></td></tr><tr><td title="niagaradelyon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">niagaradelyon dans <a href="https://strategika51.org/2019/10/des-missiles-strategiques-jl-2-df-17-cg-100-df-31-et-df-41-defilent-a-beijing-a-loccasion-du-7eme-anniversaire-de-la-republique-populaire-de-chine/comment-page-1/#comment-85312">Des missiles stratégiques JL-2&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/2019/10/la-pologne-decue-par-le-f-16-tente-de-mettre-a-niveau-ses-mig-29-sans-trop-de-conviction/comment-page-1/#comment-85301">La Pologne déçue par le F-16,&hellip;</a></td></tr><tr><td title="Skipper" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Skipper dans <a href="https://strategika51.org/2019/10/la-pologne-decue-par-le-f-16-tente-de-mettre-a-niveau-ses-mig-29-sans-trop-de-conviction/comment-page-1/#comment-85295">La Pologne déçue par le F-16,&hellip;</a></td></tr><tr><td title="Gers" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/2f2e0ab1817a29106b73bcb0f601028d?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/2f2e0ab1817a29106b73bcb0f601028d?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2f2e0ab1817a29106b73bcb0f601028d?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f2e0ab1817a29106b73bcb0f601028d?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f2e0ab1817a29106b73bcb0f601028d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Gers dans <a href="https://strategika51.org/2019/10/la-pologne-decue-par-le-f-16-tente-de-mettre-a-niveau-ses-mig-29-sans-trop-de-conviction/comment-page-1/#comment-85258">La Pologne déçue par le F-16,&hellip;</a></td></tr><tr><td title="André" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/29cdd332ff3d0677e5e4a1639476fb80?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/29cdd332ff3d0677e5e4a1639476fb80?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/29cdd332ff3d0677e5e4a1639476fb80?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/29cdd332ff3d0677e5e4a1639476fb80?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29cdd332ff3d0677e5e4a1639476fb80?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">André dans <a href="https://strategika51.org/2019/09/test-dendurance-dun-fusil-kalashnikov-ak-74m-tir-non-stop-jusqua-son-endommagement/comment-page-1/#comment-85233">Test d&#8217;endurance d&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Anonyme dans <a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/comment-page-1/#comment-85141">Après le B-70 Okhotnik russe,&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/comment-page-1/#comment-85126">Après le B-70 Okhotnik russe,&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Anonyme dans <a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/comment-page-1/#comment-85102">Après le B-70 Okhotnik russe,&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Anonyme dans <a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/comment-page-1/#comment-85094">Après le B-70 Okhotnik russe,&hellip;</a></td></tr><tr><td title="Gugusse" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Gugusse dans <a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/comment-page-1/#comment-85091">Après le B-70 Okhotnik russe,&hellip;</a></td></tr><tr><td title="Gugusse" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/376ff3cacd2a8dd0f09b557699875e69?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Gugusse dans <a href="https://strategika51.org/2019/10/apres-le-b-70-okhotnik-russe-voici-le-gongji-11-gj-11-chinois-et-il-est-impressionnant/comment-page-1/#comment-85089">Après le B-70 Okhotnik russe,&hellip;</a></td></tr><tr><td title="Croixmorand" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Croixmorand dans <a href="https://strategika51.org/2019/10/des-missiles-strategiques-jl-2-df-17-cg-100-df-31-et-df-41-defilent-a-beijing-a-loccasion-du-7eme-anniversaire-de-la-republique-populaire-de-chine/comment-page-1/#comment-85082">Des missiles stratégiques JL-2&hellip;</a></td></tr><tr><td title="Bob" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/b611c17d62a1c66663763bf6eec9dd56?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/b611c17d62a1c66663763bf6eec9dd56?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b611c17d62a1c66663763bf6eec9dd56?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b611c17d62a1c66663763bf6eec9dd56?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b611c17d62a1c66663763bf6eec9dd56?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Bob dans <a href="https://strategika51.org/2019/09/omerta-sur-la-catastrophe-de-lubrizol-a-rouen-la-plus-importante-survenue-dans-le-nord-de-la-france-sagit-il-dun-accident-un-attentat-ou-dune-attaque-chimique/comment-page-1/#comment-85079">Omerta sur la catastrophe de L&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/2019/09/guerre-du-yemen-les-rebelles-houthis-diffusent-des-images-de-leurs-operations-a-najrane-et-affirment-avoir-capture-2000-soldats-de-la-coalition-saoudienne/comment-page-1/#comment-85066">Guerre du Yémen: les rebelles&hellip;</a></td></tr>				</table>
				</section><section id="blog-stats-3" class="widget blog-stats"><div class="widget-title-wrapper"><h4 class="widget-title">Stats</h4></div><ul><li>4 503 774 visites/views/hits</li></ul></section>	</aside><!-- #secondary -->
<!-- wmm d -->		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                                           </div>
                                                    <div class="teg-fourth-footer-widget teg-footer-widget">
                       <section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://strategika51.org/politique-de-confidentialite/" >
		Politique relative aux cookies	</a>
</div>
</section>                    </div>
                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">©Strategika51  2011-2019 Tous droits réservés-All Rights Reserved                               /</span>
						
						Eggnews by <a href="http://themeegg.com/" >Theme Egg</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<script>
  var ai_insert_2 = function(){
    ai_insert ('prepend', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1sYXlvdXQta2V5PSItZmIrNXcrNGUtZGIrODYiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi02MjI0NDA0NTkwNDYzODgwIgogICAgIGRhdGEtYWQtc2xvdD0iNjQ5NTQ0NDc5NSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2Pgo='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_2 (); else document.addEventListener ('DOMContentLoaded', ai_insert_2);
</script>
<script>
  var ai_insert_3 = function(){
    ai_insert ('prepend', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvIDhweCAwOyB0ZXh0LWFsaWduOiBsZWZ0OyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBTbGVkZ2VoYW1tZXI1IC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTYyMjQ0MDQ1OTA0NjM4ODAiCiAgICAgZGF0YS1hZC1zbG90PSIzNTE0MDU4MjMzIgogICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIgogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD4KPC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_3 (); else document.addEventListener ('DOMContentLoaded', ai_insert_3);
</script>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Greenray80 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9760314108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script>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</script>
<!--  -->
<p class="woocommerce-store-notice demo_store" data-notice-id="fdb0c388de01d545017cdf9ccf00eb72" style="display:none;">Store <a href="#" class="woocommerce-store-notice__dismiss-link">Ignorer</a></p>
        <div id="wp_insert_vi_consent_popup_wrapper" style="display: none;">
            <div id="wp_insert_vi_consent_popup_wrapper2">
                <div id="wp_insert_vi_consent_popup_message">
                    <p>Pulse abajo para aceptar el uso de la tecnología de cookie proporcionada por vi (video intelligence AG) para personalizar el contenido y la publicidad. Para más información, acceda al&lt;a target=&quot;_blank&quot; href=&quot;https://www.vi.ai/legals&quot;sitio web de vi</a>.</p>                </div>
                <div id="wp_insert_vi_consent_popup_actions_wrapper">
                    <input id="wp_insert_vi_consent_popup_disagree_btn" type="button" value="Je n’accepte pas" onclick="wp_insert_vi_consent_popup_disagree()" />
                    <input id="wp_insert_vi_consent_popup_agree_btn"  type="button" value="J’accepte" onclick="wp_insert_vi_consent_popup_agree()" />
                </div>
                <!--            <div id="wp_insert_vi_consent_popup_links_wrapper">-->                
                <!--            </div>-->
                <input id="wp_insert_vi_consent_popup_is_eu" type="hidden" value="" />
                <input id="wp_insert_vi_consent_popup_url" type="hidden" value="https://strategika51.org/" />
                <input id="wp_insert_vi_consent_popup_auth" type="hidden" value="43bbbd30a8" />
                <input id="wp_insert_vi_consent_popup_vendor_list_version" type="hidden" value="1" />
                                <input id="wp_insert_vi_consent_popup_vendor_list_purposes" type="hidden" value="0000000000000000000011111" />
            </div>
        </div>
        <!--        <div id="wp_insert_vi_consent_popup_overlay" style="display: none;"></div>-->
        	<div style="display:none">
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-859b65ab2b17b07652f9bfb9a9b116b5">
	</div>
	<div class="grofile-hash-map-9ff41ee1df9e97a5d1aa91955ee3279d">
	</div>
	<div class="grofile-hash-map-2f2e0ab1817a29106b73bcb0f601028d">
	</div>
	<div class="grofile-hash-map-29cdd332ff3d0677e5e4a1639476fb80">
	</div>
	<div class="grofile-hash-map-376ff3cacd2a8dd0f09b557699875e69">
	</div>
	<div class="grofile-hash-map-7ffd1e48557d1db8e6c00adade2b7f5e">
	</div>
	<div class="grofile-hash-map-b611c17d62a1c66663763bf6eec9dd56">
	</div>
	</div>
<div class='license-wrap'><a rel='license' href='https://creativecommons.org/licenses/by-nd/4.0'><img alt='Creative Commons License' style='border-width:0' src='https://strategika51.org/wp-content/plugins/creative-commons/includes/images/by-nd.png' /></a><br />Except where otherwise noted, <a href="http://strategika.org">Strategika51 Intelligence</a> by <a href="">Wissem Wes C</a> is licensed under a <a rel="license" href="https://creativecommons.org/licenses/by-nd/4.0">Creative Commons Attribution-NoDerivatives 4.0 International</a> License.</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2019\/10\/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire\/":70421,"https:\/\/strategika51.org\/2017\/09\/la-coree-du-nord-teste-des-mlrs-ayant-une-portee-de-300-kilometres\/":17693,"https:\/\/strategika51.org\/2018\/03\/un-missile-hypersonique-kinzhal-lance-par-un-mig-31-a-mach-2-8\/":20033,"https:\/\/strategika51.org\/2018\/05\/des-drones-mq-9-reaper-a-larisa-en-grece\/":20945};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/10/lukrainegate-a-mis-a-nu-la-corruption-generee-par-les-guerres-hybrides-de-lempire/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='owl-carousel2-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/assets/owl.carousel.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/assets/owl.theme.default.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://strategika51.org/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var iflychat_chatcamp_check = "0";
var iflychat_app_id = "f06dd74b-2d3f-4ff5-aff3-80d21a9800f9";
var iflychat_external_cdn_host = "cdn.iflychat.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/iflychat/js/iflychat.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/iflychat/js/iflychat-popup.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/i18n/index.js?ver=81c87d0e48f8f1a797f746a1e2afe656'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=405cd5d3fc02849d313e7383c63de38a'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/919322b4-1d3c-4737-94e8-242ae9fdfbc4\/","version":"7.0.0","contentWidth":"640","widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=a3bafd8b404eba748e2a'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f10fc69596ded2b2a6df0acc5a5902a1","fragment_name":"wc_fragments_f10fc69596ded2b2a6df0acc5a5902a1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytvi-gdpr.min.js?ver=13.1.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/js/custom-script.js?ver=1.4.18'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr_FR","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/owl.carousel.min.js?ver=1.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/strategika51.org\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"https:\/\/strategika51.org\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Chargement&hellip;","page":"Page","zoom":"Zoom","prev":"Page pr\u00e9c\u00e9dente","next":"Page suivante","zoomin":"Zoomer","zoomout":"Zoom Out","secure":"S\u00e9curiser","download":"T\u00e9l\u00e9charger le PDF","fullscreen":"Plein \u00e9cran","domainerror":"Erreur\u00a0: l\u2019URL du fichier PDF doit \u00eatre exactement sur le m\u00eame domaine que la page web actuelle.","clickhereinfo":"Cliquez ici pour plus d\u2019informations","widthheightinvalid":"La largeur ou la hauteur de la page PDF sont non valides","viewinfullscreen":"Voir en plein \u00e9cran"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/pdf-embedder/js/pdfjs/pdf.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"414720dffe","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/strategika51.org\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.org%2F2018%2F05%2Fdes-drones-mq-9-reaper-a-larisa-en-grece%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201940#ver=201940&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'22442134',post:'70421',tz:'2',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '70421' ]);
</script>
</body>
</html>