<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://strategika51.org/xmlrpc.php">
<title>Strategika 51Des blindés turcs à Sarmada au nord d&rsquo;Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <link rel="amphtml" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/?amp=1" /><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<meta name="ampcloud-plugin-verification"	content="8ffc3a6e1530c239c2115169a3eef607" /><link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Des blindés turcs à Sarmada au nord d&rsquo;Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français Flux des commentaires" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://strategika51.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1581569932' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/style.css?ver=1573154538' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://strategika51.org/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1581897690' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.20' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://strategika51.org/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=14afa8bc8f46773a4e58cd0c173b468d' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1576100336' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://strategika51.org/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://strategika51.org/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='magbook-style-css'  href='https://strategika51.org/wp-content/themes/magbook/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
/* Hide Category */
			.entry-meta .cats-links,
			.box-layout-1 .cat-box-primary .cat-box-text .cats-links,
			.widget-cat-box-2 .post:nth-child(2) .cats-links,
			.main-slider .no-slider .slides li:first-child .slider-text-content .cats-links {
				display: none;
				visibility: hidden;
			}
	/****************************************************************/
						/*.... Color Style ....*/
	/****************************************************************/
	/* Nav, links and hover */

a,
ul li a:hover,
ol li a:hover,
.top-bar .top-bar-menu a:hover,
.main-navigation a:hover, /* Navigation */
.main-navigation ul li.current-menu-item a,
.main-navigation ul li.current_page_ancestor a,
.main-navigation ul li.current-menu-ancestor a,
.main-navigation ul li.current_page_item a,
.main-navigation ul li:hover > a,
.main-navigation li.current-menu-ancestor.menu-item-has-children > a:after,
.main-navigation li.current-menu-item.menu-item-has-children > a:after,
.main-navigation ul li:hover > a:after,
.main-navigation li.menu-item-has-children > a:hover:after,
.main-navigation li.page_item_has_children > a:hover:after,
.main-navigation ul li ul li a:hover,
.main-navigation ul li ul li:hover > a,
.main-navigation ul li.current-menu-item ul li a:hover,
.side-menu-wrap .side-nav-wrap a:hover, /* Side Menu */
.entry-title a:hover, /* Post */
.entry-title a:focus,
.entry-title a:active,
.entry-meta a:hover,
.image-navigation .nav-links a,
a.more-link,
.widget ul li a:hover, /* Widgets */
.widget-title a:hover,
.widget_contact ul li a:hover,
.site-info .copyright a:hover, /* Footer */
#secondary .widget-title,
#colophon .widget ul li a:hover,
#footer-navigation a:hover {
	color: #d4000e;
}


.cat-tab-menu li:hover,
.cat-tab-menu li.active {
	color: #d4000e !important;
}

#sticky-header,
#secondary .widget-title,
.side-menu {
	border-top-color: #d4000e;
}

/* Webkit */
::selection {
	background: #d4000e;
	color: #fff;
}

/* Gecko/Mozilla */
::-moz-selection {
	background: #d4000e;
	color: #fff;
}

/* Accessibility
================================================== */
.screen-reader-text:hover,
.screen-reader-text:active,
.screen-reader-text:focus {
	background-color: #f1f1f1;
	color: #d4000e;
}

/* Default Buttons
================================================== */
input[type="reset"],/* Forms  */
input[type="button"],
input[type="submit"],
.main-slider .flex-control-nav a.flex-active,
.main-slider .flex-control-nav a:hover,
.go-to-top .icon-bg,
.search-submit,
.btn-default,
.widget_tag_cloud a {
	background-color: #d4000e;
}

/* Top Bar Background
================================================== */
.top-bar {
	background-color: #d4000e;
}

/* Breaking News
================================================== */
.breaking-news-header,
.news-header-title:after {
	background-color: #d4000e;
}

.breaking-news-slider .flex-direction-nav li a:hover,
.breaking-news-slider .flex-pauseplay a:hover {
	background-color: #d4000e;
	border-color: #d4000e;
}

/* Feature News
================================================== */
.feature-news-title {
	border-color: #d4000e;
}

.feature-news-slider .flex-direction-nav li a:hover {
	background-color: #d4000e;
	border-color: #d4000e;
}

/* Tab Widget
================================================== */
.tab-menu,
.mb-tag-cloud .mb-tags a {
	background-color: #d4000e;
}

/* Category Box Widgets
================================================== */
.widget-cat-box .widget-title {
	color: #d4000e;
}

.widget-cat-box .widget-title span {
	border-bottom: 1px solid #d4000e;
}

/* Category Box two Widgets
================================================== */
.widget-cat-box-2 .widget-title {
	color: #d4000e;
}

.widget-cat-box-2 .widget-title span {
	border-bottom: 1px solid #d4000e;
}

/* #bbpress
================================================== */
#bbpress-forums .bbp-topics a:hover {
	color: #d4000e;
}

.bbp-submit-wrapper button.submit {
	background-color: #d4000e;
	border: 1px solid #d4000e;
}

/* Woocommerce
================================================== */
.woocommerce #respond input#submit,
.woocommerce a.button, 
.woocommerce button.button, 
.woocommerce input.button,
.woocommerce #respond input#submit.alt, 
.woocommerce a.button.alt, 
.woocommerce button.button.alt, 
.woocommerce input.button.alt,
.woocommerce-demo-store p.demo_store,
.top-bar .cart-value {
	background-color: #d4000e;
}

.woocommerce .woocommerce-message:before {
	color: #d4000e;
}

/* Category Slider widget */
.widget-cat-slider .widget-title {
	color: #d4000e;
}

.widget-cat-slider .widget-title span {
	border-bottom: 1px solid #d4000e;
}

/* Category Grid widget */
.widget-cat-grid .widget-title {
	color: #d4000e;
}

.widget-cat-grid .widget-title span {
	border-bottom: 1px solid #d4000e;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='https://strategika51.org/wp-content/themes/magbook/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=1909241817' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.3'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202008.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Document:  2019 CIA Biovirus/ Bioarme CIA 2019 (English-Chinese)' href='https://strategika51.org/2020/02/17/document-2019-cia-biovirus-bioarme-cia-2019-english-chinese/' />

<link rel="canonical" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" />
<link rel='shortlink' href='https://wp.me/p1wadU-k9W' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2020%2F02%2F17%2Fdes-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2020%2F02%2F17%2Fdes-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.3.1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150071296-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-150071296-1');
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta name="viewport" content="width=device-width" />
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8611929323778758",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Des chars de type M-60 et des véhicules blindés de combat des forces armées turques ont investi la localité de Sarmada au nord d&#039;Idleb, la dernière province rebelle de Syrie. Techniquement l&#039;afflux de forces terrestres turques à Idlib est une intervention militaire directe de l&#039;Otan en Syrie puisque les turcs cherchent désormais une couverture aérienne&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #9e9e9e; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strategika 51Des blindés turcs à Sarmada au nord d&rsquo;Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français" />
<meta property="og:url" content="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" />
<meta property="og:description" content="Des chars de type M-60 et des véhicules blindés de combat des forces armées turques ont investi la localité de Sarmada au nord d&rsquo;Idleb, la dernière province rebelle de Syrie. Techniquement l&amp;…" />
<meta property="article:published_time" content="2020-02-17T02:05:57+00:00" />
<meta property="article:modified_time" content="2020-02-17T02:11:32+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?fit=828%2C516&amp;ssl=1" />
<meta property="og:image:width" content="828" />
<meta property="og:image:height" content="516" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Des blindés turcs à Sarmada au nord d&rsquo;Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français" />
<meta name="twitter:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?fit=828%2C516&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'magbook', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5e4a2168537f3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e4a2168537f3',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-150071296-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>
<body class="post-template-default single single-post postid-77496 single-format-standard custom-background wp-embed-responsive theme-magbook everest-forms-no-js woocommerce-no-js boxed-layout gutenberg ">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><div id="site-detail"> <h2 id="site-title"> 				<a href="https://strategika51.org/" title="Strategika 51" rel="home"> Strategika 51 </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description">  Πάντα ῥεῖ&#8230; </div> <!-- end #site-description -->
						
		</div></div>		</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
						<div id="site-detail">
				<div id="site-title">
					<a href="https://strategika51.org/" title="Strategika 51" rel="home"> Strategika 51 </a>
				</div>
				<!-- end #site-title -->
				<div id="site-description"> Πάντα ῥεῖ&#8230;</div> <!-- end #site-description -->
			</div>
						</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-76945" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-76945"><a href="https://strategika51.org/portal/archives/">Archives</a></li>
<li id="menu-item-71806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71806"><a href="https://strategika51.org/contact/">ContactX</a></li>
</ul>								</nav> <!-- end #site-navigation -->
							
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
					</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
			
				<article id="post-77496" class="post-77496 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-defense-defence category-geopolitique-geopolitics category-strategy-strategie tag-analysis">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="828" height="516" src="https://strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="77505" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zojvuaeahal/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?fit=828%2C516&amp;ssl=1" data-orig-size="828,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zOjVUAEAhAL" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?fit=451%2C281&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?fit=790%2C492&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?w=828&amp;ssl=1 828w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?resize=451%2C281&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?resize=768%2C479&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?resize=600%2C374&amp;ssl=1 600w" data-lazy-sizes="(max-width: 828px) 100vw, 828px" data-lazy-src="https://strategika51.org/wp-content/uploads/2020/02/EQ51zOjVUAEAhAL.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<h1 class="entry-title">Des blindés turcs à Sarmada au nord d&rsquo;Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français</h1> <!-- end.entry-title -->
												</header> <!-- end .entry-header -->
					<div class="entry-content">
							<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="77497" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zk2uuaiy1vb/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?fit=1124%2C1028&amp;ssl=1" data-orig-size="1124,1028" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zK2UUAIy1vB" data-image-description data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?fit=408%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?fit=790%2C723&amp;ssl=1" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?w=790&#038;ssl=1" alt class="wp-image-77497 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?w=1124&amp;ssl=1 1124w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?resize=408%2C373&amp;ssl=1 408w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?resize=768%2C702&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?resize=600%2C549&amp;ssl=1 600w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?w=790&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="77497" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zk2uuaiy1vb/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?fit=1124%2C1028&amp;ssl=1" data-orig-size="1124,1028" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zK2UUAIy1vB" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?fit=408%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?fit=790%2C723&amp;ssl=1" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?w=790&#038;ssl=1" alt="" class="wp-image-77497" srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?w=1124&amp;ssl=1 1124w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?resize=408%2C373&amp;ssl=1 408w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?resize=768%2C702&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zK2UUAIy1vB.jpg?resize=600%2C549&amp;ssl=1 600w" sizes="(max-width: 790px) 100vw, 790px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-justify">Des chars de type M-60 et des véhicules blindés de combat des forces armées turques ont investi la localité de Sarmada au nord d&rsquo;Idleb, la dernière province rebelle de Syrie.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="77499" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zmwueaisu8-1-1/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zMWUEAIsU8-1-1" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=790%2C593&amp;ssl=1" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=790%2C593&amp;ssl=1" alt class="wp-image-77499 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=451%2C338&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=1365%2C1024&amp;ssl=1 1365w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=790%2C593&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="77499" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zmwueaisu8-1-1/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=1600%2C1200&amp;ssl=1" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zMWUEAIsU8-1-1" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=790%2C593&amp;ssl=1" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?fit=790%2C593&amp;ssl=1" alt="" class="wp-image-77499" srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=451%2C338&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=1365%2C1024&amp;ssl=1 1365w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zMWUEAIsU8-1-1.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 790px) 100vw, 790px" /></noscript></figure><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ukulele7 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="7171273190"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="77500" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zkzu8aarr5v/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?fit=607%2C1080&amp;ssl=1" data-orig-size="607,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zKzU8AArR5v" data-image-description data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?fit=210%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?fit=607%2C1080&amp;ssl=1" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?w=790&#038;ssl=1" alt class="wp-image-77500 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?w=607&amp;ssl=1 607w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?resize=210%2C373&amp;ssl=1 210w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?resize=600%2C1068&amp;ssl=1 600w" data-lazy-sizes="(max-width: 607px) 100vw, 607px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?w=790&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="77500" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/eq51zkzu8aarr5v/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?fit=607%2C1080&amp;ssl=1" data-orig-size="607,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EQ51zKzU8AArR5v" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?fit=210%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?fit=607%2C1080&amp;ssl=1" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?w=790&#038;ssl=1" alt="" class="wp-image-77500" srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?w=607&amp;ssl=1 607w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?resize=210%2C373&amp;ssl=1 210w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/EQ51zKzU8AArR5v.jpg?resize=600%2C1068&amp;ssl=1 600w" sizes="(max-width: 607px) 100vw, 607px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-justify">Techniquement l&rsquo;afflux de forces terrestres turques à Idlib est une intervention militaire directe de l&rsquo;Otan en Syrie puisque les turcs cherchent désormais une couverture aérienne que les Américains ne veulent pas fournir auprès de la France dont le porte-avions Charles de Gaulle (42 500 tonnes) est susceptible de fournir.  Cependant ce type de vaisseau n&rsquo;est pas protégé contre de simples tirs de missiles balistiques comme ceux, redoutables de precision, que l&rsquo;Iran a balancé sur des bases militaires US.  Un fâcheux incident impliquant l&rsquo;unique porte-avions nucléaire français aurait certainement d&rsquo;immenses répercussions politiques internes en France. Un risque que l&rsquo;Etat profond français (qui n&rsquo;a rien à voire avec la technostructure ou le gouvernement apparent) n&rsquo;est pas près de prendre pour le compte d&rsquo;un pays tiers.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="77508" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/8d2f6d6528fd4f04432e856d7f9bd3c4-1/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=1368%2C1026&amp;ssl=1" data-orig-size="1368,1026" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8d2f6d6528fd4f04432e856d7f9bd3c4-1" data-image-description data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=790%2C593&amp;ssl=1" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=790%2C593&amp;ssl=1" alt class="wp-image-77508 jetpack-lazy-image" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?w=1368&amp;ssl=1 1368w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=451%2C338&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=1365%2C1024&amp;ssl=1 1365w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 790px) 100vw, 790px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=790%2C593&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="77508" data-permalink="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/8d2f6d6528fd4f04432e856d7f9bd3c4-1/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=1368%2C1026&amp;ssl=1" data-orig-size="1368,1026" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8d2f6d6528fd4f04432e856d7f9bd3c4-1" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=790%2C593&amp;ssl=1" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?fit=790%2C593&amp;ssl=1" alt="" class="wp-image-77508" srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?w=1368&amp;ssl=1 1368w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=451%2C338&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=1365%2C1024&amp;ssl=1 1365w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/8d2f6d6528fd4f04432e856d7f9bd3c4-1.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 790px) 100vw, 790px" /></noscript></figure></div>



<p class="has-text-align-justify">En attendant que des F-15 de l&rsquo;US Air Force effectuent quelques sorties au dessus d&rsquo;Idlib, les menaces turques contre la Russie ont atteint un niveau inédit. L&rsquo;ambassadeur de la fédération de Russie à Ankara reçoit régulièrement des menaces de mort et des promesses selon lesquelles les turcs vont empiler des grattes-ciel avec les crânes des soldats de l&rsquo;Armée russe si Moscou continue à soutenir Damas.</p>



<p class="has-text-align-justify">La haine viscérale tenace que voue le président turc Tayep Reçep Erdogan à son homologue syrien Bashar Al-Assad semble sans limites et ne saurait être expliquée par les seules et très profondes divergences idéologiques ou religieuses entre les deux hommes. Erdogan est un frère musulman alors qu&rsquo;à-Assad est l&rsquo;ennemi juré de l&rsquo;organisation mondiale des frères musulmans; Erdogan est un capitaliste  pro-US néo-Ottomane tandis qu&rsquo;à-Assad est un progressiste de gauche panarabiste anti-impérialiste. Erdogan est Sunnite et Al-Assad est Alaouite. Enfin Erdogan veut une nette zone d&rsquo;influence dans le nord de la Syrie tandis que Al-Assad revendique la province du Hatay donnée à la Turquie moderne par la France.</p>



<p class="has-text-align-justify">Idlib demeure l&rsquo;un des nœuds gordiens du conflit. Les turcs ne veulent aucun aucunement lâcher ce qu&rsquo;ils considèrent comme leur protectorat et apparament ni la France ni Israël et leurs alliés ne veulent d&rsquo;une éventuelle défaite des extrémistes qu&rsquo;ils ont longtemps fait semblant de combattre avant que le monde ne découvre la grosse supercherie du « terrorisme ». </p>



<p></p>



<p></p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5e4a2168597f9">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e4a2168597f9',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5e4a216859805">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5e4a216859805',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" data-text="Des blindés turcs à Sarmada au nord d&#039;Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2020%2F02%2F17%2Fdes-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais%2F&amp;title=Des%20blind%C3%A9s%20turcs%20%C3%A0%20Sarmada%20au%20nord%20d%27Idlib%20en%20Syrie%20septentrionale%2C%20Ankara%20menace%20Damas%20et%20Moscou%20tout%20en%20%20cherchant%20un%20appui%20a%C3%A9rien%20fran%C3%A7ais" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2020%2F02%2F17%2Fdes-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2020%2F02%2FEQ51zOjVUAEAhAL.png%3Ffit%3D828%252C516%26ssl%3D1&#038;description=Des%20blind%C3%A9s%20turcs%20%C3%A0%20Sarmada%20au%20nord%20d%27Idlib%20en%20Syrie%20septentrionale%2C%20Ankara%20menace%20Damas%20et%20Moscou%20tout%20en%20%20cherchant%20un%20appui%20a%C3%A9rien%20fran%C3%A7ais" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=790" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=790&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=790" data-recalc-dims="1" /></noscript></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Des blindés turcs à Sarmada au nord d'Idlib en Syrie septentrionale, Ankara menace Damas et Moscou tout en  cherchant un appui aérien français" data-content="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-77496-5e4a21685a1b9' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=77496&amp;origin=strategika51.org&amp;obj_id=22442134-77496-5e4a21685a1b9' data-name='like-post-frame-22442134-77496-5e4a21685a1b9'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
<div id="comments" class="comments-area">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://strategika51.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='77496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bea211ed56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div> <!-- .comments-area -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2020/02/17/document-2019-cia-biovirus-bioarme-cia-2019-english-chinese/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Document:  2019 CIA Biovirus/ Bioarme CIA 2019 (English-Chinese)</span></a></div></div>
	</nav><div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: rzj0dcz55z1391bd671d79e51191f7 360TotalSecurity WW -->
<a target="_blank" rel="nofollow noopener noreferrer" href="https://ad.admitad.com/g/rzj0dcz55z1391bd671d79e51191f7/?i=4"><img width="160" height="600" border="0" src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/" alt="360TotalSecurity WW" data-lazy-src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="160" height="600" border="0" src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/" alt="360TotalSecurity WW"/></noscript></a>
<!-- /admitad.banner --></div></aside><aside id="blog-stats-3" class="widget blog-stats"><h2 class="widget-title">Stats</h2><ul><li>5 076 964 visites/views/hits</li></ul></aside><aside id="jetpack-search-filters-2" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-2-wrapper" class="">
		<h2 class="widget-title">Radar</h2><div class="jetpack-search-form"><form class="search-form" action="https://strategika51.org/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,amp_story,product" /></form> <!-- end .search-form --></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></aside><aside id="recent-comments-16" class="widget widget_recent_comments"><h2 class="widget-title">Forum</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="paeoniatree" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/11750490000daee2b6e814bb8f95c1ef?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/11750490000daee2b6e814bb8f95c1ef?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/11750490000daee2b6e814bb8f95c1ef?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/11750490000daee2b6e814bb8f95c1ef?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/11750490000daee2b6e814bb8f95c1ef?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstexttop" style="">paeoniatree dans <a href="https://strategika51.org/2020/02/17/document-2019-cia-biovirus-bioarme-cia-2019-english-chinese/comment-page-1/#comment-111852">Document: 2019 CIA Biovirus/ B&hellip;</a></td></tr><tr><td title="zenobie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/f222e7da2a01ca90346bd99afd2c269e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f222e7da2a01ca90346bd99afd2c269e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f222e7da2a01ca90346bd99afd2c269e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f222e7da2a01ca90346bd99afd2c269e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f222e7da2a01ca90346bd99afd2c269e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">zenobie dans <a href="https://strategika51.org/2020/02/16/sabotage-et-attaque-informatique-en-cours/comment-page-1/#comment-111842">Sabotage et Attaque informatiq&hellip;</a></td></tr><tr><td title="L&#039;almoravide" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">L'almoravide dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111831">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="Cosworth57200" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5263a2fc651e93a21ba4b54b8a17731d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Cosworth57200 dans <a href="https://strategika51.org/2020/02/15/sur-les-deux-salves-de-missiles-israeliens-tires-du-golan-ayant-atteint-laeroport-international-de-damas-le-13-02-2020/comment-page-1/#comment-111827">Sur les deux salves de missile&hellip;</a></td></tr><tr><td title="L&#039;almoravide" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">L'almoravide dans <a href="https://strategika51.org/2020/02/15/sur-les-deux-salves-de-missiles-israeliens-tires-du-golan-ayant-atteint-laeroport-international-de-damas-le-13-02-2020/comment-page-1/#comment-111825">Sur les deux salves de missile&hellip;</a></td></tr><tr><td title="hazy" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/993e5e73f0e8f0d0e272f5ac6d602a58?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/993e5e73f0e8f0d0e272f5ac6d602a58?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/993e5e73f0e8f0d0e272f5ac6d602a58?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/993e5e73f0e8f0d0e272f5ac6d602a58?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/993e5e73f0e8f0d0e272f5ac6d602a58?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">hazy dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111824">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="Alchimie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Alchimie dans <a href="https://strategika51.org/2020/02/16/sabotage-et-attaque-informatique-en-cours/comment-page-1/#comment-111817">Sabotage et Attaque informatiq&hellip;</a></td></tr><tr><td title="Bigue Nique" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://presse.fiatlux.tk" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://presse.fiatlux.tk" rel="nofollow">Bigue Nique</a> dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111816">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="Bigue Nique" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://presse.fiatlux.tk" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://presse.fiatlux.tk" rel="nofollow">Bigue Nique</a> dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111815">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="Debunker" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Debunker dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111814">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="SMIV" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/a448dd2bc78a11852876a1b5b821a761?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a448dd2bc78a11852876a1b5b821a761?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a448dd2bc78a11852876a1b5b821a761?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a448dd2bc78a11852876a1b5b821a761?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a448dd2bc78a11852876a1b5b821a761?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">SMIV dans <a href="https://strategika51.org/2020/02/16/sabotage-et-attaque-informatique-en-cours/comment-page-1/#comment-111813">Sabotage et Attaque informatiq&hellip;</a></td></tr><tr><td title="Debunker" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Debunker dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111812">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="Bigue Nique" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://presse.fiatlux.tk" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://presse.fiatlux.tk" rel="nofollow">Bigue Nique</a> dans <a href="https://strategika51.org/2020/02/15/la-turquie-aurait-fourni-des-missiles-sol-air-portatifs-de-fabrication-us-aux-rebelles-syrien-a-idlib/comment-page-1/#comment-111810">La Turquie aurait fourni des m&hellip;</a></td></tr><tr><td title="niagaradelyon" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">niagaradelyon dans <a href="https://strategika51.org/2020/02/16/sabotage-et-attaque-informatique-en-cours/comment-page-1/#comment-111804">Sabotage et Attaque informatiq&hellip;</a></td></tr><tr><td title="Pierre Davoust" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.ecosociosystemes.fr" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/f748c992b43dc56ec2820d8122264192?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/f748c992b43dc56ec2820d8122264192?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f748c992b43dc56ec2820d8122264192?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f748c992b43dc56ec2820d8122264192?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f748c992b43dc56ec2820d8122264192?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.ecosociosystemes.fr" rel="nofollow">Pierre Davoust</a> dans <a href="https://strategika51.org/2020/02/16/sabotage-et-attaque-informatique-en-cours/comment-page-1/#comment-111802">Sabotage et Attaque informatiq&hellip;</a></td></tr>				</table>
				</aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feeds.reuters.com/reuters/UKScienceNews"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://strategika51.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://uk.reuters.com/">Reuters World News</a></h2><ul><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/XaBlDEG491w/ghost-ancestors-african-dna-study-detects-mysterious-human-species-idUKKBN2072X9'>&#039;Ghost&#039; ancestors: African DNA study detects mysterious human species</a> <span class="rss-date">13/02/2020</span><div class="rssSummary">Scientists examining the genomes of West Africans have detected signs that a mysterious extinct human species interbred with our own species tens of thousands of years ago in Africa, the latest evidence of humankind&#039;s complicated genetic ancestry.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/mXb3v6R-Yrk/oddly-shaped-celestial-body-arrokoth-sheds-light-on-planet-formation-idUKKBN2072N8'>Oddly shaped celestial body Arrokoth sheds light on planet formation</a> <span class="rss-date">13/02/2020</span><div class="rssSummary">A vaguely hourglass-shaped icy object called Arrokoth residing in the far reaches of the solar system - the most distant body ever explored by a spacecraft - is giving scientists intriguing clues about the formation of the planets including Earth.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/MMj5LiotbKY/car-sized-prehistoric-south-american-turtle-was-built-for-battle-idUKKBN2062V2'>Car-sized prehistoric South American turtle was built for battle</a> <span class="rss-date">13/02/2020</span><div class="rssSummary">One of the largest turtles that ever lived prowled the lakes and rivers of northern South America from about 13 million years ago to 7 million years ago - and this car-sized freshwater beast was built for battle.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/LRh7m8Zb3Tw/novacyt-biotech-company-says-winning-race-for-high-speed-virus-test-idUKKBN2051ED'>Novacyt biotech company says winning race for high-speed virus test</a> <span class="rss-date">11/02/2020</span><div class="rssSummary">Franco-British biotech company Novacyt says it can offer a coronavirus test that is faster than rival methods by focusing on a narrow sequence of DNA coding, as it fights stiff competition to turn the outbreak into a business opportunity.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/Qnp6qjNzxq8/white-house-calls-for-biggest-nasa-budget-in-decades-to-reach-the-moon-mars-idUKKBN2042J9'>White House calls for biggest NASA budget in decades to reach the moon, Mars</a> <span class="rss-date">10/02/2020</span><div class="rssSummary">The White House on Monday asked Congress for $25.2 billion for NASA in 2021, the agency&#039;s biggest budget in decades, calling for steady increases over five years to meet President Donald Trump&#039;s goal of landing astronauts on the moon and Mars.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/AaaNlxBpCp8/solar-probe-embarks-on-unprecedented-mission-to-map-suns-polar-regions-idUKKBN2030MB'>Solar probe embarks on unprecedented mission to map sun&#039;s polar regions</a> <span class="rss-date">10/02/2020</span><div class="rssSummary">A new probe built by NASA and the European Space Agency set off on a blazing hot journey to the sun on Sunday to take the first close-up look at the star&#039;s polar regions, a mission expected to yield insight into how solar radiant energy affects Earth.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/_iH-4aLkKtI/latest-solar-probe-to-get-first-close-up-of-the-suns-polar-regions-idUKKBN202022'>Latest solar probe to get first close up of the sun&#039;s polar regions</a> <span class="rss-date">08/02/2020</span><div class="rssSummary">A new spacecraft built jointly by U.S. and European space agencies is ready for a blazing journey to the sun to capture an unprecedented view of its two poles, an angle that could help researchers understand how the star’s vast bubble of magnetic energy affects Earth.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/W9lxb6d-LP8/the-bitter-end-last-woolly-mammoths-plagued-by-genetic-defects-idUKKBN20200I'>The bitter end: Last woolly mammoths plagued by genetic defects</a> <span class="rss-date">08/02/2020</span><div class="rssSummary">The world&#039;s last woolly mammoths, sequestered on an Arctic Ocean island outpost, suffered from serious genetic defects caused by generations of inbreeding that may have hampered traits such as sense of smell and male fertility in the doomed population.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/CL0Wfy7-vxk/fireflies-threatened-globally-with-light-pollution-a-glaring-problem-idUKKBN2012C7'>Fireflies threatened globally, with light pollution a glaring problem</a> <span class="rss-date">07/02/2020</span><div class="rssSummary">Fireflies are under threat globally, with familiar hazards such as habitat loss and pesticides compounded by another peril: humankind&#039;s ubiquitous nighttime artificial light that plays havoc with their balletic nocturnal courtship, scientists said.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/uKxm99VJPgE/oneweb-launches-34-satellites-from-kazakh-cosmodrome-in-global-internet-push-idUKKBN20113P'>OneWeb launches 34 satellites from Kazakh cosmodrome in global internet push</a> <span class="rss-date">07/02/2020</span><div class="rssSummary">The UK firm OneWeb launched 34 satellites from Baikonur cosmodrome in Kazakhstan early on Friday as part of its effort to provide global high-speed internet access using satellite communications by 2021.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/Z5hvGf_BVYE/boeings-botched-starliner-test-flirted-with-catastrophic-failure-nasa-panel-idUKKBN20106A'>Boeing&#039;s botched Starliner test flirted with &#039;catastrophic&#039; failure: NASA panel</a> <span class="rss-date">07/02/2020</span><div class="rssSummary">Boeing narrowly missed a &quot;catastrophic failure&quot; during its December flight test of an unmanned space taxi that was cut short by an unrelated problem, a NASA safety review panel said Thursday, recommending that the agency examine Boeing&#039;s software verification process before letting it fly humans to space.</div></li><li><a class='rsswidget' href='http://feeds.reuters.com/~r/reuters/UKScienceNews/~3/S6Wyk0scHS4/nasa-astronaut-christina-koch-returns-to-earth-after-record-mission-idUKKBN20007G'>NASA astronaut Christina Koch returns to Earth after record mission</a> <span class="rss-date">06/02/2020</span><div class="rssSummary">American astronaut Christina Koch, who led the first all-female spacewalk in 2019, landed in Kazakhstan on Thursday after a record stay on the International Space Station, ending a 328-day mission expected to yield new insights into deep-space travel.</div></li></ul></aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><h2 class="widget-title">Communauté/Community</h2><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/f748c992b43dc56ec2820d8122264192" title="Pierre Davoust"><img alt="Pierre Davoust" src="https://0.gravatar.com/avatar/f748c992b43dc56ec2820d8122264192?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/eba4dcd98fa1e4222582f4594c540d9f" title="Domica"><img alt="Domica" src="https://2.gravatar.com/avatar/eba4dcd98fa1e4222582f4594c540d9f?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/syllasylla" title="syllasylla"><img alt="syllasylla" src="https://0.gravatar.com/avatar/6413b6fadad012298500457ad79009de?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/janotdobrasil" title="janotdobrasil"><img alt="janotdobrasil" src="https://0.gravatar.com/avatar/985656790c45d89a2b5a01e4e6f9cf00?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6911486a54da55cf1649d6ab79eae747" title="sergio"><img alt="sergio" src="https://0.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pickcategory" title="PickCategory.com"><img alt="PickCategory.com" src="https://2.gravatar.com/avatar/ed111eefdcbcabda5b6dffcdf32af6bf?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alphamoukala" title="ALPHA MOUKAILA"><img alt="ALPHA MOUKAILA" src="https://2.gravatar.com/avatar/81b6f204fe5393e08ad53b39c2766a9e?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gbenanmdium" title="Médium maître gbènan"><img alt="Médium maître gbènan" src="https://0.gravatar.com/avatar/9598dc819ba453eea3b32e03a1533eb1?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/capitanquiros" title="capitanquiros"><img alt="capitanquiros" src="https://0.gravatar.com/avatar/38e4156b57694c1992ed51194724bed2?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/dom64verona88chrysostomos" title="dom64verona88chrysostomos"><img alt="dom64verona88chrysostomos" src="https://2.gravatar.com/avatar/8fcdbc3b8b9350a0e3e1a10f9123f884?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/894cde4e31ae1d1bd4a8f26b5e499db2" title="Un+ancien+de+la+GE"><img alt="Un+ancien+de+la+GE" src="https://2.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bassemarfaoui" title="bassemarfaoui"><img alt="bassemarfaoui" src="https://1.gravatar.com/avatar/4c560cda6de2b89fa45df2eb985fe2ed?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/voyantmediumcompetent" title="Voyant Médium Sérieux"><img alt="Voyant Médium Sérieux" src="https://1.gravatar.com/avatar/ab614670fbcb247ea1f62931306aced4?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/manibuspotens" title="manibuspotens"><img alt="manibuspotens" src="https://2.gravatar.com/avatar/29fd4aa2b5e556463fe26f2485ca73d5?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/chadli22" title="chadli22"><img alt="chadli22" src="https://1.gravatar.com/avatar/d384d8a699e32a9adb8926a1b07c7120?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ab57bc62dfd443a40869fd44860e9969" title="gossebo"><img alt="gossebo" src="https://1.gravatar.com/avatar/ab57bc62dfd443a40869fd44860e9969?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/legrinparle" title="SégouBlog"><img alt="SégouBlog" src="https://2.gravatar.com/avatar/b72d4981fe73d2955a4853d500d74aad?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bff0349fed73d5ca83b3ad83a8ad493f" title="rocbalie"><img alt="rocbalie" src="https://2.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/hellmary" title="hellmary"><img alt="hellmary" src="https://2.gravatar.com/avatar/bdd4ef1bf20675d8eefa4b3405a0c94e?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ericbasillais" title="ericbasillais"><img alt="ericbasillais" src="https://2.gravatar.com/avatar/888759df34fe7063f33bf0ef99f17f43?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a27c608e825e9b6c4afd7175c9500e16" title="L&#039;almoravide"><img alt="L&#039;almoravide" src="https://1.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/royalmigrationsolutionsdubai" title="Royal Migration Solutions Dubai"><img alt="Royal Migration Solutions Dubai" src="https://0.gravatar.com/avatar/f66d4f028b3b1b1c2e7a2a0985fff476?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ouedraogoabdoulfatao58" title="ouedraogoabdoulfatao58"><img alt="ouedraogoabdoulfatao58" src="https://0.gravatar.com/avatar/cadbf2ff517f517683972c75bc507282?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/08e5db523f1ad5891c55fba9308c5b6a" title="Debunker"><img alt="Debunker" src="https://0.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/57337b679b7a518894c3ed321f5ad211" title="Bigue Nique"><img alt="Bigue Nique" src="https://2.gravatar.com/avatar/57337b679b7a518894c3ed321f5ad211?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mvl17" title="mvl17"><img alt="mvl17" src="https://1.gravatar.com/avatar/4b539472309175fee2c28e40f1dc05e3?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/corneliaduvoisin" title="Cornelia"><img alt="Cornelia" src="https://2.gravatar.com/avatar/b7f44d8636e1fc2725087ffa4bea7db3?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/learnography" title="Happiness Classroom"><img alt="Happiness Classroom" src="https://0.gravatar.com/avatar/0e7612caaf91d6bdaa8c56cefa5eeef0?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/leresidue" title="leresidue"><img alt="leresidue" src="https://0.gravatar.com/avatar/f094919e1cff77202911a01ed6290570?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gharbisedky" title="gharbisedky"><img alt="gharbisedky" src="https://1.gravatar.com/avatar/71b3a314041dada42bfe8f09956cd02e?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jaimedavid27" title="jaimedavid27"><img alt="jaimedavid27" src="https://0.gravatar.com/avatar/356a208dea831832aa483b7cf2a0c667?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/maitreguerisseur" title="maitreguerisseur79@gmail.com"><img alt="maitreguerisseur79@gmail.com" src="https://1.gravatar.com/avatar/dfcd5cb3e3be8d553b364df4826f2ae3?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f222e7da2a01ca90346bd99afd2c269e" title="zenobie"><img alt="zenobie" src="https://0.gravatar.com/avatar/f222e7da2a01ca90346bd99afd2c269e?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/freelancerm1234" title="patrickandriamalala1"><img alt="patrickandriamalala1" src="https://1.gravatar.com/avatar/a29185184e38097c6d4042717d38ed1a?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9ff41ee1df9e97a5d1aa91955ee3279d" title="niagaradelyon"><img alt="niagaradelyon" src="https://0.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a448dd2bc78a11852876a1b5b821a761" title="SMIV"><img alt="SMIV" src="https://1.gravatar.com/avatar/a448dd2bc78a11852876a1b5b821a761?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/04a3f5fa43522f21b05a87f32c3ac7de" title="Moh35"><img alt="Moh35" src="https://0.gravatar.com/avatar/04a3f5fa43522f21b05a87f32c3ac7de?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a81ad7d799f113bfe21a423f71455146" title="Anne"><img alt="Anne" src="https://1.gravatar.com/avatar/a81ad7d799f113bfe21a423f71455146?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/couleurverte123" title="couleurverte123"><img alt="couleurverte123" src="https://1.gravatar.com/avatar/159b943c7ff3c87d3fb1828755f47e7f?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mimishupinette13" title="Fàtùù ShûpÏnêttè"><img alt="Fàtùù ShûpÏnêttè" src="https://1.gravatar.com/avatar/7b03c01af6566b5ced81460536ac9780?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sandomina" title="sandomina"><img alt="sandomina" src="https://2.gravatar.com/avatar/57d48e2589c218ca1ff6c29e2e6e0fd8?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/dinapaule" title="Dina DS"><img alt="Dina DS" src="https://2.gravatar.com/avatar/ba1b61e50bbb8fb36636b38b0df85e0b?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a81ad7d799f113bfe21a423f71455146" title="Anne"><img alt="Anne" src="https://1.gravatar.com/avatar/a81ad7d799f113bfe21a423f71455146?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/boulethe" title="Alfred Goosebear"><img alt="Alfred Goosebear" src="https://1.gravatar.com/avatar/d59a7ed9623ef9b27a61808370874059?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lpredac" title="lpredac"><img alt="lpredac" src="https://2.gravatar.com/avatar/246237728ee0fe17f760df35f1514223?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/0e0ecf845894257eac7f976a52e9cd8e" title="Strategika51"><img alt="Strategika51" src="https://0.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/11750490000daee2b6e814bb8f95c1ef" title="paeoniatree"><img alt="paeoniatree" src="https://1.gravatar.com/avatar/11750490000daee2b6e814bb8f95c1ef?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/azesakpata" title="azesakpata"><img alt="azesakpata" src="https://1.gravatar.com/avatar/7ebd81b1f9347e3b62ebe41ed73d3abe?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sangarbayizi" title="sangarbayizi"><img alt="sangarbayizi" src="https://2.gravatar.com/avatar/55bcf2a7b34fb98853367f638f55b8ff?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/maitremaraboutkpatevidubenin" title="maraboutvoyantmedium"><img alt="maraboutvoyantmedium" src="https://2.gravatar.com/avatar/ee0ae8a9a91a9415f6ae05748c036ec7?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: x57h8tzdsy1391bd671d8a679aafa3 Paradox [CPS] WW -->
<a target="_blank" rel="nofollow noopener noreferrer" href="https://ad.admitad.com/g/x57h8tzdsy1391bd671d8a679aafa3/?i=4"><img width="125" height="125" border="0" src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/" alt="Paradox [CPS] WW" data-lazy-src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="125" height="125" border="0" src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/" alt="Paradox [CPS] WW"/></noscript></a>
<!-- /admitad.banner --></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: izu40is8xr1391bd671d8a679aafa3 Paradox [CPS] WW -->
<a target="_blank" rel="nofollow noopener noreferrer" href="https://ad.admitad.com/g/izu40is8xr1391bd671d8a679aafa3/?i=4"><img width="300" height="600" border="0" src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/" alt="Paradox [CPS] WW" data-lazy-src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="300" height="600" border="0" src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/" alt="Paradox [CPS] WW"/></noscript></a>
<!-- /admitad.banner --></div></aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"></div><!-- end .column4  --><div class="column-4"><aside id="eu_cookie_law_widget-5" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://strategika51.org/politique-de-confidentialite/" >
		Politique relative aux cookies	</a>
</div>
</aside></div><!--end .column4  --><div class="column-4"></div><!--end .column4  --><div class="column-4"><aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter/Close and Accept" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://strategika51.org/politique-de-confidentialite/" >
		Politique relative aux cookies	</a>
</div>
</aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
						<div class="copyright-wrap clearfix">
				<div class="copyright">					<a title="Strategika 51" target="_blank" href="https://strategika51.org/">Strategika 51</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a></a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<div class='code-block code-block-8' style='margin: 8px 0 8px 8px; float: right;'>
https://ad.admitad.com/g/rrdk8lo1il1391bd671d8a679aafa3/</div>
<!--  -->
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","nl","en","eo","fr","de","el","it","ja","ko","ms","ps","fa","pt","ro","ru","sr","es","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">var pageTracker = _gat._getTracker("UA-150071296-1");pageTracker._trackPageview();</script>	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2020\/02\/17\/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais\/":77496};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/17/des-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='wpcom-layout-grid-front-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/blocks/front.css?ver=1573154538' type='text/css' media='all' />
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/coblocks/dist/js/vendors/slick.js?ver=1.21.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( 'URL' in window ) || document.write( '<script src="https://strategika51.org/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.f434e7c5.js?ver=3.42.0"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://strategika51.org/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=187983f2ec7aa568a46de75a4da480a2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_86defa9f84da7076519fd8bdbf893f58","fragment_name":"wc_fragments_86defa9f84da7076519fd8bdbf893f58","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1581897690'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/magbook/js/magbook-main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/magbook/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"718efb4db5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/strategika51.org\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.org%2F2020%2F02%2F17%2Fdes-blindes-turcs-a-sarmada-au-nord-didlib-en-syrie-septentrionale-ankara-menace-damas-et-moscou-tout-en-cherchant-un-appui-aerien-francais%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202008#ver=202008&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'22442134',post:'77496',tz:'1',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '77496' ]);
</script>
<script>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</script>
</body>
</html>