<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    		<!-- Google Analytics -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154203612-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push( arguments );
			}

			gtag( 'js', new Date() );

			gtag( 'config', 'UA-154203612-1' );
		</script>
		<!-- End Google Analytics -->
		<title>Strategika 51Jeux militaires internationaux 2020: biathlon de chars</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Jeux militaires internationaux 2020: biathlon de chars Flux des commentaires" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://strategika51.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1593951394' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://strategika51.org/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1594855917' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1598021135' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/components/style.css?ver=1598021135' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=1598021135' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/nux/style.css?ver=1598021135' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/editor/style.css?ver=1598021135' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://strategika51.org/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/style.css?ver=1592383652' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://strategika51.org/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1594855917' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nova-blocks-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/dist/css/frontend.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://strategika51.org/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://strategika51.org/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://strategika51.org/wp-content/plugins/blocks-animation/vendor/codeinwp/gutenberg-animation/assets/css/animate.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-gutenberg-animation-style-css'  href='https://strategika51.org/wp-content/plugins/blocks-animation/vendor/codeinwp/gutenberg-animation/assets/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='https://strategika51.org/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://strategika51.org/wp-content/uploads/advgb/custom_styles.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://strategika51.org/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://strategika51.org/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://strategika51.org/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://strategika51.org/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.4.3' type='text/css' media='print' />
<link rel='stylesheet' id='toast_sta_default_animations-css'  href='https://strategika51.org/wp-content/plugins/scroll-triggered-animations/frontend/default_animations.css?ver=null' type='text/css' media='' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://strategika51.org/wp-content/plugins/simple-membership/css/swpm.common.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-social-sharing-module-0-css'  href='https://strategika51.org/wp-content/plugins/themeisle-companion/obfx_modules/social-sharing/css/public.css?ver=2.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='obfx-module-pub-css-social-sharing-module-1-css'  href='https://strategika51.org/wp-content/plugins/themeisle-companion/obfx_modules/social-sharing/css/vendor/socicon/socicon.css?ver=2.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='give-styles-css'  href='https://strategika51.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://strategika51.org/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://strategika51.org/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.6.44' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css'  href='https://strategika51.org/wp-content/themes/newsever/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magever-css'  href='https://strategika51.org/wp-content/themes/magever/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=5.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-woocommerce-style-css'  href='https://strategika51.org/wp-content/themes/newsever/woocommerce.css?ver=5.5' type='text/css' media='all' />
<style id='newsever-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-gutenberg-post-83270.css-css'  href='https://strategika51.org/wp-content/uploads/themeisle-gutenberg/post-83270.css?ver=1598626620' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='charitable-sessions-js-extra'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"f362c59e9734381ca0c2b3d079287b5f","disable_cookie":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.6.44' id='charitable-sessions-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.5' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.5' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.5' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' id='wa_chpcs_custom-js-extra'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.5' id='wa_chpcs_custom-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"no","simple_banner_position":"relative","header_margin":"","header_padding":"","simple_banner_text":"Le troisi\u00e8me avion sp\u00e9cial Tupolev 214VPU du FSB russe atterrit \u00e0 Minsk en moins d'une semaine. Des avions de reconnaissance US en mer de Barents. Un avion espion US de type U-2 d\u00e9tect\u00e9 par les radars chinois en Mer de Chine m\u00e9ridionale.","pro_version_enabled":"","in_array":"","debug_mode":"","id":"83270","disabled_pages_array":[""],"simple_banner_font_size":"","simple_banner_color":"#15447d","simple_banner_text_color":"","simple_banner_link_color":"#e6510b","simple_banner_custom_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.js?ver=2.5.0' id='simple-banner-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","publishable_key":"pk_test_vRk4ZvOaqPzmPiteaq2bxE1i","checkout_image":"","checkout_address":"","checkout_processing_text":"Don en cours de traitement...","zipcode_option":"","remember_option":"","give_version":"2.7.5","cc_fields_format":"multi","card_number_placeholder_text":"Num\u00e9ro de la carte","card_cvc_placeholder_text":"CVC","donate_button_text":"Donnez maintenant","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"FR","preferred_locale":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.7.5' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=2.7.5' id='give-stripe-checkout-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","checkout_nonce":"3dda34cfed","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Veuillez s\u00e9lectionner votre mode de paiement.","bad_minimum":"Le montant du don minimum pour ce formulaire est de","bad_maximum":"Le montant maximum du don personnalis\u00e9 pour ce formulaire est","general_loading":"Chargement\u2026","purchase_loading":"Veuillez patienter\u2026","number_decimals":"2","give_version":"2.7.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Veuillez s\u00e9lectionner un moyen de paiement.","give_first":"Veuillez saisir votre pr\u00e9nom.","give_email":"Veuillez saisir une adresse de messagerie valide.","give_user_login":"Identifiant ou adresse de messagerie non valide.","give_user_pass":"Saisir un mot de passe.","give_user_pass_confirm":"Confirmer le mot de passe.","give_agree_to_terms":"Vous devez \u00eatre d\u2019accord avec les termes et conditions."},"confirm_email_sent_message":"Veuillez v\u00e9rifier votre e-mail et cliquer sur le lien pour acc\u00e9der \u00e0 votre historique complet de dons.","ajax_vars":{"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","ajaxNonce":"28ae033b64","loading":"En cours de chargement","select_option":"Veuillez s\u00e9lectionner une option","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"67f5e19e60748d1f6d41d78eb486fe17","session_nonce_cookie_name":"wp-give_session_reset_nonce_67f5e19e60748d1f6d41d78eb486fe17","session_cookie_name":"wp-give_session_67f5e19e60748d1f6d41d78eb486fe17","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/strategika51.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.5' id='give-js'></script>
<script type='text/javascript' id='give-stripe-popup-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","publishable_key":"pk_test_vRk4ZvOaqPzmPiteaq2bxE1i","checkout_image":"","checkout_address":"","checkout_processing_text":"Don en cours de traitement...","zipcode_option":"","remember_option":"","give_version":"2.7.5","cc_fields_format":"multi","card_number_placeholder_text":"Num\u00e9ro de la carte","card_cvc_placeholder_text":"CVC","donate_button_text":"Donnez maintenant","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"FR","preferred_locale":"fr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/give/assets/dist/js/give-stripe-checkout.js?ver=2.7.5' id='give-stripe-popup-js-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.7.5' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.5' id='babel-polyfill-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202035.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-154203612-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["strategika51.org"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-154203612-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/posts/83270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée' href='https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/' />

<link rel="canonical" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" />
<link rel='shortlink' href='https://wp.me/p1wadU-lF4' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2020%2F08%2F28%2Fjeux-militaires-internationaux-2020-biathlon-de-chars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2020%2F08%2F28%2Fjeux-militaires-internationaux-2020-biathlon-de-chars%2F&#038;format=xml" />

			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=(UA-154203612-1)"></script>
			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());

				gtag( 'config', '(UA-154203612-1)' );
				gtag( 'event', 'page_view', { 'send_to': '(UA-154203612-1)' });
			</script>

			<meta name="generator" content="Site Kit by Google 1.15.0" />
<script>
jQuery(window).on('load', function(){

var scrollTriggers = ['.move-in-left',
					 '.move-in-right',
					 '.move-in-up',
					 '.move-in-down',
					 '.fade-in',
					 '.fade-in-up',
					 '.fade-in-left',
					 '.fade-in-right',
					 '.fade-in-down',
					 '.flip-left',
					 '.flip-right',
					 '.flip-up',
					 '.flip-down',
					 '.bounce-in-left',
					 '.bounce-in-right',
					 '.bounce-in-down',
					 '.bounce-in-up',
					 ]

setTimeout(function(){
    joinsViewport(scrollTriggers.join(','));
		
	 joinsViewport('');

 function joinsViewport(elements){
 
	 jQuery(elements).each(function(){
	 
	  var    elementTranformation = parseInt(jQuery(this).css('transform').split(',')[5]);
	  if(elementTranformation){
	  var    elementPosition = jQuery(this).offset().top - elementTranformation;
	  }else{
	  var    elementPosition = jQuery(this).offset().top
	  }
      var    topOfWindow = jQuery(window).scrollTop();
	  var	 windowHeight = jQuery(window).height();
	  var	 BottomOfWindow = topOfWindow + windowHeight;
	  var    item = jQuery(this)
	 
	  jQuery(window).scroll(function(){
             topOfWindow = jQuery(window).scrollTop(),
		     windowHeight = jQuery(window).height(),
		     BottomOfWindow = topOfWindow + windowHeight
		 
		 
		 if( elementPosition < BottomOfWindow ){
			 jQuery(item).addClass('scroll-triggered');
		 }
			 
		 });
		 
//ANIMATE ITEMS ON PAGE LOAD
  	 if( elementPosition < BottomOfWindow){
	    jQuery(this).addClass('scroll-triggered');
	 } 
  		 
	 }); //END OF EACH
	 } //END OF JOINVIEWPORT FUNTION
	 

   //GIVE PERSPECTIVE TO FLIP ITEMS
   jQuery('.flip-left, .flip-right, .flip-downwards, .flip-down, .flip-upwards, .flip-up').parent().css({'perspective': '1000px'});

		
}, 200)
}); //END OF ON PAGE LOAD


</script>

<style>
</style>
<style type="text/css" media="screen">.simple-banner{position:relative;}</style><style type="text/css" media="screen">.simple-banner{background:#15447d;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#e6510b;}</style><!-- Enter your scripts here --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150071296-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-150071296-1');
</script>
<meta name="generator" content="Give v2.7.5" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://strategika51.org/xmlrpc.php"><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#f89d35; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#f89d35; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#f89d35; }</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="https://youtu.be/Ro4X0AwntVs" />
        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #002c5e; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8611929323778758",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strategika 51Jeux militaires internationaux 2020: biathlon de chars" />
<meta property="og:url" content="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2020-08-28T12:56:46+00:00" />
<meta property="article:modified_time" content="2020-08-28T12:57:00+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Jeux militaires internationaux 2020: biathlon de chars" />
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />

<!-- End Jetpack Open Graph Tags -->
<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-6224404590463880",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'magever', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-224421342-5f492c6f197ee"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-5f492c6f197ee',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-150071296-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-83270 single-format-standard custom-background wp-embed-responsive theme-newsever everest-forms-no-js pmpro-body-has-access woocommerce-no-js give-test-mode give-page aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content woocommerce-active">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        28/08/2020                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika 51</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
            <div class="col-66 float-l pad">
                            </div>
            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptic Eye                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Flash</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Jeux militaires internationaux 2020: biathlon de chars">
                                                                            </span>

                                        Jeux militaires internationaux 2020: biathlon de chars                                    </a>
                                                                    <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée">
                                                                            </span>

                                        Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée                                    </a>
                                                                    <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Après le duel d&rsquo;Al-Malikya, les rencontres entre les forces russes et US au Nord-Est de la Syrie tournent au Western">
                                                                            </span>

                                        Après le duel d&rsquo;Al-Malikya, les rencontres entre les forces russes et US au Nord-Est de la Syrie tournent au Western                                    </a>
                                                                    <a href="https://strategika51.org/2020/08/26/la-police-militaire-russe-encercle-des-blindes-us-en-syrie/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/Russian-MP.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="La police militaire russe encercle des blindés US en Syrie">
                                                                            </span>

                                        La police militaire russe encercle des blindés US en Syrie                                    </a>
                                                                    <a href="https://strategika51.org/2020/08/26/jeux-militaires-internationaux-2020-le-phenomene-sukhoi-su-57/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/694a0b7650760cb5234b356a243dc35f.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Jeux Militaires internationaux 2020: le phénomène Sukhoï Su-57!">
                                                                            </span>

                                        Jeux Militaires internationaux 2020: le phénomène Sukhoï Su-57!                                    </a>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                        <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="83272" data-permalink="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/6-6/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=451%2C301&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=450%2C300&amp;ssl=1 450w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">Jeux militaires internationaux 2020: biathlon de chars</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                            </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" data-text="Jeux militaires internationaux 2020: biathlon de chars"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2020%2F08%2F28%2Fjeux-militaires-internationaux-2020-biathlon-de-chars%2F&amp;title=Jeux%20militaires%20internationaux%202020%3A%20biathlon%20de%20chars" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2020%2F08%2F28%2Fjeux-militaires-internationaux-2020-biathlon-de-chars%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2020%2F08%2F6.jpg%3Ffit%3D1200%252C800%26ssl%3D1&#038;description=Jeux%20militaires%20internationaux%202020%3A%20biathlon%20de%20chars" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Jeux militaires internationaux 2020: biathlon de chars" data-content="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                
                    <article id="post-83270" class="post-83270 post type-post status-publish format-standard has-post-thumbnail hentry category-defense-defence category-news-infos pmpro-has-access">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/Ro4X0AwntVs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>
		<div id="atatags-224421341-5f492c6f256cf"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-5f492c6f256cf',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-83270-5f492c6f25a46' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=83270&amp;origin=strategika51.org&amp;obj_id=22442134-83270-5f492c6f25a46' data-name='like-post-frame-22442134-83270-5f492c6f25a46'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/" rel="prev"><span class="em-post-navigation">Previous</span> Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			1 thought on &ldquo;<span>Jeux militaires internationaux 2020: biathlon de chars</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-138458" class="comment even thread-even depth-1">
			<article id="div-comment-138458" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a27c608e825e9b6c4afd7175c9500e16?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">L'Almoravide</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/#comment-138458">
							<time datetime="2020-08-28T17:09:09+02:00">
								28/08/2020 à 1709							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Strategika51 J&rsquo;ai des informations inquiétante venant du front nord, les Fuerzas Armadas Españolas se rearment massivement ces derniers mois, ça sent pas bon. Le seul point positif c&rsquo;est qu&rsquo;avec les deux satellites en orbite, l&rsquo;Empire Marocain peut voir arriver. Mais il faut vite s&rsquo;équiper en Missile lance-torpille et en Missile balistique tactique pour combler les faiblesses de la Marine royale. Et pour cela on compte sur vous et votre carnet d&rsquo;adresse 😉</p>
<p>« Le secrétaire espagnol à la défense, Agustín Conde, a expliqué jeudi devant le Congrès des Députés que le budget actuellement prévu pour le programme S-80, environ 2,135 milliards €, ne permettra finalement de payer que la construction du premier exemplaire, le S-81 Plus. « Terminer la construction des autres sous-marins prévus nécessitera d’augmenter le budget d’un montant sur lequel le ministère et Navantia ne se sont pas encore mis d’accord, » a-t-il annoncé.<br />
Lors de son intervention devant la commission de la défense, il a affirmé qu’il est actuellement prévu que le 1er sous-marin soit livré à la fin 2021.<br />
Le secrétaire à la défense a ajouté que la livraison des 3 autres sous-marins « fait actuellement l’objet d’analyses entre le ministère et le chantier naval. Elle aura probablement lieu entre 2023 et 2026. » A cause des modifications de conception et des retards accumulés, il a expliqué qu’« il est nécessaire d’adapter le rythme de construction à la situation réelle, y compris le budget du programme. »</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/?replytocom=138458#respond' data-commentid="138458" data-postid="83270" data-belowelement="div-comment-138458" data-respondelement="respond" data-replyto="Répondre à L&#039;Almoravide" aria-label='Répondre à L&#039;Almoravide'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
<li>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Greenray80 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9760314108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</li>
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://strategika51.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='83270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a7e2641b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Articles similaires                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=720%2C475&#038;ssl=1">
                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=720%2C475&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                                <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/">Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=720%2C475&#038;ssl=1">
                                <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=720%2C475&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                                <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/">Après le duel d&rsquo;Al-Malikya, les rencontres entre les forces russes et US au Nord-Est de la Syrie tournent au Western</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/721f4ae1dd1c83e438c46a81eafa7d12.jpg?resize=720%2C475&#038;ssl=1">
                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/721f4ae1dd1c83e438c46a81eafa7d12.jpg?resize=720%2C475&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                                <a href="https://strategika51.org/2020/08/25/un-vehicule-blinde-btr-82a-dune-patrouille-militaire-mixte-turco-russe-endommage-par-un-tir-rpg-hostile-sur-lautoroute-m-4-a-idlib/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/25/un-vehicule-blinde-btr-82a-dune-patrouille-militaire-mixte-turco-russe-endommage-par-un-tir-rpg-hostile-sur-lautoroute-m-4-a-idlib/">Un véhicule blindé BTR-82A d&rsquo;une patrouille militaire mixte turco-russe endommagé par un tir RPG hostile sur l&rsquo;autoroute M-4 à Idlib</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                <div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
            </div>


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="blog-stats-9" class="widget newsever-widget blog-stats"><h2 class="widget-title widget-title-1"><span class="header-after">Stats</span></h2><ul><li>6 095 102 Hits</li></ul></div><div id="custom_html-2" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: rzj0dcz55z1391bd671d79e51191f7 360TotalSecurity WW -->
<a target="_blank" rel="nofollow noopener noreferrer" href="https://ad.admitad.com/g/rzj0dcz55z1391bd671d79e51191f7/?i=4"><img width="160" height="600" border="0" src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/" alt="360TotalSecurity WW" data-lazy-src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="160" height="600" border="0" src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/" alt="360TotalSecurity WW"/></noscript></a>
<!-- /admitad.banner --></div></div><div id="custom_html-3" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: x57h8tzdsy1391bd671d8a679aafa3 Paradox [CPS] WW -->
<a target="_blank" rel="nofollow noopener noreferrer" href="https://ad.admitad.com/g/x57h8tzdsy1391bd671d8a679aafa3/?i=4"><img width="125" height="125" border="0" src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/" alt="Paradox [CPS] WW" data-lazy-src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="125" height="125" border="0" src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/" alt="Paradox [CPS] WW"/></noscript></a>
<!-- /admitad.banner --></div></div><div id="custom_html-4" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: izu40is8xr1391bd671d8a679aafa3 Paradox [CPS] WW -->
<a target="_blank" rel="nofollow noopener noreferrer" href="https://ad.admitad.com/g/izu40is8xr1391bd671d8a679aafa3/?i=4"><img width="300" height="600" border="0" src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/" alt="Paradox [CPS] WW" data-lazy-src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="300" height="600" border="0" src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/" alt="Paradox [CPS] WW"/></noscript></a>
<!-- /admitad.banner --></div></div>    </div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Radar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/">Jeux militaires internationaux 2020: biathlon de chars</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/">Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/">Après le duel d&rsquo;Al-Malikya, les rencontres entre les forces russes et US au Nord-Est de la Syrie tournent au Western</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/Russian-MP.jpg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/Russian-MP.jpg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2020/08/26/la-police-militaire-russe-encercle-des-blindes-us-en-syrie/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2020/08/26/la-police-militaire-russe-encercle-des-blindes-us-en-syrie/">La police militaire russe encercle des blindés US en Syrie</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://strategika51.org/politique-de-confidentialite/" >
		Politique relative aux cookies	</a>
</div>
</div><div id="newsever_posts_express_list-4" class="widget newsever-widget newsever_posts_express_list list-layout aft-widget-background-dim ">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Aviation                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="af-container-row clearfix">
                    
                                                            <div class="col-2 pad float-l grid-part af-sec-post">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/694a0b7650760cb5234b356a243dc35f.jpg?resize=720%2C429&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/694a0b7650760cb5234b356a243dc35f.jpg?resize=720%2C429&#038;ssl=1">
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>
                                            <a href="https://strategika51.org/2020/08/26/jeux-militaires-internationaux-2020-le-phenomene-sukhoi-su-57/"></a>

                                        </div>
                                        <div class="read-details color-tp-pad">

                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/08/26/jeux-militaires-internationaux-2020-le-phenomene-sukhoi-su-57/">Jeux Militaires internationaux 2020: le phénomène Sukhoï Su-57!</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            
        </span>
                                                    </div>

                                        </div>
                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/06669ff52f4e72543f589d58d41a69d4-1.png?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/06669ff52f4e72543f589d58d41a69d4-1.png?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/08/09/le-concept-chinois-de-la-synergie-avion-de-combat-drone-dattaque-denomme-le-programme-loyaute/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/08/09/le-concept-chinois-de-la-synergie-avion-de-combat-drone-dattaque-denomme-le-programme-loyaute/">Le concept chinois de la synergie avion de combat-drone d&rsquo;attaque dénommé le programme « Loyauté »</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                                                        
            <span class="author-links">

                            
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/482d1a84d06085964fba41fdd5b00e0b-1.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/482d1a84d06085964fba41fdd5b00e0b-1.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/08/05/inde-les-cinq-premiers-dassault-rafale-escortes-par-des-sukhoi-su-30-mki-armes-ou-comment-le-rafale-est-en-passe-detre-deifie-par-le-pouvoir-indien/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/08/05/inde-les-cinq-premiers-dassault-rafale-escortes-par-des-sukhoi-su-30-mki-armes-ou-comment-le-rafale-est-en-passe-detre-deifie-par-le-pouvoir-indien/">Inde: les cinq premiers Dassault Rafale escortés par des Sukhoï Su-30 MKI armés ou comment le Rafale est en passe d&rsquo;être déifié par le pouvoir indien</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                                                        
            <span class="author-links">

                            
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/5e261771cb6f205298acc0b4_82817044_2791792084234884_8952000760254562304_o.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/5e261771cb6f205298acc0b4_82817044_2791792084234884_8952000760254562304_o.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/08/05/le-boeing-saab-t-7-red-hawk-est-le-nouvel-avion-dentrainement-de-lus-air-force-en-remplacement-du-t-38-talon/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/08/05/le-boeing-saab-t-7-red-hawk-est-le-nouvel-avion-dentrainement-de-lus-air-force-en-remplacement-du-t-38-talon/">Le Boeing/Saab T-7 Red Hawk est le nouvel avion d&rsquo;entraînement de l&rsquo;US Air Force en remplacement du T-38 Talon</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                                                        
            <span class="author-links">

                            
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/06/27ab9a8d1b6fecf2e4679cb3a13b99a2.png?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/06/27ab9a8d1b6fecf2e4679cb3a13b99a2.png?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/06/22/le-mig-17-qui-passa-sous-un-pont-a-mach-1-06-en-siberie-occidentale/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/06/22/le-mig-17-qui-passa-sous-un-pont-a-mach-1-06-en-siberie-occidentale/">Le Mig-17 qui passa sous un pont à Mach 1.06  en Sibérie occidentale&#8230;</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                                                        
            <span class="author-links">

                            
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            

                </div>
            </div>

            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_tabbed_posts-3" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-dim ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-3-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Contenu Récent                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  En Bref                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-3-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Guerres Hybrides                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/6.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/">
                                            Jeux militaires internationaux 2020: biathlon de chars                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/4594257998a1092a3ea7c2b3b937d487.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/27/le-general-major-russe-tue-en-syrie-a-ete-victime-dune-bombe-artisanale-improvisee/">
                                            Le Général-Major Russe tué en Syrie a été victime d&rsquo;une bombe artisanale  improvisée                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/GAZ-2330Tigrarmoredvehicle.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/27/apres-le-duel-dal-malikya-les-rencontres-entre-les-forces-russes-et-us-au-nord-est-de-la-syrie-tournent-au-western/">
                                            Après le duel d&rsquo;Al-Malikya, les rencontres entre les forces russes et US au Nord-Est de la Syrie tournent au Western                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/Russian-MP.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/Russian-MP.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/26/la-police-militaire-russe-encercle-des-blindes-us-en-syrie/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/26/la-police-militaire-russe-encercle-des-blindes-us-en-syrie/">
                                            La police militaire russe encercle des blindés US en Syrie                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/694a0b7650760cb5234b356a243dc35f.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/694a0b7650760cb5234b356a243dc35f.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/26/jeux-militaires-internationaux-2020-le-phenomene-sukhoi-su-57/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/26/jeux-militaires-internationaux-2020-le-phenomene-sukhoi-su-57/">
                                            Jeux Militaires internationaux 2020: le phénomène Sukhoï Su-57!                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/09/10/mode-veille/">
                                            Mode Veille                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                            Le monde est un simulacre de théâtre et nous de simples esclaves confinés dans des cuisines vides                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                            L&rsquo;esprit colonialiste français est pire que tout ce qu&rsquo;on peut reprocher au Nazisme&#8230; Seuls les morts le savent                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
                                            Syrie: Duel Aérien entre des Sukhoi SU-30 SM russes et des F-15 israéliens                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
                                            Un avion de combat israélien abattu par les forces syriennes au dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-3-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/74324586cc9f66e6a9155ff348e32802.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/74324586cc9f66e6a9155ff348e32802.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/25/le-masque-en-papier-ou-en-tissu-est-totalement-inutile/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/25/le-masque-en-papier-ou-en-tissu-est-totalement-inutile/">
                                            Le masque en papier ou en tissu est totalement inutile                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/1fb684c88462d068c46cc222cf95f56c-edited.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/1fb684c88462d068c46cc222cf95f56c-edited.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/21/la-guaido-bielorusse-et-le-diablotin-cramoisi-de-bernard-henry-levy/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/21/la-guaido-bielorusse-et-le-diablotin-cramoisi-de-bernard-henry-levy/">
                                            La Guaidó biélorusse et le diablotin cramoisi de Bernard Henry Lévy                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/20/les-petits-hommes-verts-sont-de-retour/">
                                            Les petits hommes verts sont de retour&#8230;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/73bbdcd75d5f34d33d61f5b59fb87e1f-1.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/73bbdcd75d5f34d33d61f5b59fb87e1f-1.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/17/ce-qui-reste-de-la-position-militaire-syrienne-attaquee-par-deux-helicopteres-dattaque-us-pour-avoir-refuse-lacces-a-un-convoi-us/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/17/ce-qui-reste-de-la-position-militaire-syrienne-attaquee-par-deux-helicopteres-dattaque-us-pour-avoir-refuse-lacces-a-un-convoi-us/">
                                            Ce qui reste de la position militaire syrienne attaquée par deux hélicoptères d&rsquo;attaque US pour avoir refusé l&rsquo;accès à un convoi US                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/Beijing-Central-Business-District-mix-of-offices-and-apartments-china-asia-pacific.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/Beijing-Central-Business-District-mix-of-offices-and-apartments-china-asia-pacific.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/08/10/la-chine-sanctionne-des-individus-lies-a-la-gestion-des-revolutions-colorees-la-subversion-lingenierie-du-chaos-et-la-guerre-hybride/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/08/10/la-chine-sanctionne-des-individus-lies-a-la-gestion-des-revolutions-colorees-la-subversion-lingenierie-du-chaos-et-la-guerre-hybride/">
                                            La Chine sanctionne des individus liés à la gestion des révolutions colorées, la subversion, l&rsquo;ingénierie du chaos et la guerre hybride                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                                            <div id="newsever_posts_list-3" class="widget newsever-widget newsever_posts_list list-layout aft-widget-background-dim ">                                    <div class="em-title-subtitle-wrap">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Projection Cinétique                            </span>
                            </h4>
                        
                    </div>
                                                <div class="widget-block widget-wrapper">
                    <div class="af-container-row clearfix">
                        
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/dd2f5990fd04e26529129cb51c57b0b3.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/08/dd2f5990fd04e26529129cb51c57b0b3.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/08/11/deux-chefs-dunites-militaires-irakiennes-tues-dans-une-frappe-de-drone-turc-au-nord-de-lirak/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/08/11/deux-chefs-dunites-militaires-irakiennes-tues-dans-une-frappe-de-drone-turc-au-nord-de-lirak/">Deux chefs d&rsquo;unités militaires irakiennes tués dans une frappe de drone turc au nord de l&rsquo;Irak</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/55924f8de8e0470284b902c482046fcf.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/55924f8de8e0470284b902c482046fcf.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/08/10/la-manoeuvre-anti-anti-missile-du-missile-balistique-tactique-russe-iskander-m-changement-de-trajectoire-a-presque-90/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/08/10/la-manoeuvre-anti-anti-missile-du-missile-balistique-tactique-russe-iskander-m-changement-de-trajectoire-a-presque-90/">La manœuvre anti-anti-missile du missile balistique tactique russe Iskander M (changement de trajectoire à presque 90°)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/8c78d2a0ccfd60078e47a4ebd63f81cf.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/08/8c78d2a0ccfd60078e47a4ebd63f81cf.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/08/09/le-port-de-beyrouth-a-bien-ete-frappe-par-une-arme-non-conventionnelle-de-faible-puissance-et-a-radioactivite-marginale-le-hezbollah-libanais-divulgue-des-infos-precises-concernant-le-port-de-haifa/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/08/09/le-port-de-beyrouth-a-bien-ete-frappe-par-une-arme-non-conventionnelle-de-faible-puissance-et-a-radioactivite-marginale-le-hezbollah-libanais-divulgue-des-infos-precises-concernant-le-port-de-haifa/">Le port de Beyrouth a bien été frappé par une arme non conventionnelle de faible puissance et à radioactivité marginale, le Hezbollah libanais divulgue des infos précises concernant le port de Haïfa&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/8c6d5d7f88b95b2e2ebf9ccb876f4840-3.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/08/8c6d5d7f88b95b2e2ebf9ccb876f4840-3.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/08/04/guerre-au-levant-gigantesque-explosion-a-beyrouth-impact-ressenti-a-damas-et-chypre/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/08/04/guerre-au-levant-gigantesque-explosion-a-beyrouth-impact-ressenti-a-damas-et-chypre/">Guerre au Levant: Gigantesques explosions à Beyrouth, impact ressenti à Damas et Chypre</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/07/NASA.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/07/NASA.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/07/29/le-satellite-militaire-russe-kosmos-2542-nest-pas-le-seul-a-avoir-une-capacite-de-projection-cinetique/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/07/29/le-satellite-militaire-russe-kosmos-2542-nest-pas-le-seul-a-avoir-une-capacite-de-projection-cinetique/">Le satellite militaire russe Kosmos 2542 n&rsquo;est pas le seul à avoir une capacité de projection cinétique</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/07/14_mig_29.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/07/14_mig_29.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/07/08/video-un-drone-georgienne-de-fabrication-israelienne-hermes-450-abattu-par-un-missile-air-air-r-73-tire-par-un-chasseur-mig-29-russe-20-04-2008/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/07/08/video-un-drone-georgienne-de-fabrication-israelienne-hermes-450-abattu-par-un-missile-air-air-r-73-tire-par-un-chasseur-mig-29-russe-20-04-2008/">Video: un drone géorgien de fabrication israélienne Hermes 450 abattu par un missile Air-Air R-73 tiré par un chasseur Mig-29 russe (20/04/2008)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                </div>
                </div>

                              </section>
                    </div>
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright Strategika 51 For Text Content and Concepts Only-Photos and Vids Belong to Their Owners--                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div>		<!-- Memberships powered by Paid Memberships Pro v2.4.3.
 -->
		<ul class="obfx-sharing
	obfx-sharing-left 	">
					<li class="">
				<a class = "facebook"
										 href="https://www.facebook.com/sharer.php?u=https://strategika51.org/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/">
					<i class="socicon-facebook"></i>
									</a>
			</li>
			</ul>
	<!-- Enter your scripts here --><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">var pageTracker = _gat._getTracker("UA-150071296-1");pageTracker._trackPageview();</script>	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2020\/08\/28\/jeux-militaires-internationaux-2020-biathlon-de-chars\/":83270};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/08/28/jeux-militaires-internationaux-2020-biathlon-de-chars/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.5' id='slick-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.5' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/nova-blocks/dist/js/vendor/jquery.slick.min.js?ver=1.8.1' id='nova-blocks-slick-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/nova-blocks/dist/js/vendor/jquery.velocity.min.js?ver=1.0.0' id='nova-blocks-velocity-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/nova-blocks/dist/js/frontend.js?ver=1.5.2' id='nova-blocks-frontend-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/blocks-animation/vendor/codeinwp/gutenberg-animation/build/animate.js?ver=5.5' id='themeisle-gutenberg-animation-frontend-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/themeisle-companion/obfx_modules/social-sharing/js/public.js?ver=2.9.16' id='obfx-module-pub-js-social-sharing-0-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1594855917' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/js/navigation.js?ver=20151215' id='newsever-navigation-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=20151215' id='newsever-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=5.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=5.5' id='sidr-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.5' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5' id='matchheight-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=5.5' id='marquee-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/script.js?ver=5.5' id='newsever-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202035#ver=202035&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'22442134',post:'83270',tz:'2',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '83270' ]);
</script>
<script>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</script>

</body>
</html>