<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant &#x2d; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<style type="text/css">

  :root {
    --bwpg-accent-color: #1E90FF;
    --bwpg-white: #fff;
  }

  /*--------------------------*/
  /*--- Archive Navigation ---*/
  /*--------------------------*/
  #bwpg-archive-nav a {
    color: var(--bwpg-white) !important;
    border-color: var(--bwpg-accent-color) !important;
    background-color: var(--bwpg-accent-color) !important;
  }
  #bwpg-archive-nav a:hover,
  #bwpg-archive-nav a:focus,
  #bwpg-archive-nav a:active {
    background-color: transparent !important;
    color: var(--bwpg-accent-color) !important;
  }

</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework par Sybre Waaijer -->
<meta name="robots" content="max-snippet:320,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="L&#039;&eacute;pave du submersible KRI Nanggala 402 de la marine indon&eacute;sienne a &eacute;t&eacute; retrouv&eacute;e, le 24 avril 2021, bris&eacute;e en trois parties, gisant &agrave; 850 m&egrave;tres de fond, &agrave; 42&#8230;" />
<meta property="og:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=2048%2C1776&amp;ssl=1" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1776" />
<meta property="og:image" content="https://strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png" />
<meta property="og:image" content="https://strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png" />
<meta property="og:image" content="https://strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402-1365x912.png" />
<meta property="og:image" content="https://strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402-1365x910.png" />
<meta property="og:image" content="https://strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402-1365x1024.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant" />
<meta property="og:description" content="L&#039;&eacute;pave du submersible KRI Nanggala 402 de la marine indon&eacute;sienne a &eacute;t&eacute; retrouv&eacute;e, le 24 avril 2021, bris&eacute;e en trois parties, gisant &agrave; 850 m&egrave;tres de fond, &agrave; 42 kilom&egrave;tres au nord de Bali. Les 53&#8230;" />
<meta property="og:url" content="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="article:published_time" content="2021-04-27T15:04+00:00" />
<meta property="article:modified_time" content="2021-04-27T15:05+00:00" />
<meta property="og:updated_time" content="2021-04-27T15:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant" />
<meta name="twitter:description" content="L&#039;&eacute;pave du submersible KRI Nanggala 402 de la marine indon&eacute;sienne a &eacute;t&eacute; retrouv&eacute;e, le 24 avril 2021, bris&eacute;e en trois parties, gisant &agrave; 850 m&egrave;tres de fond, &agrave; 42 kilom&egrave;tres au nord de Bali. Les 53&#8230;" />
<meta name="twitter:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=2048%2C1776&amp;ssl=1" />
<meta name="twitter:image:width" content="2048" />
<meta name="twitter:image:height" content="1776" />
<link rel="shortlink" href="https://strategika51.org/?p=86605" />
<link rel="canonical" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://strategika51.org/","name":"Strategika 51"}},{"@type":"ListItem","position":2,"item":{"@id":"https://strategika51.org/category/analysis/","name":"Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/","name":"KRI Nanggala 402: l&#8217;\u00e9pave retrouv\u00e9e \u00e0 850 m de profondeur, aucun survivant"}}]}</script>
<!-- / The SEO Framework par Sybre Waaijer | 0.25ms meta | 14.04ms boot -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant Flux des commentaires" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://strategika51.org/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://strategika51.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=10.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://strategika51.org/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/components/style.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/nux/style.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/reusable-blocks/style.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/editor/style.css?ver=10.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://strategika51.org/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/style.css?ver=1619424372' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/vendors-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://strategika51.org/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=ce605861d24d7a5f6f52d21c36043759' type='text/css' media='all' />
<link rel='stylesheet' id='novablocks-core-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/core/style.css?ver=36ba607f7620e3b1e6fa819ab4579204' type='text/css' media='screen' />
<link rel='stylesheet' id='lpc_pick_up_ws-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/pickup_ws.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_modal-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/includes/css/modal.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_pickup_widget-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/pickup_widget.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_bal_return-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/lpc_bal_return.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://strategika51.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='gamipress-css-css'  href='https://strategika51.org/wp-content/plugins/gamipress/assets/css/gamipress.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://strategika51.org/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://strategika51.org/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.7' type='text/css' media='print' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://strategika51.org/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://strategika51.org/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://strategika51.org/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css'  href='https://strategika51.org/wp-content/themes/newsever/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magever-css'  href='https://strategika51.org/wp-content/themes/magever/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-woocommerce-style-css'  href='https://strategika51.org/wp-content/themes/newsever/woocommerce.css?ver=5.7.1' type='text/css' media='all' />
<style id='newsever-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://strategika51.org/wp-content/plugins/newsletter/style.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwpg-bundle-css-css'  href='https://strategika51.org/wp-content/plugins/best-wp-glossary/dist/css/bwpg-bundle.css?ver=1.0.0' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://strategika51.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://strategika51.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>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</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.0' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.7.1' id='awpa-custom-bg-scripts-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202117.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-154203612-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["strategika51.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-154203612-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/posts/86605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.10.3" />
<meta name="generator" content="Site Kit by Google 1.30.0" />			<meta
				name="monetization"
				content="LPvmDxCGNbxvxqYAyK3PkxoGzzdNuUzF8D">
		<style type="text/css" media="screen">.simple-banner{position:relative;}</style><style type="text/css" media="screen">.simple-banner{background:#15447d;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#e6510b;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://strategika51.org/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #002c5e; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8611929323778758","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-WRQQJKB' );
</script>
<!-- End Google Tag Manager -->
		<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-6224404590463880",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'magever', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-224421342-60892034dc245"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-60892034dc245',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-150071296-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
</head>

<body class="post-template-default single single-post postid-86605 single-format-standard custom-background wp-embed-responsive theme-newsever pmpro-body-has-access woocommerce-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content woocommerce-active aa-prefix-strat-">
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRQQJKB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="blog-stats-9" class="widget newsever-widget blog-stats"><h2 class="widget-title widget-title-1"><span class="header-after">Stats</span></h2><ul><li>6 747 524 Hits</li></ul></div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        28/04/2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika 51</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
            <div class="col-66 float-l pad">
                            </div>
            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptic Eye                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Flash</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale">
                                                                            </span>

                                            Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale                                        </a>
                                                                            <a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=150%2C150&#038;ssl=1"
                                                 alt="KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant">
                                                                            </span>

                                            KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant                                        </a>
                                                                            <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Syrie:les blindés dans la guerre urbaine extrême">
                                                                            </span>

                                            Syrie:les blindés dans la guerre urbaine extrême                                        </a>
                                                                            <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Syrie: un mal mystérieux affecte les troupes US&#8230;">
                                                                            </span>

                                            Syrie: un mal mystérieux affecte les troupes US&#8230;                                        </a>
                                                                            <a href="https://strategika51.org/2021/04/24/un-petrolier-iranien-attaque-par-un-drone-israelien-au-large-de-banyas-en-syrie/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/6ac7ec6274e909c894971763d5244b45banyas.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Un pétrolier iranien attaqué par un drone israélien au large de Banyas en Syrie">
                                                                            </span>

                                            Un pétrolier iranien attaqué par un drone israélien au large de Banyas en Syrie                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                        <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-85198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li id="menu-item-85598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li id="menu-item-83346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="888" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=1024%2C888&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="86620" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/376253ef7dc2b2305b7fa28d65daf426kri402/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=2048%2C1776&amp;ssl=1" data-orig-size="2048,1776" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="376253ef7dc2b2305b7fa28d65daf426kri402" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=430%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=640%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?w=2048&amp;ssl=1 2048w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=430%2C373&amp;ssl=1 430w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=1365%2C1184&amp;ssl=1 1365w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=768%2C666&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=1536%2C1332&amp;ssl=1 1536w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=1200%2C1041&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=1024%2C888&amp;ssl=1 1024w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=1366%2C1185&amp;ssl=1 1366w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=480%2C416&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=50%2C43&amp;ssl=1 50w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=100%2C87&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=150%2C130&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=600%2C520&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?fit=1024%2C888&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                            </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" data-text="KRI Nanggala 402: l&#039;épave retrouvée à 850 m de profondeur, aucun survivant"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F&amp;title=KRI%20Nanggala%20402%3A%20l%27%C3%A9pave%20retrouv%C3%A9e%20%C3%A0%20850%20m%20de%20profondeur%2C%20aucun%20survivant" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2021%2F04%2F376253ef7dc2b2305b7fa28d65daf426kri402.png%3Ffit%3D1200%252C1041%26ssl%3D1&#038;description=KRI%20Nanggala%20402%3A%20l%27%C3%A9pave%20retrouv%C3%A9e%20%C3%A0%20850%20m%20de%20profondeur%2C%20aucun%20survivant" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="KRI Nanggala 402: l'épave retrouvée à 850 m de profondeur, aucun survivant" data-content="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-86605" class="post-86605 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-defense-defence user-has-earned pmpro-has-access">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p class="has-text-align-justify">L&#8217;épave du submersible KRI Nanggala 402 de la marine indonésienne a été retrouvée, le 24 avril 2021, brisée en trois parties, gisant à 850 mètres de fond, à 42 kilomètres au nord de Bali. </p>



<p class="has-text-align-justify">Les 53 membres d&#8217;équipage ont tous été déclarés perdus. Ce drame intervenu en plein mois sacré de Ramadan a endeuillé l&#8217;Indonésie, pays à majorité musulmane.  </p>



<figure class="wp-block-image size-large"><img data-attachment-id="86609" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/53dc595cd1351b47c45d08c7940c96fakri402/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53dc595cd1351b47c45d08c7940c96fakri402" data-image-description data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=640%2C480&#038;ssl=1" alt class="wp-image-86609 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?w=720&amp;ssl=1 720w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=451%2C338&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=480%2C360&amp;ssl=1 480w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=50%2C38&amp;ssl=1 50w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=120%2C90&amp;ssl=1 120w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86609" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/53dc595cd1351b47c45d08c7940c96fakri402/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?fit=720%2C540&amp;ssl=1" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53dc595cd1351b47c45d08c7940c96fakri402" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=640%2C480&#038;ssl=1" alt="" class="wp-image-86609" srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?w=720&amp;ssl=1 720w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=451%2C338&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=480%2C360&amp;ssl=1 480w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=50%2C38&amp;ssl=1 50w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=100%2C75&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/53dc595cd1351b47c45d08c7940c96fakri402.png?resize=120%2C90&amp;ssl=1 120w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>Submersible KRI Manggala 402</figcaption></figure>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="86611" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/93f2f618b1b687645381011c5b4b7e00kri402/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="93f2f618b1b687645381011c5b4b7e00kri402" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?fit=640%2C427&amp;ssl=1" loading="lazy" width="640" height="427" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=640%2C427&#038;ssl=1" alt class="wp-image-86611 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?w=720&amp;ssl=1 720w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=451%2C301&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=480%2C320&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=50%2C33&amp;ssl=1 50w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=100%2C67&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=90%2C60&amp;ssl=1 90w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=135%2C90&amp;ssl=1 135w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86611" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/93f2f618b1b687645381011c5b4b7e00kri402/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="93f2f618b1b687645381011c5b4b7e00kri402" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?fit=640%2C427&amp;ssl=1" loading="lazy" width="640" height="427" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=640%2C427&#038;ssl=1" alt="" class="wp-image-86611" srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?w=720&amp;ssl=1 720w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=451%2C301&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=480%2C320&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=50%2C33&amp;ssl=1 50w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=100%2C67&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=90%2C60&amp;ssl=1 90w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/93f2f618b1b687645381011c5b4b7e00kri402.png?resize=135%2C90&amp;ssl=1 135w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>Photographie officielle de l&#8217;équipage du KRI Naggala 402</figcaption></figure><div class='code-block code-block-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ukulele7 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="7171273190"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="86613" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/1414e39d0db05407c10e113c9db85b94kri402/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?fit=1512%2C1010&amp;ssl=1" data-orig-size="1512,1010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1414e39d0db05407c10e113c9db85b94kri402" data-image-description data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?fit=640%2C428&amp;ssl=1" loading="lazy" width="640" height="428" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=640%2C428&#038;ssl=1" alt class="wp-image-86613 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1365%2C912&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=451%2C301&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1200%2C802&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1366%2C912&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=480%2C321&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=600%2C401&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=90%2C60&amp;ssl=1 90w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=135%2C90&amp;ssl=1 135w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?w=1512&amp;ssl=1 1512w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=640%2C428&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86613" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/1414e39d0db05407c10e113c9db85b94kri402/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?fit=1512%2C1010&amp;ssl=1" data-orig-size="1512,1010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1414e39d0db05407c10e113c9db85b94kri402" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?fit=640%2C428&amp;ssl=1" loading="lazy" width="640" height="428" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=640%2C428&#038;ssl=1" alt="" class="wp-image-86613" srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1365%2C912&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=451%2C301&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1200%2C802&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=1366%2C912&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=480%2C321&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=600%2C401&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=90%2C60&amp;ssl=1 90w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?resize=135%2C90&amp;ssl=1 135w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?w=1512&amp;ssl=1 1512w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1414e39d0db05407c10e113c9db85b94kri402.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure></div>



<figure class="wp-block-image size-large"><img data-attachment-id="86615" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/1eced3aa5f3a4cf846a83f00c3be5f74kri402/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?fit=1515%2C1010&amp;ssl=1" data-orig-size="1515,1010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1eced3aa5f3a4cf846a83f00c3be5f74kri402" data-image-description data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?fit=640%2C427&amp;ssl=1" loading="lazy" width="640" height="427" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=640%2C427&#038;ssl=1" alt class="wp-image-86615 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1365%2C910&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=451%2C301&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1366%2C911&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=90%2C60&amp;ssl=1 90w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=135%2C90&amp;ssl=1 135w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?w=1515&amp;ssl=1 1515w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=640%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86615" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/1eced3aa5f3a4cf846a83f00c3be5f74kri402/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?fit=1515%2C1010&amp;ssl=1" data-orig-size="1515,1010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1eced3aa5f3a4cf846a83f00c3be5f74kri402" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?fit=640%2C427&amp;ssl=1" loading="lazy" width="640" height="427" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=640%2C427&#038;ssl=1" alt="" class="wp-image-86615" srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1365%2C910&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=451%2C301&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=1366%2C911&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=50%2C33&amp;ssl=1 50w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=100%2C67&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=90%2C60&amp;ssl=1 90w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?resize=135%2C90&amp;ssl=1 135w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?w=1515&amp;ssl=1 1515w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/1eced3aa5f3a4cf846a83f00c3be5f74kri402.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="86616" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/29dd609a7ebd486b1ed4f5dfa579e0afkri402/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?fit=1691%2C1268&amp;ssl=1" data-orig-size="1691,1268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29dd609a7ebd486b1ed4f5dfa579e0afkri402" data-image-description data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?fit=451%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=640%2C480&#038;ssl=1" alt class="wp-image-86616 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1365%2C1024&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=451%2C338&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1366%2C1024&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=480%2C360&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=50%2C37&amp;ssl=1 50w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=853%2C640&amp;ssl=1 853w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=150%2C112&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=120%2C90&amp;ssl=1 120w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?w=1691&amp;ssl=1 1691w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86616" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/29dd609a7ebd486b1ed4f5dfa579e0afkri402/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?fit=1691%2C1268&amp;ssl=1" data-orig-size="1691,1268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29dd609a7ebd486b1ed4f5dfa579e0afkri402" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?fit=451%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=640%2C480&#038;ssl=1" alt="" class="wp-image-86616" srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1365%2C1024&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=451%2C338&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=1366%2C1024&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=480%2C360&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=50%2C37&amp;ssl=1 50w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=853%2C640&amp;ssl=1 853w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=150%2C112&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?resize=120%2C90&amp;ssl=1 120w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?w=1691&amp;ssl=1 1691w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/29dd609a7ebd486b1ed4f5dfa579e0afkri402.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="86618" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/1956dbe7ac0546a33a19b95f08fef1a1kri402/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?fit=1245%2C1080&amp;ssl=1" data-orig-size="1245,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1956dbe7ac0546a33a19b95f08fef1a1kri402" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?fit=430%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?fit=640%2C555&amp;ssl=1" loading="lazy" width="640" height="555" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=640%2C555&#038;ssl=1" alt class="wp-image-86618 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?w=1245&amp;ssl=1 1245w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=430%2C373&amp;ssl=1 430w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=768%2C666&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=1200%2C1041&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=1024%2C888&amp;ssl=1 1024w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=480%2C416&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=50%2C43&amp;ssl=1 50w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=100%2C87&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=150%2C130&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=600%2C520&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=69%2C60&amp;ssl=1 69w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=104%2C90&amp;ssl=1 104w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=640%2C555&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="86618" data-permalink="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/1956dbe7ac0546a33a19b95f08fef1a1kri402/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?fit=1245%2C1080&amp;ssl=1" data-orig-size="1245,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1956dbe7ac0546a33a19b95f08fef1a1kri402" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?fit=430%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?fit=640%2C555&amp;ssl=1" loading="lazy" width="640" height="555" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=640%2C555&#038;ssl=1" alt="" class="wp-image-86618" srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?w=1245&amp;ssl=1 1245w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=430%2C373&amp;ssl=1 430w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=768%2C666&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=1200%2C1041&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=1024%2C888&amp;ssl=1 1024w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=480%2C416&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=50%2C43&amp;ssl=1 50w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=100%2C87&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=150%2C130&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=600%2C520&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=69%2C60&amp;ssl=1 69w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/1956dbe7ac0546a33a19b95f08fef1a1kri402.png?resize=104%2C90&amp;ssl=1 104w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-center has-custom-font" style="font-family:Helvetica"><strong>Nos sincères condoléances aux familles des victimes de ce terrible drame et à la nation indonésienne</strong>. </p>



<p></p>
		<div id="atatags-224421341-608920350966e"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-608920350966e',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-86605-6089203509a46' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=86605&amp;origin=strategika51.org&amp;obj_id=22442134-86605-6089203509a46' data-name='like-post-frame-22442134-86605-6089203509a46'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/" rel="prev"><span class="em-post-navigation">Previous</span> Syrie:les blindés dans la guerre urbaine extrême</a></div><div class="nav-next"><a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/" rel="next"><span class="em-post-navigation">Next</span> Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-155364" class="comment even thread-even depth-1">
			<article id="div-comment-155364" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/c402312fbdac95062ed70f9e9ce9a44d?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c402312fbdac95062ed70f9e9ce9a44d?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c402312fbdac95062ed70f9e9ce9a44d?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c402312fbdac95062ed70f9e9ce9a44d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c402312fbdac95062ed70f9e9ce9a44d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Michel Dakar</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/#comment-155364"><time datetime="2021-04-27T21:00:41+02:00">27/04/2021 à 2100</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Un militaire qui meurt et dix pour le remplacer<br />
Adit n° B23 C232 bis Sourate du bec de lièvre Année du Chimpanzé à piston</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-155364-6089203511e7a' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=155364&amp;origin=strategika51.org&amp;obj_id=22442134-155364-6089203511e7a' data-name='like-comment-frame-22442134-155364-6089203511e7a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/?replytocom=155364#respond' data-commentid="155364" data-postid="86605" data-belowelement="div-comment-155364" data-respondelement="respond" data-replyto="Répondre à Michel Dakar" aria-label='Répondre à Michel Dakar'>Répondre</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-155367" class="comment odd alt depth-2">
			<article id="div-comment-155367" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/503350bb333991d796e2791fe7e4b1f7?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/503350bb333991d796e2791fe7e4b1f7?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/503350bb333991d796e2791fe7e4b1f7?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/503350bb333991d796e2791fe7e4b1f7?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/503350bb333991d796e2791fe7e4b1f7?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Caliméro</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/#comment-155367"><time datetime="2021-04-27T22:15:56+02:00">27/04/2021 à 2215</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Michel Dakar<br />
Il faut arrêter la fumette de moquette.<br />
Tu délire grave.<br />
Tu parle tout seul.<br />
Ce que tu raconte n&#8217;a ni queue ni tête.<br />
Personne te calcul.<br />
T&#8217;écoute de la musique nase de chez nase.<br />
Il faut un décodeur pour te comprendre.<br />
Tu te parle à toi même et tu es en désaccord sur ce que tu te raconte.<br />
Consulte un psychiatre.<br />
Le covid- 666 à pris possession de ton bulbes rachidien.<br />
Ton cas est désespéré.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-155367-60892035127cb' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=155367&amp;origin=strategika51.org&amp;obj_id=22442134-155367-60892035127cb' data-name='like-comment-frame-22442134-155367-60892035127cb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/?replytocom=155367#respond' data-commentid="155367" data-postid="86605" data-belowelement="div-comment-155367" data-respondelement="respond" data-replyto="Répondre à Caliméro" aria-label='Répondre à Caliméro'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-155362" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-155362" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Anonyme</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/#comment-155362"><time datetime="2021-04-27T18:18:50+02:00">27/04/2021 à 1818</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>et nos sincères condoléances aux familles des victimes du régime tyrannique de soeharto ou suharto et qui à fait des millions de victimes et qui les avaient aidés pour faire cela , c&#8217;est connu et su et le peuple indonésien n&#8217;oubliera jamais cela et le clan et sbires soeharto étaient des milliardaires d&#8217;argent sale comme l&#8217;était le clan marcos et sbires .</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-155362-6089203512f6d' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=155362&amp;origin=strategika51.org&amp;obj_id=22442134-155362-6089203512f6d' data-name='like-comment-frame-22442134-155362-6089203512f6d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/?replytocom=155362#respond' data-commentid="155362" data-postid="86605" data-belowelement="div-comment-155362" data-respondelement="respond" data-replyto="Répondre à " aria-label='Répondre à '>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
<li>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Greenray80 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9760314108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</li>
		</ol><!-- .comment-list -->

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=86605&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8ecea5c5f26097c5193c4ad512d420d568bd35a4#parent=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Articles similaires                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=474%2C475&#038;ssl=1">
                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=474%2C475&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                                <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
            2        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=474%2C266&#038;ssl=1">
                                <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=474%2C266&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                                <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">Syrie:les blindés dans la guerre urbaine extrême</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
            12        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=474%2C237&#038;ssl=1">
                                <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=474%2C237&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>
                                <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">Syrie: un mal mystérieux affecte les troupes US&#8230;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
            49        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                <div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Radar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=474%2C475&#038;ssl=1">
                                        <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=474%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
            2        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/">KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/">
            3        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=474%2C266&#038;ssl=1">
                                        <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=474%2C266&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">Syrie:les blindés dans la guerre urbaine extrême</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
            12        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=474%2C237&#038;ssl=1">
                                        <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=474%2C237&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">Syrie: un mal mystérieux affecte les troupes US&#8230;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
            49        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
		<a href="https://strategika51.org/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</div><div id="newsever_posts_express_list-4" class="widget newsever-widget newsever_posts_express_list list-layout aft-widget-background-dim ">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Aviation                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="af-container-row clearfix">
                    
                                                            <div class="col-2 pad float-l grid-part af-sec-post">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel read-bg-img"
                                             data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/03/gcol.png?resize=720%2C475&#038;ssl=1">
                                            <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/03/gcol.png?resize=720%2C475&#038;ssl=1">
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>
                                            <a href="https://strategika51.org/2021/03/05/le-secret-du-chengdu-j-20/"></a>

                                        </div>
                                        <div class="read-details color-tp-pad">

                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/03/05/le-secret-du-chengdu-j-20/">Le secret du Chengdu J-20</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/03/05/le-secret-du-chengdu-j-20/">
            26        </a>
        </span>
                    
        </span>
                                                    </div>

                                        </div>
                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/98e610227339603264d050a91a372b5b.png?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/98e610227339603264d050a91a372b5b.png?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2021/02/25/lechec-total-du-f-35/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/02/25/lechec-total-du-f-35/">L&#8217;échec total du F-35</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/25/lechec-total-du-f-35/">
            26        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/25/lechec-total-du-f-35/">
            26        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/31k.png?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/31k.png?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/">La nouvelle version de l&#8217;avion de combat Mig-31 armé du missile hypersonique Kh47M Kinjhal (péninsule de Kola)</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/">
            5        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/">
            5        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/10/1000w_q951.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/10/1000w_q951.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/">Un premier lot de 50 avions de combat de 5e génération Lockheed Martin F-35 Lightning II pour les Emirats Arabes Unis</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/">
            52        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/">
            52        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/10/resized_2a9f1-3c8209db24369851.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/10/resized_2a9f1-3c8209db24369851.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/">Game of Drones II ou comment les drones Bayraktar turcs ont dominé les champs de bataille de Tripoli jusqu&#8217;au Haut Kara-bagh</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/">
            8        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/">
            8        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            

                </div>
            </div>

            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_tabbed_posts-3" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-dim ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-3-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Contenu Récent                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  En Bref                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-3-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Guerres Hybrides                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
                                            Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
            2        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
            2        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/376253ef7dc2b2305b7fa28d65daf426kri402.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/">
                                            KRI Nanggala 402: l&#8217;épave retrouvée à 850 m de profondeur, aucun survivant                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/">
            3        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/">
            3        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
                                            Syrie:les blindés dans la guerre urbaine extrême                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
                                            Syrie: un mal mystérieux affecte les troupes US&#8230;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
            49        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
            49        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/6ac7ec6274e909c894971763d5244b45banyas.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/6ac7ec6274e909c894971763d5244b45banyas.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/24/un-petrolier-iranien-attaque-par-un-drone-israelien-au-large-de-banyas-en-syrie/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/24/un-petrolier-iranien-attaque-par-un-drone-israelien-au-large-de-banyas-en-syrie/">
                                            Un pétrolier iranien attaqué par un drone israélien au large de Banyas en Syrie                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/24/un-petrolier-iranien-attaque-par-un-drone-israelien-au-large-de-banyas-en-syrie/">
            30        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/24/un-petrolier-iranien-attaque-par-un-drone-israelien-au-large-de-banyas-en-syrie/">
            30        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/09/10/mode-veille/">
                                            Mode Veille                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&#038;ssl=1?v=1578576065">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&#038;ssl=1?v=1578576065">
                                                                <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                            Le monde est un simulacre de théâtre et nous de simples esclaves confinés dans des cuisines vides                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                            L&#8217;esprit colonialiste français est pire que tout ce qu&#8217;on peut reprocher au Nazisme&#8230; Seuls les morts le savent                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
                                            Syrie: Duel Aérien entre des Sukhoi SU-30 SM russes et des F-15 israéliens                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
                                            Un avion de combat israélien abattu par les forces syriennes au dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-3-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/96aabf31a2e89201d86cbe52d5674974.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
                                            Les fuites de Jawad Zarif ou le dilemme du pouvoir bicéphale                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
            2        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/28/les-fuites-de-jawad-zarif-ou-le-dilemme-du-pouvoir-bicephale/">
            2        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/5e7512d4f4279db19fc07a353f5942a3.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
                                            Syrie:les blindés dans la guerre urbaine extrême                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/27/syrieles-blindes-dans-la-guerre-urbaine-extreme/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/d2bdd5ac182e5356782f1ec72bf097d2.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
                                            Syrie: un mal mystérieux affecte les troupes US&#8230;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
            49        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/25/syrie-un-mal-mysterieux-affecte-les-troupes-us/">
            49        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/1873bacb8f54c7e537886ccfe098a818.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/1873bacb8f54c7e537886ccfe098a818.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/">
                                            Dimona, un point de non retour                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/">
            77        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/">
            77        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/b5beb728a4be7877e317a739e061fbb3chad.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/04/b5beb728a4be7877e317a739e061fbb3chad.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/04/22/tchad-les-colonnes-rebelles-jurent-de-marcher-sur-la-capitale/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/04/22/tchad-les-colonnes-rebelles-jurent-de-marcher-sur-la-capitale/">
                                            Tchad: les colonnes rebelles jurent de marcher sur la capitale                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/tchad-les-colonnes-rebelles-jurent-de-marcher-sur-la-capitale/">
            42        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/tchad-les-colonnes-rebelles-jurent-de-marcher-sur-la-capitale/">
            42        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                                            <div id="newsever_posts_list-3" class="widget newsever-widget newsever_posts_list list-layout aft-widget-background-dim ">                                    <div class="em-title-subtitle-wrap">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Projection Cinétique                            </span>
                            </h4>
                        
                    </div>
                                                <div class="widget-block widget-wrapper">
                    <div class="af-container-row clearfix">
                        
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/1873bacb8f54c7e537886ccfe098a818.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/04/1873bacb8f54c7e537886ccfe098a818.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/">Dimona, un point de non retour</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/">
            77        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/dimona-un-point-de-non-retour/">
            77        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/76.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/04/76.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/04/22/guerre-secrete-iran-israel-le-saint-des-saints-du-complexe-militaro-industriel-israelien-cible/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/04/22/guerre-secrete-iran-israel-le-saint-des-saints-du-complexe-militaro-industriel-israelien-cible/">Guerre secrète Iran/Israël : le saint des saints du complexe militaro-industriel israélien ciblé</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/guerre-secrete-iran-israel-le-saint-des-saints-du-complexe-militaro-industriel-israelien-cible/">
            20        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/04/22/guerre-secrete-iran-israel-le-saint-des-saints-du-complexe-militaro-industriel-israelien-cible/">
            20        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/03/AP20013426154943-scaled-1.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/03/AP20013426154943-scaled-1.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/03/02/sur-la-video-declassifiee-de-lattaque-balistique-iranienne-contre-la-base-us-dain-al-assad/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/03/02/sur-la-video-declassifiee-de-lattaque-balistique-iranienne-contre-la-base-us-dain-al-assad/">Sur la vidéo déclassifiée de l&#8217;attaque balistique iranienne contre la base US d&#8217;Ain Al-Assad</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/03/02/sur-la-video-declassifiee-de-lattaque-balistique-iranienne-contre-la-base-us-dain-al-assad/">
            15        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/03/02/sur-la-video-declassifiee-de-lattaque-balistique-iranienne-contre-la-base-us-dain-al-assad/">
            15        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/redbomb.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/redbomb.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/02/18/finalement-ces-fameuses-armes-de-destruction-massive-sont-en-syrie/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/02/18/finalement-ces-fameuses-armes-de-destruction-massive-sont-en-syrie/">Finalement, ces fameuses Armes de Destruction Massive sont en Syrie&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/18/finalement-ces-fameuses-armes-de-destruction-massive-sont-en-syrie/">
            39        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/18/finalement-ces-fameuses-armes-de-destruction-massive-sont-en-syrie/">
            39        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            28        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            28        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/img.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/img.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/">Un missile de croisière intercepté au-dessus de Ryad</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/">
            15        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/">
            15        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                </div>
                </div>

                              </section>
                    </div>
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright©Strategika51 MMXI-MMXXI For Text Content and Concepts Only-Pics&amp;Vids Belong to Their Owners--                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='ai-viewports  ai-insert-22-35332476' style='margin: 8px 0 8px 8px; float: right;' data-insertion='prepend' data-selector='.ai-insert-22-35332476' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBNYXJhdGhvbjIwMjAgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjIyNDQwNDU5MDQ2Mzg4MCIKICAgICBkYXRhLWFkLXNsb3Q9IjMwMTk2NjU0MTAiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4K' data-block='22'></div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202117'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div>		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2021\/04\/27\/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant\/":86605};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/27/kri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://strategika51.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.10.1' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.10.1' id='coblocks-lightbox-js'></script>
<script type='text/javascript' id='lpc_pick_up_ws-js-extra'>
/* <![CDATA[ */
var lpcPickUpWS = {"ajaxURL":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php?action=colissimo-shipping-methods-for-woocommerce&task=pickupWS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/js/pickup_ws.js?ver=1.6.2' id='lpc_pick_up_ws-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/wp-util.min.js?ver=5.7.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/wp-backbone.min.js?ver=5.7.1' id='wp-backbone-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/admin/backbone-modal.min.js?ver=1.6.2' id='wc-backbone-modal-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/includes/js/modal.js?ver=1.6.2' id='lpc_modal-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/strategika51.org\/commande-3\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.10.3' id='edd-ajax-js'></script>
<script type='text/javascript' id='gamipress-js-js-extra'>
/* <![CDATA[ */
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"46ab4e6fc2","achievement_fields":["id","title","link","thumbnail","points_awarded","excerpt","times_earned","global_times_earned","steps","toggle","unlock_button","earners","earners_limit","layout","align"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gamipress/assets/js/gamipress.min.js?ver=2.0.0' id='gamipress-js-js'></script>
<script type='text/javascript' id='gamipress-events-js-js-extra'>
/* <![CDATA[ */
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"46ab4e6fc2","user_id":"0","post_id":"86605","server_date":"2021-04-28","debug_mode":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gamipress/assets/js/gamipress-events.min.js?ver=2.0.0' id='gamipress-events-js-js'></script>
<script type='text/javascript' id='rate-my-post-js-extra'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"86605","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"7034075cc9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.3.2' id='rate-my-post-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/js/navigation.js?ver=20151215' id='newsever-navigation-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=20151215' id='newsever-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/slick/js/slick.min.js?ver=5.7.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=5.7.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=5.7.1' id='sidr-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.7.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.7.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=5.7.1' id='marquee-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/newsever/assets/script.js?ver=5.7.1' id='newsever-script-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.6.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.6.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.6.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/best-wp-glossary/dist/js/bwpg-bundle.js?ver=1.0.0' id='bwpg-bundle-js-js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"f98c5dc754","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/strategika51.org\/login\/?redirect_to=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.6.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202117#ver=202117&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=86605&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8ecea5c5f26097c5193c4ad512d420d568bd35a4#parent=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=86605&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8ecea5c5f26097c5193c4ad512d420d568bd35a4#parent=https%3A%2F%2Fstrategika51.org%2F2021%2F04%2F27%2Fkri-nanggala-402-lepave-retrouvee-a-850-m-de-profondeur-aucun-survivant%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'22442134',post:'86605',tz:'2',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '86605' ]);
</script>
<script>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</script>

</body>
</html>
