<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://strategika51.org/wp-content/litespeed/css/86cd33457bf89d9a14ca22cbbbc2d5c7.css?ver=8427e" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Une unité d&#8217;assaut contre des criminels de la pensée &#x2d; Strategika51 Intelligence</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>


<link rel="preload" href="https://strategika51.org/wp-content/plugins/rate-my-post/public/css/fonts/ratemypost.ttf" type="font/ttf" as="font" crossorigin="anonymous"><link rel="amphtml" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/?amp=1" /><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework par Sybre Waaijer -->
<meta name="robots" content="max-snippet:320,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Histoire assez surprenante que celle qui nous vient d&#039;Italie. Un groupe de personnes s&#039;&eacute;taient regroup&eacute;es sur une cha&icirc;ne de l&#039;" />
<meta property="og:image" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une unité d&#8217;assaut contre des criminels de la pensée" />
<meta property="og:description" content="Histoire assez surprenante que celle qui nous vient d&#039;Italie. Un groupe de personnes s&#039;&eacute;taient regroup&eacute;es sur une cha&icirc;ne de l&#039;application Telegram pour s&#039;opposer virtuellement au pass sanitaire&#8230;" />
<meta property="og:url" content="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" />
<meta property="og:site_name" content="Strategika51 Intelligence" />
<meta property="og:updated_time" content="2021-11-15T16:26+00:00" />
<meta property="article:published_time" content="2021-11-15T16:24+00:00" />
<meta property="article:modified_time" content="2021-11-15T16:26+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Une unité d&#8217;assaut contre des criminels de la pensée" />
<meta name="twitter:description" content="Histoire assez surprenante que celle qui nous vient d&#039;Italie. Un groupe de personnes s&#039;&eacute;taient regroup&eacute;es sur une cha&icirc;ne de l&#039;application Telegram pour s&#039;opposer virtuellement au pass sanitaire&#8230;" />
<meta name="twitter:image" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1200%2C800&amp;ssl=1" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="800" />
<link rel="shortlink" href="https://strategika51.org/?p=88820" />
<link rel="canonical" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://strategika51.org/","name":"Strategika51 Intelligence"}},{"@type":"ListItem","position":2,"item":{"@id":"https://strategika51.org/category/analysis/","name":"Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/","name":"Une unit\u00e9 d&#8217;assaut contre des criminels de la pens\u00e9e"}}]}</script>
<!-- / The SEO Framework par Sybre Waaijer | 10.30ms meta | 13.03ms boot -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<meta name="ampcloud-plugin-verification"	content="8ffc3a6e1530c239c2115169a3eef607" /><link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Une unité d&#8217;assaut contre des criminels de la pensée Flux des commentaires" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Stories Feed" href="https://strategika51.org/web-stories/feed/">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="strat-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		
	


























































<script src='https://strategika51.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='simple-banner-script-js-extra'>
var simpleBannerScriptParams = {"version":"2.10.6","hide_simple_banner":"no","simple_banner_position":"footer","header_margin":"","header_padding":"","simple_banner_text":"A Decade of Assymetric Risks Management, Future Threats Assessment and Anticipation. We do not tell you what you want to like but what you need to know in an apparently chaotic environment.","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"88820","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ff0000","simple_banner_text_color":"","simple_banner_link_color":"#ff0000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"on","close_button_expiration":"","close_button_cookie_set":""};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyFkN0OwjAIhV/Irv5MvTI+imEdzs6OIrRZfHvr9EIvnAkJOQQ+OIxsPLmQW1Tbl7hllPs7mcF3AgmrwVPV62Jk4yIlpGQ55M5T6cfE4K72VCC2yT60VjCUmdZw1KTfagakfuCApgEilG/1Y6IJ0V2VQdCqOAuqmCYPLmZKme0Id46eZtf+hbw+UU0SJfMMq5SeLg3kdInywYKRwZxlam+NOvFcjur1OBxWu82m3q7r/fIBm4eV2A=='></script>
<script defer src='https://stats.wp.com/s-202146.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/posts/88820" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.3.1" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script>
		<link rel="pingback" href="https://strategika51.org/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
        
        
	<link rel="amphtml" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/amp/">			
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8611929323778758" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6224404590463880"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-6224404590463880",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'magever', amp: false, siteid: 22442134, consent: 0, ad: { label: { text: 'Publicités' }, reportAd: { text: 'Signaler cette publicité' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-224421342-61928fcbe1322"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-61928fcbe1322',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-150071296-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-88820 single-format-standard custom-background wp-embed-responsive theme-newsever woocommerce-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content woocommerce-active aa-prefix-strat-">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="blog-stats-9" class="widget newsever-widget blog-stats"><h2 class="widget-title widget-title-1"><span class="header-after">Stats</span></h2><ul><li>7 167 351 Hits</li></ul></div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        15/11/2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika51 Intelligence</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptic Eye                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Flash</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Une unité d&#8217;assaut contre des criminels de la pensée">
                                                                            </span>

                                            Une unité d&#8217;assaut contre des criminels de la pensée                                        </a>
                                                                            <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Des secousses telluriques provoquent un effondrement de terrain dans le sud-est de l&#8217;Iran">
                                                                            </span>

                                            Des secousses telluriques provoquent un effondrement de terrain dans le sud-est de l&#8217;Iran                                        </a>
                                                                            <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&#038;ssl=1"
                                                 alt="De la rencontre entre les responsables du renseignement saoudien et syrien au Caire">
                                                                            </span>

                                            De la rencontre entre les responsables du renseignement saoudien et syrien au Caire                                        </a>
                                                                            <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Exclusive: The Globalist Fourth Reich">
                                                                            </span>

                                            Exclusive: The Globalist Fourth Reich                                        </a>
                                                                            <a href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Après la pandémie, un conflit mondial&#8230;les aliens !">
                                                                            </span>

                                            Après la pandémie, un conflit mondial&#8230;les aliens !                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                        <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-85198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li id="menu-item-85598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li id="menu-item-83346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1024%2C683&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88819" data-permalink="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/70-2/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=451%2C301&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=480%2C320&amp;ssl=1 480w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">Une unité d&#8217;assaut contre des criminels de la pensée</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                            </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" data-text="Une unité d&#039;assaut contre des criminels de la pensée"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F&amp;title=Une%20unit%C3%A9%20d%27assaut%20contre%20des%20criminels%20de%20la%20pens%C3%A9e" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2021%2F11%2F70.png%3Ffit%3D1200%252C800%26ssl%3D1&#038;description=Une%20unit%C3%A9%20d%27assaut%20contre%20des%20criminels%20de%20la%20pens%C3%A9e" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Une unité d'assaut contre des criminels de la pensée" data-content="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-88820" class="post-88820 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-conflicts-analysis category-geopolitique-geopolitics category-geoeconomics-warfare category-hybrid-warfare category-manipulation category-social-engineering category-warfare">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Histoire assez surprenante que celle qui nous vient d&#8217;Italie. Un groupe de personnes s&#8217;étaient regroupées sur une chaîne de l&#8217;application Telegram pour s&#8217;opposer virtuellement au pass sanitaire, à la vaccination anti-Covid, aux mesures prises par l&#8217;un des gouvernements les plus impopulaires depuis 1945.</p>


<p>C&#8217;était un espace virtuel où des gens échangeaient sur la pertinence des mesures prises dans le cadre de la lutte contre les différentes vagues successives d&#8217;un virus et émettaient de sérieuses réserves, parfois fort bien étayées sur le plan scientifique, sur le bien fondé des vaccins proposés par les grandes multinationales pharmaceutiques.</p>


<p>D&#8217;autres chaînes Telegram (plus une trentaine ) vendaient des pass sanitaires plus ou moins réels et certaines de ces chaînes étaient administrées par des personnes mineures dont l&#8217;âge n&#8217;a pas dépassé dix-sept ans. Des médecins sont impliqués dans la vente des faux vrais pass sanitaires. Un des médecins du groupe ironisait sur l&#8217;authenticité du pass sanitaire délivré par les autorités et le considérait comme un faux officiel.</p>


<p>Résultat: les administrateur et deux douzaines d&#8217; utilisateurs de ces groupes ont reçu, le lundi 15 novembre 2021, la visite-musclée, d&#8217; unités d&#8217;élite (spécialité assaut en milieu clos) de la police italienne et plusieurs membres des groupe ont été arrêtés par des hommes cagoulés comme si c&#8217;était des membres de la mafia.</p>


<p>Cette répression visant et assimilant à la fois les groupes proposant la vente de pass sanitaires et ceux qui critiquent la narration officielle sur ce que les médias dominants qualifient comme une pandémie, ne mettra pas fin à ce type d&#8217;activités humaines, de surcroît dans un pays où quasiment tout se vend, y compris les postes ministériels. Cette assimilation est une dérive inquiétante puisque l&#8217;amalgame y est délibéré et vise à éteindre toute voix contestataire.</p>


<p>Ce qui c&#8217;est passé en Italie préfigure le monde nouveau. Dans un futur très proche, les utilisateurs d&#8217;internet et non pas les trafiquants de faux pass, pourront être la cible d&#8217;un assaut des forces de l&#8217;ordre pour une simple opinion publiée sur un réseau social. Des gens ont déjà été poursuivis en justice et même emprisonnés pour de simples statuts sur des réseaux sociaux dans un nombre croissant de pays. Il met en relief la puissance terrifiante des géants du numérique dans cette nouvelle chasse aux sorcières de Salem.</p>


<p>On savait depuis longtemps que certaines vérités ne sont pas bonnes à dire. Désormais certaines vérités exposent leurs auteurs à être traités comme de dangereux terroristes. Cela démontre que tout est sous contrôle depuis le début. La répression s&#8217;occupera des récalcitrants et autres dissidents. C&#8217;est une technique trop tentante pour les États pour qu&#8217;ils se privent d&#8217;en faire usage selon les intérêts de caste.</p>


<p>&nbsp;</p>


<p>&nbsp;</p>
<!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--88820"  data-post-id="88820">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this post?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results ">      Average rating <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">5</span> / 5. Vote count: <span class="rmp-rating-widget__results__votes js-rmp-vote-count">3</span>    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated rmp-rating-widget__not-rated--hidden">      No votes so far! Be the first to rate this post.    </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->        </div>		<div id="atatags-224421341-61928fcbf0cd9"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-61928fcbf0cd9',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-88820-61928fcbf0f62' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=88820&amp;origin=strategika51.org&amp;obj_id=22442134-88820-61928fcbf0f62' data-name='like-post-frame-22442134-88820-61928fcbf0f62' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/" rel="prev"><span class="em-post-navigation">Previous</span> Des secousses telluriques provoquent un effondrement de terrain dans le sud-est de l&#8217;Iran</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=88820&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=10.4-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b47d44ea2dc2aa3c5ceb4c349dca10fa8ce9751a#parent=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Articles similaires                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">
                                <img width="282" height="373" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88809" data-permalink="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/_20211115_1357339090389007936166706/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=1080%2C1429&amp;ssl=1" data-orig-size="1080,1429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_20211115_1357339090389007936166706" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=640%2C847&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=282%2C373&amp;ssl=1 282w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=952%2C1260&amp;ssl=1 952w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=768%2C1016&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=1024%2C1355&amp;ssl=1 1024w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=1032%2C1366&amp;ssl=1 1032w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=774%2C1024&amp;ssl=1 774w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=580%2C768&amp;ssl=1 580w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=363%2C480&amp;ssl=1 363w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=600%2C794&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=150%2C198&amp;ssl=1 150w" data-lazy-sizes="(max-width: 282px) 100vw, 282px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">Des secousses telluriques provoquent un effondrement de terrain dans le sud-est de l&#8217;Iran</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                <img width="451" height="316" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88798" data-permalink="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/opim/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=679%2C475&amp;ssl=1" data-orig-size="679,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opim" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=640%2C448&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?w=679&amp;ssl=1 679w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=451%2C316&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=480%2C336&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=600%2C420&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C105&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">De la rencontre entre les responsables du renseignement saoudien et syrien au Caire</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
            10        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                <img width="451" height="254" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88790" data-permalink="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/56-2/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#038;56" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=451%2C254&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">Exclusive: The Globalist Fourth Reich</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
            36        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                <div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Radar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">
                                        <img width="451" height="301" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=451%2C301&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88819" data-permalink="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/70-2/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=451%2C301&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=480%2C320&amp;ssl=1 480w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=451%2C301&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">Une unité d&#8217;assaut contre des criminels de la pensée</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">
                                        <img width="282" height="373" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88809" data-permalink="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/_20211115_1357339090389007936166706/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=1080%2C1429&amp;ssl=1" data-orig-size="1080,1429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_20211115_1357339090389007936166706" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=640%2C847&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=282%2C373&amp;ssl=1 282w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=952%2C1260&amp;ssl=1 952w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=768%2C1016&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=1024%2C1355&amp;ssl=1 1024w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=1032%2C1366&amp;ssl=1 1032w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=774%2C1024&amp;ssl=1 774w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=580%2C768&amp;ssl=1 580w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=363%2C480&amp;ssl=1 363w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=600%2C794&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=150%2C198&amp;ssl=1 150w" data-lazy-sizes="(max-width: 282px) 100vw, 282px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">Des secousses telluriques provoquent un effondrement de terrain dans le sud-est de l&#8217;Iran</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                        <img width="451" height="316" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88798" data-permalink="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/opim/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=679%2C475&amp;ssl=1" data-orig-size="679,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opim" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=640%2C448&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?w=679&amp;ssl=1 679w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=451%2C316&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=480%2C336&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=600%2C420&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C105&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">De la rencontre entre les responsables du renseignement saoudien et syrien au Caire</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
            10        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                        <img width="451" height="254" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88790" data-permalink="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/56-2/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#038;56" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=451%2C254&amp;ssl=1 451w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=480%2C270&amp;ssl=1 480w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">Exclusive: The Globalist Fourth Reich</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
            36        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
		<a href="https://strategika51.org/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</div><div id="newsever_posts_express_list-4" class="widget newsever-widget newsever_posts_express_list list-layout aft-widget-background-dim ">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Aviation                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="af-container-row clearfix">
                    
                                                            <div class="col-2 pad float-l grid-part af-sec-post">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
                                            <img width="286" height="286" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88703" data-permalink="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/attachment/5779/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-orig-size="286,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5779" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?w=286&amp;ssl=1 286w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 286px) 100vw, 286px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>


                                        </div>
                                        <div class="read-details color-tp-pad">

                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">Guerre du Sahara Occidental : Casus belli marocain et options algériennes</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            82        </a>
        </span>
                    
        </span>
                                                    </div>

                                        </div>
                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
                                                <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88508" data-permalink="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/pyongyang/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=799%2C528&amp;ssl=1" data-orig-size="799,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pyongyang" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=451%2C298&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=640%2C423&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">La Corée du Nord, un pays isolé entré dans le futur</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
            8        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
            8        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">
                                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="87516" data-permalink="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/skoll/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?fit=1600%2C1012&amp;ssl=1" data-orig-size="1600,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Skoll" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?fit=451%2C285&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?fit=640%2C405&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">Troisième échec consécutif de l&#8217;aviation israélienne en Syrie</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">
            17        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">
            17        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/07/23/11-12-des-missiles-israeliens-abattus-ou-la-nouvelle-debacle-israelienne-en-syrie/">
                                                <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="87499" data-permalink="https://strategika51.org/2021/07/23/11-12-des-missiles-israeliens-abattus-ou-la-nouvelle-debacle-israelienne-en-syrie/attachment/0908/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0908.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/07/0908.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/07/23/11-12-des-missiles-israeliens-abattus-ou-la-nouvelle-debacle-israelienne-en-syrie/">11/12 des missiles israéliens abattus ou la nouvelle débâcle israélienne en Syrie</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/23/11-12-des-missiles-israeliens-abattus-ou-la-nouvelle-debacle-israelienne-en-syrie/">
            123        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/23/11-12-des-missiles-israeliens-abattus-ou-la-nouvelle-debacle-israelienne-en-syrie/">
            123        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/07/19/russie-un-second-avion-de-combat-de-5eme-generation/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="87474" data-permalink="https://strategika51.org/2021/07/19/russie-un-second-avion-de-combat-de-5eme-generation/5-8/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?fit=1242%2C858&amp;ssl=1" data-orig-size="1242,858" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?fit=451%2C312&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?fit=640%2C442&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/5-1.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/07/19/russie-un-second-avion-de-combat-de-5eme-generation/">Russie: un second avion de combat de 5ème génération</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/19/russie-un-second-avion-de-combat-de-5eme-generation/">
            74        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/19/russie-un-second-avion-de-combat-de-5eme-generation/">
            74        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            

                </div>
            </div>

            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_tabbed_posts-3" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-dim ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-3-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Contenu Récent                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  En Bref                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-3-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Guerres Hybrides                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">
                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88819" data-permalink="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/70-2/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">
                                            Une unité d&#8217;assaut contre des criminels de la pensée                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">
                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88809" data-permalink="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/_20211115_1357339090389007936166706/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=1080%2C1429&amp;ssl=1" data-orig-size="1080,1429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_20211115_1357339090389007936166706" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=282%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?fit=640%2C847&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/20211115_1357339090389007936166706.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/15/des-secousses-telluriques-provoquent-un-effondrement-de-terrain-dans-le-sud-est-de-liran/">
                                            Des secousses telluriques provoquent un effondrement de terrain dans le sud-est de l&#8217;Iran                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88798" data-permalink="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/opim/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=679%2C475&amp;ssl=1" data-orig-size="679,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opim" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=640%2C448&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                            De la rencontre entre les responsables du renseignement saoudien et syrien au Caire                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
            10        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
            10        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88790" data-permalink="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/56-2/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#038;56" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                            Exclusive: The Globalist Fourth Reich                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
            36        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
            36        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88777" data-permalink="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/scary/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?fit=680%2C425&amp;ssl=1" data-orig-size="680,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scary" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?fit=451%2C282&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
                                            Après la pandémie, un conflit mondial&#8230;les aliens !                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/09/10/mode-veille/">
                                            Mode Veille                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&amp;ssl=1?v=1578576065" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="75501" data-permalink="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/crazy-black-and-white-spiral-footage-011190228_prevstill/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=1920%2C1080&amp;ssl=1?v=1578576065" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crazy-black-and-white-spiral-footage-011190228_prevstill" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=451%2C254&amp;ssl=1?v=1578576065" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=640%2C360&amp;ssl=1?v=1578576065" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=800&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=928&amp;ssl=1 928w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&amp;ssl=1%3Fv%3D1578576065&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                            Le monde est un simulacre de théâtre et nous de simples esclaves confinés dans des cuisines vides                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="80106" data-permalink="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/heads/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=616%2C486&amp;ssl=1" data-orig-size="616,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heads" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=451%2C356&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=616%2C486&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                            L&#8217;esprit colonialiste français est pire que tout ce qu&#8217;on peut reprocher au Nazisme&#8230; Seuls les morts le savent                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
                                            Syrie: Duel Aérien entre des Sukhoi SU-30 SM russes et des F-15 israéliens                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
                                            Un avion de combat israélien abattu par les forces syriennes au dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-3-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">
                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88819" data-permalink="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/70-2/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="70" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/70.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/">
                                            Une unité d&#8217;assaut contre des criminels de la pensée                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                                        
            <span class="author-links">

                            
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88798" data-permalink="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/opim/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=679%2C475&amp;ssl=1" data-orig-size="679,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opim" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=451%2C316&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?fit=640%2C448&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/opim.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
                                            De la rencontre entre les responsables du renseignement saoudien et syrien au Caire                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
            10        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/14/de-la-rencontre-entre-les-responsables-du-renseignement-saoudien-et-syrien-au-caire/">
            10        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88790" data-permalink="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/56-2/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#038;56" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/2656.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
                                            Exclusive: The Globalist Fourth Reich                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
            36        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/13/exclusive-the-globalist-fourth-reich/">
            36        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88777" data-permalink="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/scary/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?fit=680%2C425&amp;ssl=1" data-orig-size="680,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scary" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?fit=451%2C282&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/scary.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
                                            Après la pandémie, un conflit mondial&#8230;les aliens !                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/12/apres-la-pandemie-un-conflit-mondial-les-aliens/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/11/12/de-lart-de-la-duplicite-arabe/">
                                <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88774" data-permalink="https://strategika51.org/2021/11/12/de-lart-de-la-duplicite-arabe/h4/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?fit=1999%2C1301&amp;ssl=1" data-orig-size="1999,1301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h4" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?fit=451%2C294&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?fit=640%2C416&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/11/h4.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/11/12/de-lart-de-la-duplicite-arabe/">
                                            De l&#8217;art de la duplicité arabe                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/12/de-lart-de-la-duplicite-arabe/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/12/de-lart-de-la-duplicite-arabe/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                                            <div id="newsever_posts_list-3" class="widget newsever-widget newsever_posts_list list-layout aft-widget-background-dim ">                                    <div class="em-title-subtitle-wrap">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Projection Cinétique                            </span>
                            </h4>
                        
                    </div>
                                                <div class="widget-block widget-wrapper">
                    <div class="af-container-row clearfix">
                        
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
                                            <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88703" data-permalink="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/attachment/5779/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-orig-size="286,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5779" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?w=286&amp;ssl=1 286w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">Guerre du Sahara Occidental : Casus belli marocain et options algériennes</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            82        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            82        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/10/22/felicitations-a-la-coree-du-sud-pour-le-lancement-de-kslv-2-nuri-%eb%88%84%eb%a6%ac/">
                                            <img width="150" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88562" data-permalink="https://strategika51.org/2021/10/22/felicitations-a-la-coree-du-sud-pour-le-lancement-de-kslv-2-nuri-%eb%88%84%eb%a6%ac/kslv2nuri/" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?fit=640%2C889&amp;ssl=1" data-orig-size="640,889" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KSLV2Nuri누리" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?fit=269%2C373&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?fit=640%2C889&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/10/KSLV2NuriEB8884EBA6AC.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/10/22/felicitations-a-la-coree-du-sud-pour-le-lancement-de-kslv-2-nuri-%eb%88%84%eb%a6%ac/">Félicitations à la Corée du Sud pour le lancement de KSLV-2 Nuri 누리</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/22/felicitations-a-la-coree-du-sud-pour-le-lancement-de-kslv-2-nuri-%eb%88%84%eb%a6%ac/">
            7        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/22/felicitations-a-la-coree-du-sud-pour-le-lancement-de-kslv-2-nuri-%eb%88%84%eb%a6%ac/">
            7        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/10/22/la-coree-du-sud-lancement-dune-fusee-de-200-tonnes-baptisee-nuri-kslv-2/">
                                            <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88557" data-permalink="https://strategika51.org/2021/10/22/la-coree-du-sud-lancement-dune-fusee-de-200-tonnes-baptisee-nuri-kslv-2/nuri/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?fit=1200%2C664&amp;ssl=1" data-orig-size="1200,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nuri" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?fit=451%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?fit=640%2C354&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Nuri.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/10/22/la-coree-du-sud-lancement-dune-fusee-de-200-tonnes-baptisee-nuri-kslv-2/">La Corée du Sud: lancement d&#8217;une fusée de 200 tonnes baptisée Nuri (KSLV-2)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/22/la-coree-du-sud-lancement-dune-fusee-de-200-tonnes-baptisee-nuri-kslv-2/">
            6        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/22/la-coree-du-sud-lancement-dune-fusee-de-200-tonnes-baptisee-nuri-kslv-2/">
            6        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/10/19/les-missiles-hypersoniques-bouleversent-le-grand-bleu/">
                                            <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88544" data-permalink="https://strategika51.org/2021/10/19/les-missiles-hypersoniques-bouleversent-le-grand-bleu/russian-zircon-missile-concept/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Russian Zircon Missile Concept&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Russian Zircon Missile Concept&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Russian-Zircon-Missile" data-image-description="" data-image-caption="&lt;p&gt;Russian Zircon Missile Concept&lt;/p&gt;
" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Russian-Zircon-Missile.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/10/19/les-missiles-hypersoniques-bouleversent-le-grand-bleu/">Les missiles hypersoniques bouleversent le Grand Bleu</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/19/les-missiles-hypersoniques-bouleversent-le-grand-bleu/">
            27        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/19/les-missiles-hypersoniques-bouleversent-le-grand-bleu/">
            27        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
                                            <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88508" data-permalink="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/pyongyang/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=799%2C528&amp;ssl=1" data-orig-size="799,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pyongyang" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=451%2C298&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=640%2C423&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">La Corée du Nord, un pays isolé entré dans le futur</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
            8        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
            8        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/10/14/le-hwasong-8-vaut-bien-plus-quune-biere/">
                                            <img width="150" height="150" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88457" data-permalink="https://strategika51.org/2021/10/14/le-hwasong-8-vaut-bien-plus-quune-biere/203-2/" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?fit=549%2C309&amp;ssl=1" data-orig-size="549,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="203" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?fit=549%2C309&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/10/203.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/10/14/le-hwasong-8-vaut-bien-plus-quune-biere/">Le Hwasong-8 vaut bien plus qu&#8217;une bière&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/14/le-hwasong-8-vaut-bien-plus-quune-biere/">
            10        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/14/le-hwasong-8-vaut-bien-plus-quune-biere/">
            10        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                </div>
                </div>

                              </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright©Strategika51 MMXI-MMXXI For Text Content and Concepts Only-Pics&amp;Vids Belong to Their Owners--                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='ai-viewports  ai-insert-22-14484487' style='margin: 8px 0 8px 8px; float: right;' data-insertion='prepend' data-selector='.ai-insert-22-14484487' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBNYXJhdGhvbjIwMjAgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjIyNDQwNDU5MDQ2Mzg4MCIKICAgICBkYXRhLWFkLXNsb3Q9IjMwMTk2NjU0MTAiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4K' data-block='22'></div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202146'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->

<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div><div class="simple-banner simple-banner-text" style="display:none !important"></div>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2021\/11\/15\/une-unite-dassaut-contre-des-criminels-de-la-pensee\/":88820};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/15/une-unite-dassaut-contre-des-criminels-de-la-pensee/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script id='lpc_pick_up_ws-js-extra'>
var lpcPickUpWS = {"ajaxURL":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php?action=colissimo-shipping-methods-for-woocommerce&task=pickupWS"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJx1jMsKwjAQAH/IdH1g0YP4KaXdxnbb7INuQn5fBcGDeBoYmKkWUCVHyWCpTCQOS8zW4wodCcJQKI1gs2aVDxomaRbf1d8UdUiKq8NInmH5itALcZ9J/5eJ3Ik1+ExmJFPgmGcdPTx0C1UVlTluGMHKkAjfdyNci3XVX9M73w7tqT1f9sdr+wStslDT'></script>
<script src='https://strategika51.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://strategika51.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='edd-ajax-js-extra'>
var edd_scripts = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/strategika51.org\/commande-3\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
</script>
<script id='rate-my-post-js-extra'>
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"88820","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"2","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"c1e97c8430"};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydUNtOwzAM/SHcaowh8YB45gP4ADfOOndJnMWJSv+e0A0pEmhSebN9Lj46cwQOxhWy2k/azxFKZtd5Dt2kD/MvdEBzHiTYhmEkZBtyH10ZOVSWiBHvbTK2R1WbVy1SVfQ/cvBC6O6YGHGsyl5ATxwjhxG8zSchhaMkaH+0Ca+2f1ta1AWIR87ogGQOTpC0iWiJACf8vBMrYa7ZF4ii9VgGx+Zb2Z43tTJdik0LDE7MufBt7db1431zx8e00qiWTZAFDKa82WTSSpQz2zp11+n/QRr4ZvLmX3fP+8PL02G/e/wC3RbyAg=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
</script>
<script src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='ghostkit-helper-js-extra'>
var ghostkitVariables = {"themeName":"Newsever","settings":[],"disabledBlocks":[],"media_sizes":{"sm":576,"md":768,"lg":992,"xl":1200},"googleMapsAPIKey":"","googleMapsAPIUrl":"https:\/\/maps.googleapis.com\/maps\/api\/js?v=3.exp&language=fr","googleMapsLibrary":{"url":"https:\/\/strategika51.org\/wp-content\/plugins\/ghostkit\/assets\/vendor\/gmaps\/gmaps.min.js?ver=0.4.25"},"googleReCaptchaAPISiteKey":"","googleReCaptchaAPISecretKey":"","sidebars":{"sidebar-1":{"id":"sidebar-1","name":"Main Sidebar"},"off-canvas-panel":{"id":"off-canvas-panel","name":"Off Canvas"},"home-content-widgets":{"id":"home-content-widgets","name":"Front-page Content Section"},"home-sidebar-1-widgets":{"id":"home-sidebar-1-widgets","name":"Front-page Primary Sidebar"},"home-sidebar-2-widgets":{"id":"home-sidebar-2-widgets","name":"Front-page Secondary Sidebar"},"footer-first-widgets-section":{"id":"footer-first-widgets-section","name":"Footer First Section"},"footer-second-widgets-section":{"id":"footer-second-widgets-section","name":"Footer Second Section"},"footer-third-widgets-section":{"id":"footer-third-widgets-section","name":"Footer Third Section"}},"icons":[],"shapes":[],"fonts":[],"customTypographyList":[],"variants":{"accordion":{"default":{"title":"Default"}},"accordion_item":{"default":{"title":"Default"}},"alert":{"default":{"title":"Default"}},"button_wrapper":{"default":{"title":"Default"}},"button":{"default":{"title":"Default"}},"carousel":{"default":{"title":"Default"}},"carousel_slide":{"default":{"title":"Default"}},"changelog":{"default":{"title":"Default"}},"counter_box":{"default":{"title":"Default"}},"divider":{"default":{"title":"Default"}},"gist":{"default":{"title":"Default"}},"google_maps":{"default":{"title":"Default"}},"grid":{"default":{"title":"Default"}},"grid_column":{"default":{"title":"Default"}},"icon_box":{"default":{"title":"Default"}},"instagram":{"default":{"title":"Default"}},"pricing_table":{"default":{"title":"Default"}},"pricing_table_item":{"default":{"title":"Default"}},"progress":{"default":{"title":"Default"}},"tabs":{"default":{"title":"Default"}},"tabs_tab":{"default":{"title":"Default"}},"testimonial":{"default":{"title":"Default"}},"twitter":{"default":{"title":"Default"}},"video":{"default":{"title":"Default"}}},"admin_url":"https:\/\/strategika51.org\/wp-admin\/","admin_templates_url":"https:\/\/strategika51.org\/wp-admin\/edit.php?post_type=ghostkit_template"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyVVMl2hCAQ/KEwZPWWl2vu+YA8hFZbEQjdjpm/Dy6Jk8wSPWGXVfUK6KYPQnvH4FgG25XoSObW64aCiiApaqmIgEmSRd3Iev7Y1XTTB4FO284ADTi2qgSyXhkwuxbdGUqryLt4uPC3/uggHuZld8pdlzMZFXFkmq06Vjld0JSVJ26Qj9gV2ADxSr6/mn2K5KP0eQ2aRYEspiOTBomlL3C7F+norY2wB2Unm2Nkg994OYl9quAK2pTRQU/JNA5Mp/ZYKka/gksNBmHRNaLwuqO07c9/RHOi3HsmjioMLj/FioDf/YomLl21G8r14nQvDgvUIvjQhaUlj9H1bpNctIp1JSrAsuLFMmGvI7QlXUxqWDzGcp02wajeOI3w4Q0N5CpOkKAREzSBG85ZRwx8Zpy1b9ukExGCvTbGNXBQ6Wl5T2KZd2iN7NGUgzd0ie0bBGFV/7uaDV/a57vsIXvMnm6z+y/Fc9Zv'></script>
<script src='https://strategika51.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.min.js?ver=1636476718' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://strategika51.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.min.js?ver=1636476718' id='jetpack-lazy-images-js'></script>
<script id='statify-js-js-extra'>
var statify_ajax = {"url":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"6c2bf3921a"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyVjtEOgjAMRX/IsaCG8GL8FLOxOju2MWkXgl9vSXgm+tjee067FDVMmSGzLrF6zKQDcDHDqB+YB20rRqfLRJyAyHhoEuYm0Gn5CQzvCvPa7ImagfDzpyLiCKTFU+FlsoswH/AWiJXsfZzk23nVDol1kGApXtm68TsqF2J1opZURkgW3IGZ2DA+161NGUsB3sv3dGu7c3+5tH13/QI2F330'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=88820&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.4-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b47d44ea2dc2aa3c5ceb4c349dca10fa8ce9751a#parent=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=88820&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.4-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b47d44ea2dc2aa3c5ceb4c349dca10fa8ce9751a#parent=https%3A%2F%2Fstrategika51.org%2F2021%2F11%2F15%2Fune-unite-dassaut-contre-des-criminels-de-la-pensee%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.3',blog:'22442134',post:'88820',tz:'2',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '88820' ]);
</script>
<script>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</script>

</body>
</html>