<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Que faire de tous ces pays en faillite? &#x2d; Strategika51 Intelligence</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<style type="text/css">

  :root {
    --bwpg-accent-color: rgb(237,237,54);
    --bwpg-white: #fff;
  }

  /*--------------------------*/
  /*--- Archive Navigation ---*/
  /*--------------------------*/
  #bwpg-archive-nav a {
    color: var(--bwpg-white) !important;
    border-color: var(--bwpg-accent-color) !important;
    background-color: var(--bwpg-accent-color) !important;
  }
  #bwpg-archive-nav a:hover,
  #bwpg-archive-nav a:focus,
  #bwpg-archive-nav a:active {
    background-color: transparent !important;
    color: var(--bwpg-accent-color) !important;
  }

</style>
<link rel="preload" href="https://strategika51.org/wp-content/plugins/rate-my-post/public/css/fonts/ratemypost.ttf" type="font/ttf" as="font" crossorigin="anonymous"><link rel="amphtml" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?amp=1" /><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework : par Sybre Waaijer -->
<meta name="robots" content="max-snippet:320,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Un nombre consid&eacute;rable des 195 &Eacute;tats de la plan&egrave;te est class&eacute; en 2022 sous la cat&eacute;gorie des &Eacute;tats en faillite ou en dislocation ou en &eacute;tat d&#039;effondrement." />
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1" />
<meta property="og:image:width" content="668" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Que faire de tous ces pays en faillite?" />
<meta property="og:description" content="Un nombre consid&eacute;rable des 195 &Eacute;tats de la plan&egrave;te est class&eacute; en 2022 sous la cat&eacute;gorie des &Eacute;tats en faillite ou en dislocation ou en &eacute;tat d&#039;effondrement. La plupart disposent d&#039;" />
<meta property="og:url" content="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" />
<meta property="og:site_name" content="Strategika51 Intelligence" />
<meta property="og:updated_time" content="2022-01-03T13:54+00:00" />
<meta property="article:published_time" content="2022-01-03T13:50+00:00" />
<meta property="article:modified_time" content="2022-01-03T13:54+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Que faire de tous ces pays en faillite?" />
<meta name="twitter:description" content="Un nombre consid&eacute;rable des 195 &Eacute;tats de la plan&egrave;te est class&eacute; en 2022 sous la cat&eacute;gorie des &Eacute;tats en faillite ou en dislocation ou en &eacute;tat d&#039;effondrement. La plupart disposent d&#039;" />
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1" />
<meta name="twitter:image:width" content="668" />
<meta name="twitter:image:height" content="445" />
<link rel="shortlink" href="https://strategika51.org/?p=89182" />
<link rel="canonical" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://strategika51.org/","name":"Strategika51 Intelligence"}},{"@type":"ListItem","position":2,"item":{"@id":"https://strategika51.org/category/analysis/","name":"Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/","name":"Que faire de tous ces pays en faillite?"}}]}</script>
<!-- / The SEO Framework : par Sybre Waaijer | 10.77ms meta | 17.23ms boot -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<meta name="ampcloud-plugin-verification"	content="8ffc3a6e1530c239c2115169a3eef607" /><link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Que faire de tous ces pays en faillite? Flux des commentaires" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux Strategika51 Intelligence &raquo; Stories" href="https://strategika51.org/web-stories/feed/">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="strat-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://strategika51.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1634449045' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.2.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://strategika51.org/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
.entry-content > * {margin-bottom: 0px !important}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/components/style.css?ver=12.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=12.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/nux/style.css?ver=12.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/reusable-blocks/style.css?ver=12.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/editor/style.css?ver=12.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://strategika51.org/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/style.css?ver=1619424372' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://strategika51.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://strategika51.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://strategika51.org/wp-content/plugins/coblocks/dist/style-coblocks.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='novablocks-core-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/core/style.css?ver=6aa5b475530162f6a0f3638bc7977a56' type='text/css' media='screen' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://strategika51.org/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_pick_up_ws-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/pickup_ws.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_modal-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/includes/css/modal.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_pickup_widget-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/pickup_widget.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_tracking-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/lpc_tracking.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_bal_return-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/lpc_bal_return.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://strategika51.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hbu-public-style-css'  href='https://strategika51.org/wp-content/plugins/hero-banner-ultimate/assets/css/hbu-public-style.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://strategika51.org/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.3' type='text/css' media='all' />
<style id='rate-my-post-inline-css' type='text/css'>
.rmp-widgets-container.rmp-wp-plugin.rmp-main-container {  text-align:left;}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.0.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1633139916' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://strategika51.org/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ghostkit-css'  href='https://strategika51.org/wp-content/plugins/ghostkit/gutenberg/style.min.css?ver=2.21.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css'  href='https://strategika51.org/wp-content/themes/newsever/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magever-css'  href='https://strategika51.org/wp-content/themes/magever/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-woocommerce-style-css'  href='https://strategika51.org/wp-content/themes/newsever/woocommerce.css?ver=5.8.2' type='text/css' media='all' />
<style id='newsever-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://strategika51.org/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<style id='ghostkit-typography-inline-css' type='text/css'>
 
</style>
<link rel='stylesheet' id='bwpg-bundle-css-css'  href='https://strategika51.org/wp-content/plugins/best-wp-glossary/dist/css/bwpg-bundle.css?ver=1.0.0' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://strategika51.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://strategika51.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.3' type='text/css' media='all' />
<script src='https://strategika51.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='simple-banner-script-js-extra'>
var simpleBannerScriptParams = {"version":"2.10.6","hide_simple_banner":"no","simple_banner_position":"footer","header_margin":"","header_padding":"","simple_banner_text":"Le mythe de l'\u00e9nergie \"verte\" s'est transform\u00e9 en une v\u00e9ritable crise \u00e9nerg\u00e9tique durable","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"89182","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ff0000","simple_banner_text_color":"","simple_banner_link_color":"#ff0000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"on","wp_body_open":"1","close_button_enabled":"on","close_button_expiration":"9","close_button_cookie_set":""};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyFkN0OwjAIhV/Irv4kZl4YH8WwDme3jiK0WXx76/RCL5wJCTkEPjhMbDy5kFtU25e4ZZT7O5nRdwIJq9FT1etqYuMiJaRkOeTOU+nHxOAGey4Q22QfWisYykxrOGrSb7UAUj9yQNMAEcq3+jHRhOgGZRC0Ks6CKqbZg4uZUmY7wZ2jp8W1fyGvT1SzRMm8wCqlp0sDOV2jfLBgYjAXmdtbo048l6N6PY3HzX5X14f9dl0/AJvaleg='></script>
<script defer src='https://stats.wp.com/s-202201.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/posts/89182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.4" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type="text/css">.simple-banner{position:fixed;bottom:0;}</style><style type="text/css">.simple-banner{background:#ff0000;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#ff0000;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://strategika51.org/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
                        .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1500px;
            }
            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
            }

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #002c5e; }
</style>
	<link rel="amphtml" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8611929323778758" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6224404590463880"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-6224404590463880",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'magever', amp: false, siteid: 22442134, consent: 0, ad: { label: { text: 'Publicités' }, reportAd: { text: 'Signaler cette publicité' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-224421342-61d3415509028"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-61d3415509028',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-150071296-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-89182 single-format-standard custom-background wp-embed-responsive theme-newsever woocommerce-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content woocommerce-active aa-prefix-strat-">
<div id="simple-banner" class="simple-banner"><div class="simple-banner-text"><span>Le mythe de l'énergie "verte" s'est transformé en une véritable crise énergétique durable</span></div><button id="simple-banner-close-button" class="simple-banner-button">&#x2715;</button></div>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="blog-stats-9" class="widget newsever-widget blog-stats"><h2 class="widget-title widget-title-1"><span class="header-after">Stats</span></h2><ul><li>7 258 548 Hits</li></ul></div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        03/01/2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika51 Intelligence</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptic Eye                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Flash</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Que faire de tous ces pays en faillite?">
                                                                            </span>

                                            Que faire de tous ces pays en faillite?                                        </a>
                                                                            <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="La Chine adapte le J-35 à l&#8217;aéronavale">
                                                                            </span>

                                            La Chine adapte le J-35 à l&#8217;aéronavale                                        </a>
                                                                            <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Des J-10C pour contrer les Dassault Rafale">
                                                                            </span>

                                            Des J-10C pour contrer les Dassault Rafale                                        </a>
                                                                            <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Bonne année 2022/Happy New Year 2022">
                                                                            </span>

                                            Bonne année 2022/Happy New Year 2022                                        </a>
                                                                            <a href="https://strategika51.org/2021/12/31/un-reacteur-nucleaire-sur-la-lune/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Un réacteur nucléaire sur la lune">
                                                                            </span>

                                            Un réacteur nucléaire sur la lune                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                        <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-85198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li id="menu-item-85598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li id="menu-item-83346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="668" height="445" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89181" data-permalink="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/santorini/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1" data-orig-size="668,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santorini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?w=668&amp;ssl=1 668w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=451%2C300&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 668px) 100vw, 668px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">Que faire de tous ces pays en faillite?</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                            </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" data-text="Que faire de tous ces pays en faillite?"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F&amp;title=Que%20faire%20de%20tous%20ces%20pays%20en%20faillite%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2022%2F01%2FSantorini.jpg%3Ffit%3D668%252C445%26ssl%3D1&#038;description=Que%20faire%20de%20tous%20ces%20pays%20en%20faillite%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Que faire de tous ces pays en faillite?" data-content="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-89182" class="post-89182 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-debate category-economics category-epistemology category-foreign-policy category-geoeconomics-warfare category-history category-ideas category-philosophy category-strategy-strategie">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Un nombre considérable des 195 États de la planète est classé en 2022 sous la catégorie des États en faillite ou en dislocation ou en état d&#8217;effondrement. La plupart disposent d&#8217;une population assez conséquente et d&#8217;un appareil sécuritaire important au point où le semblant de vie continue, déguisé par une propagande très peu imaginative et un matraquage médiatique en boucle fermée.</p>


<p>Que faire de tous ces États en faillite ou en banqueroute? L&#8217;approche traditionnelle impliquant les mécanismes du Fonds Monétaire International, la Banque Mondiale ou tout autre institution financière internationale n&#8217;est plus en adéquation avec cette nouvelle réalité. Il ne s&#8217;agit plus de mettre en œuvre des réformes structurelles ou de processus de rééchelonnement de la dette ou encore l&#8217;application de mesures drastiques et radicales. Ce type de mesures générateur de tensions et de crises socio-politiques et économiques risque de déclencher une spirale de conflits symétriques et assymetriques sans fin dans un monde déjà anéanti et dont une grande population a déjà migré vers des espaces virtuels pour échapper à la réalité.</p>


<p>Le phénomène connu sous le nom de décolonisation a abouti à la prolifération étatique et à la création de dizaines d&#8217;États-Nation nouveaux sur les territoires de provinces d&#8217;empires éteints ou de royaumes passés. L&#8217;histoire de ce mouvement et de son contexte, celle de la Guerre froide 1.0, ont démontré que les mécanismes de l&#8217;histoire ne sont pas aussi déterministes ou réversibles qu&#8217;on ne le pense assez souvent. Il a surtout propagé un concept assez récent et assez réducteur du nationalisme dans l&#8217;acception européenne, basé sur l&#8217;exclusion de l&#8217;autre et de la dichotomie de l&#8217;aliénation de l&#8217;étranger. Cette forme d&#8217;idéologie forgée sur le séparatisme, le cloisonnement et la conflictualité est devenu l&#8217;objet d&#8217;un mimétisme avec ou sans nuances et a abouti à la création de tant d&#8217;Etats artificiels qui allaient grossir la liste des pays membres de l&#8217;Organisation des Nations Unies et surtout le fermage du FMI, deux institutions créées au lendemain de la fin de la Seconde Guerre Mondiale dans le cadre d&#8217;un nouveau partage du monde.</p>


<p>C&#8217;était ce que certains appelaient le tiers-monde dans les années 70. Or, de façon graduée la plupart des pays du monde, même ceux que l&#8217;on présentait comme parmi les plus industrialisés ou encore ceux disposant d&#8217;une puissance militaire de premier ordre sont devenus des pays du tiers-monde en 2020 tandis que les autres, promus durant moins d&#8217;une décennie à la faveur de la mondialisation triomphante au rang de puissances émergentes, retombaient au plus bas de l&#8217;échelle sinon détruits. La réalité des faits a prouvé qu&#8217;un État en faillite pouvait perdurer et même fonctionner vu la formidable capacité humaine à s&#8217;adapter et à survivre à toutes les contingences. En réalité même un État dont les fondements ont été détruits peut perdurer à condition qu&#8217;il y ait suffisamment de gens à y croire et à adhérer au mythe de cet État.</p>


<p>La dette interne de certains États très riches égale ou dépasse le produit intérieur brut (PIB) de ces États et la vie continue. Des États aux revenus modestes auraient du s&#8217;effondrer en 2021 mais ils existent encore. Il faut occuper les masses d&#8217;humains et prévenir à tout prix une prise de conscience de la gravité de la situation sous peine d&#8217;un mouvement de panique et pire, une perte de croyance dans le &#8220;système&#8221; qui serait fatale et aboutirait à un chaos indescriptible tel que celui ayant affecté le monde ancien vers 1800 avant Jésus-Christ ou encore le grand bouleversement généré par la grande épidémie de peste bubonique de 1346-1353. D&#8217;où l&#8217;idée d&#8217;un grand reset ou une remise à zéro impossible vu les statistiques astronomiques de l&#8217;échec. L&#8217;occupation des masses d&#8217;humains par des thématiques messianiques ou de la peur semble pour le moment le seul expédient possible pour retarder une prise de conscience et une perte brutale et massive du credo dans un système qui a atteint ses limites et qui s&#8217;est effondré sans que personne ne s&#8217;en rendre compte tellement il est massif et global mais aussi parce il se maintient par la fiction de la virtualité assistée par les nouvelles technologies de l&#8217;information et de la communication. Ces technologies sont en train de créer de nouvelles sociétés, des économies nouvelles et un nouveau système d&#8217;échange et de valeurs dont les contours commencent à se dessiner, laissant entrevoir les prémisses d&#8217;un monde plus prometteur que les pires dystopies imaginées durant le 20e siècle. </p>


<p>&nbsp;</p>
<!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--89182"  data-post-id="89182">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this post?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results ">      Average rating <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">5</span> / 5. Vote count: <span class="rmp-rating-widget__results__votes js-rmp-vote-count">31</span>    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated rmp-rating-widget__not-rated--hidden">      No votes so far! Be the first to rate this post.    </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->        </div>		<div id="atatags-224421341-61d3415513c49"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-61d3415513c49',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-89182-61d3415513df1' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=89182&amp;origin=strategika51.org&amp;obj_id=22442134-89182-61d3415513df1' data-name='like-post-frame-22442134-89182-61d3415513df1' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/" rel="prev"><span class="em-post-navigation">Previous</span> La Chine adapte le J-35 à l&#8217;aéronavale</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>Que faire de tous ces pays en faillite?</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-162645" class="comment even thread-even depth-1">
			<article id="div-comment-162645" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Anonyme</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#comment-162645"><time datetime="2022-01-03T20:22:39+02:00">03/01/2022 à 2022</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hypothèse:<br />
Et si finalement, la faillite de tous ces pays n&#8217;était que le résultat d&#8217;une volonté. SI on pose comme  axiome de base, que le monde est dirigé par un groupe, une élite &#8230;</p>
<p>La colonisation n&#8217;a pas fonctionné, ou du moins elle n&#8217;a pas permis de stabiliser des zones exogène au pays d&#8217;origine. Le pillage a bien eu lieu, pas de difficulté la dessus, il continue encore d&#8217;ailleurs, tout va bien, mais les pays colonisateurs n&#8217;arrivent pas à stabiliser les pays en restant directement dominant.<br />
Donc on passe à la phase 2, laissons croire à ces peuples qu&#8217;ils sont libres et s&#8217;ils respectent nos règles laissons vivre à leur manière: ça marche moyennement mais à partir d&#8217;une certaine taille ça peut fonctionner trop bien (brésil, inde),<br />
donc il faut passer à la phase 3: la création de la notion de &#8220;dette&#8221;.<br />
Dans le système monétaire international il y a une arme magique, un artéfact incroyable, que tout le monde reconnait comme étant &#8220;neutre&#8221; c&#8217;est la dette. Il y aurait des milliers de choses à écrire la dessus mais je vais faire très court, cet outil est un levier de régulation magnifique pour les pays dominants puisque les règles en sont contrôlées par ces mêmes pays dominants et qu&#8217;il bénéficie (l&#8217;outil) d&#8217;une aura magique de neutralité.<br />
Ce levier va donc mettre en faillite ou à l&#8217;inverse enrichir, quiconque s&#8217;oppose à Samy junior ou à un de ses alliés , pour autant qu&#8217;il puisse avoir un allié.<br />
Mais alors, quel est l&#8217;objectif?<br />
L’objectif reste inchangé depuis les premières dynasties chinoises, en passant par les pharaons: le contrôle de la population, le maintien au pouvoir de ceux qui le détienne. tout cela en passant par les manipulations de foule, l&#8217;ingénierie sociale, les inside job, les disparitions inexpliquées, les suicides d&#8217;une balle dans la nuque, les trucages &#8220;d’érections&#8221;, les crises boursières, les naufrages incompréhensibles de navires,  tout cela et tellement d&#8217;autres dans un seul et unique but: le maintien au pouvoir de ceux qui l&#8217;ont et pour ce faire: le contrôle de la population.<br />
Reste la question à laquelle tout le monde ici a la réponse, je n&#8217;en doute absolument pas: Que veulent donc ces gens au pouvoir?</p>
<p>Frenchym</p>
<p>&#8220;Tout le monde manipule tout le monde depuis que le monde est monde depuis que la terre est ronde&#8221;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-162645-61d3415519ca3' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=162645&amp;origin=strategika51.org&amp;obj_id=22442134-162645-61d3415519ca3' data-name='like-comment-frame-22442134-162645-61d3415519ca3'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?replytocom=162645#respond' data-commentid="162645" data-postid="89182" data-belowelement="div-comment-162645" data-respondelement="respond" data-replyto="Répondre à " aria-label='Répondre à '>Répondre</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-162646" class="comment odd alt depth-2">
			<article id="div-comment-162646" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9922d45a5b552103fcbfe41eae506c83?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Anonyme</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#comment-162646"><time datetime="2022-01-03T20:28:46+02:00">03/01/2022 à 2028</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>c&#8217;est étonnant de voir que cet artéfact (la dette) marche aussi très bien à des échelles plus réduites comme un pays, comme la France. Heureusement que Pompidou, un ancien de chez Rockfeller and co, a pensé à inscrire dans la loi que la banque de France ne pouvait plus prêter à l&#8217;état. Quel homme! quel grand traitre à la patrie!<br />
Frenchym</p>
<p>&#8220;Tout le monde manipule tout le monde depuis que le monde est monde depuis que la terre est ronde&#8221;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-162646-61d341551a2bf' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=162646&amp;origin=strategika51.org&amp;obj_id=22442134-162646-61d341551a2bf' data-name='like-comment-frame-22442134-162646-61d341551a2bf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?replytocom=162646#respond' data-commentid="162646" data-postid="89182" data-belowelement="div-comment-162646" data-respondelement="respond" data-replyto="Répondre à " aria-label='Répondre à '>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-162643" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-162643" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">KL42</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#comment-162643"><time datetime="2022-01-03T19:35:21+02:00">03/01/2022 à 1935</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&#8217;est dingue comme l&#8217;auteur lui-même ne comprend pas ce qu&#8217;il écrit&#8230;.<br />
Il parle d&#8217;effondrement, de ruine puis dans la dernière phrase il nous sort que &#8220;ces nouvelles technologies vont créer une nouvelle société&#8230;&#8221;<br />
Donc je repose la question avec quelle énergie ces putains d&#8217;antennes, de telephones, de serveurs vont fonctionnés ????<br />
Quand tout le monde sera ruiné car les assurances vie auront servis pour couvrir les pertes des banques qui ira acheter des bidules connectés ne fonctionnant que quand il y aura du vent ou du soleil. Les deux seul energie d&#8217;avenir dans les 20 ans qui viennent.<br />
Tous les états faillis aujourd&#8217;hui arrivent à tourner car leurs populations sont nourris par la communauté internationale, yemen, somalie, sud soudan, haiti &#8230;. La France aujourd&#8217;hui importe 20% de sa nourriture, même cela ils l&#8217;ont bousillé, donné leur la banquise au bout de 50 ans ils importeront de la glace.<br />
Je connais des paysans qui ne vont pas acheter d&#8217;engrais cette année. C&#8217;est trop chers. Comment faites vous poussez du blé, maïs, légumes sur un sol sans matière organique, sans vers de terre pourris par le chimique ??? Combien de temps pour retrouvé un sol capable de faire poussé des plantes sans l&#8217;aide du chimique.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-162643-61d341551a8ad' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=162643&amp;origin=strategika51.org&amp;obj_id=22442134-162643-61d341551a8ad' data-name='like-comment-frame-22442134-162643-61d341551a8ad'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?replytocom=162643#respond' data-commentid="162643" data-postid="89182" data-belowelement="div-comment-162643" data-respondelement="respond" data-replyto="Répondre à KL42" aria-label='Répondre à KL42'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-162641" class="comment odd alt thread-even depth-1">
			<article id="div-comment-162641" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Benjman</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#comment-162641"><time datetime="2022-01-03T17:01:03+02:00">03/01/2022 à 1701</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mouai&#8230;.</p>
<p>N&#8217;empêche que plus le temps passe, plus le troupeau de mouton diminue&#8230;</p>
<p>De moins en moins de volontaires pour passer 8h/jour à faire des trucs chiants, pour un salaire de misère.<br />
De moins en moins de volontaires pour participer aux diverses mascarades étatiques (67% d&#8217;abstention aux dernières&#8230;)<br />
De moins en moins de volontaires pour aller se faire injecter la solution miracle à tous les problèmes. (les doubles ou triples dosés, sont de plus en plus nombreux à gueuler contre la 3ème ou 4ème dose&#8230; Bon, ok, ils iront quand même se faire piquer pour bouffer et bosser, mais maintenant ils gueulent alors qu&#8217;il y a à peine 3 mois, ils y allaient la fleure au fusil !!! c&#8217;est un signe !)</p>
<p>La population ne fait qu&#8217;y croire de moins en moins, elle à de moins en moins &#8220;peur&#8221;. Tellement de mensonges, de manipulations, de propagandes ont été faits ces 2 dernières années, qu&#8217;il y a de moins en moins de croyant en ce système !<br />
La seule peur qui tienne encore est la peur du flic&#8230;. Mais pour combien de temps ?<br />
Combien de temps cette mascarade va elle encore tenir ? Combien de temps vont tenir les accrochés au système quand ils ne seront plus assez nombreux pour le faire tourner ? Sont ils actuellement encore assez nombreux pour le faire tourner ?</p>
<p>Mystère, mystère&#8230;</p>
<p>.</p>
<p>En tout cas, pour certains il est déjà acté que le système est mort et qu&#8217;il faut faire sans. Ceux qui s&#8217;y accrochent seront engloutis et digérés, si ce n&#8217;est déjà fait ! Dans tout les cas, le système s&#8217;effondrant, il ne peut que se délester des moins rentables (ce qu&#8217;il fait déjà : butter les vieux, exclure les récalcitrants, etc.) et donc nécessairement se retrouver de moins en moins en majorité, puis en minorité, jusqu&#8217;à devenir négligeable.<br />
L&#8217;étau se ressert sur ce système et sur ceux qui le maintiennent en vie, coute que coute. Quand le prix à payer sera la vie, seront ils toujours prêt au coute que coute ? On pourrait croire que oui, exemple actuel de la mascarade covidique le prouvant. Sauf qu&#8217;on y risque pas sa vie, on nous dis même que ca va nous la sauver et la principale motivation est de pouvoir continuer &#8220;a vivre normalement&#8221;.<br />
Mais seront il prêt à réellement risquer leur vie, tous ces gens supportant le système ? Mystère ! (C&#8217;est pas les lopettes bobobio gagnant +5000€/mois qui iront mourir pour lui, ca j&#8217;en suis sur !)<br />
Nous verront bien assez tôt si les larbins du système sont prêt à mourir pour des clopinettes lorsque l&#8217;ordre sera donné, pour le moment la guerre n&#8217;est pas officiellement ouverte. Mais il faudra faire un choix rapidement entre défendre ce système qui nous met en esclavage ou lutter contre. Petit à petit notre chère gouvernement met en place les outils et le langage pour l&#8217;ouverture de la guerre, mais par qui sera il suivis ?<br />
Est ce que certains le combattrons ?<br />
Nous verront bien !</p>
<p>Ou peut être se système à encore des cartes à jouer ?<br />
Peut être un autre tour de passe-passe tel 2008 pourra relancer la machine à consommation pour 15 ans ? 20 ans ?</p>
<p>La confiance est morte depuis belle lurette, mais le système perdure, il est fichtrement résilient&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-162641-61d341551ae98' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=162641&amp;origin=strategika51.org&amp;obj_id=22442134-162641-61d341551ae98' data-name='like-comment-frame-22442134-162641-61d341551ae98'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?replytocom=162641#respond' data-commentid="162641" data-postid="89182" data-belowelement="div-comment-162641" data-respondelement="respond" data-replyto="Répondre à Benjman" aria-label='Répondre à Benjman'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-162640" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-162640" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Un ancien de la GE</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#comment-162640"><time datetime="2022-01-03T16:55:40+02:00">03/01/2022 à 1655</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ne surtout pas les recoloniser , les laisser emprunter à la Chine du pognon qu&#8217;ils ne rembourseront jamais et s&#8217;occuper de nos miches en France .</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-162640-61d341551b3fb' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=162640&amp;origin=strategika51.org&amp;obj_id=22442134-162640-61d341551b3fb' data-name='like-comment-frame-22442134-162640-61d341551b3fb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?replytocom=162640#respond' data-commentid="162640" data-postid="89182" data-belowelement="div-comment-162640" data-respondelement="respond" data-replyto="Répondre à Un ancien de la GE" aria-label='Répondre à Un ancien de la GE'>Répondre</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-162642" class="comment odd alt depth-2">
			<article id="div-comment-162642" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Sclavus</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#comment-162642"><time datetime="2022-01-03T19:13:18+02:00">03/01/2022 à 1913</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>tu veux dire que vous avez décolonisés?<br />
Arrête d&#8217;insulter notre intelligence au quotidien et de te montrer si désespérément lamentable ; bref changes de musique ; montre toi digne au moins de temps en temps</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-162642-61d341551b89a' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=162642&amp;origin=strategika51.org&amp;obj_id=22442134-162642-61d341551b89a' data-name='like-comment-frame-22442134-162642-61d341551b89a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/?replytocom=162642#respond' data-commentid="162642" data-postid="89182" data-belowelement="div-comment-162642" data-respondelement="respond" data-replyto="Répondre à Sclavus" aria-label='Répondre à Sclavus'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Greenray80 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9760314108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</li>
		</ol><!-- .comment-list -->

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=89182&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f7aa6fa7996fb7d5e894eecc1af95fa5591c2c4f#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Articles similaires                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                <img width="266" height="179" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89174" data-permalink="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/j354443313046865146383/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-orig-size="266,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="j354443313046865146383" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?w=266&amp;ssl=1 266w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C101&amp;ssl=1 150w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">La Chine adapte le J-35 à l&#8217;aéronavale</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            2        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                <img width="451" height="249" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89168" data-permalink="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/wp-image4963835768007182284/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=918%2C506&amp;ssl=1" data-orig-size="918,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image4963835768007182284" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=640%2C353&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?w=918&amp;ssl=1 918w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=451%2C249&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=768%2C423&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=480%2C265&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=600%2C331&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C83&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">Des J-10C pour contrer les Dassault Rafale</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            14        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
                                <img width="451" height="254" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89161" data-permalink="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/22-4/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=988%2C556&amp;ssl=1" data-orig-size="988,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?w=988&amp;ssl=1 988w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=451%2C254&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">Bonne année 2022/Happy New Year 2022</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
            22        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                <div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Radar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
                                        <img width="451" height="300" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=451%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89181" data-permalink="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/santorini/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1" data-orig-size="668,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santorini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?w=668&amp;ssl=1 668w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=451%2C300&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=451%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">Que faire de tous ces pays en faillite?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
            6        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                        <img width="266" height="179" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89174" data-permalink="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/j354443313046865146383/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-orig-size="266,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="j354443313046865146383" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?w=266&amp;ssl=1 266w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C101&amp;ssl=1 150w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">La Chine adapte le J-35 à l&#8217;aéronavale</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            2        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                        <img width="451" height="249" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89168" data-permalink="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/wp-image4963835768007182284/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=918%2C506&amp;ssl=1" data-orig-size="918,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image4963835768007182284" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=640%2C353&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?w=918&amp;ssl=1 918w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=451%2C249&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=768%2C423&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=480%2C265&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=600%2C331&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C83&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">Des J-10C pour contrer les Dassault Rafale</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            14        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
                                        <img width="451" height="254" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89161" data-permalink="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/22-4/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=988%2C556&amp;ssl=1" data-orig-size="988,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?w=988&amp;ssl=1 988w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=451%2C254&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">Bonne année 2022/Happy New Year 2022</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
            22        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
		<a href="https://strategika51.org/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</div><div id="newsever_posts_express_list-4" class="widget newsever-widget newsever_posts_express_list list-layout aft-widget-background-dim ">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Aviation                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="af-container-row clearfix">
                    
                                                            <div class="col-2 pad float-l grid-part af-sec-post">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                            <img width="266" height="179" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89174" data-permalink="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/j354443313046865146383/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-orig-size="266,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="j354443313046865146383" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?w=266&amp;ssl=1 266w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C101&amp;ssl=1 150w" data-lazy-sizes="(max-width: 266px) 100vw, 266px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>


                                        </div>
                                        <div class="read-details color-tp-pad">

                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">La Chine adapte le J-35 à l&#8217;aéronavale</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            2        </a>
        </span>
                    
        </span>
                                                    </div>

                                        </div>
                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89168" data-permalink="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/wp-image4963835768007182284/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=918%2C506&amp;ssl=1" data-orig-size="918,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image4963835768007182284" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=640%2C353&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">Des J-10C pour contrer les Dassault Rafale</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            14        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            14        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88703" data-permalink="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/attachment/5779/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-orig-size="286,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5779" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?w=286&amp;ssl=1 286w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">Guerre du Sahara Occidental : Casus belli marocain et options algériennes</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            87        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            87        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88508" data-permalink="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/pyongyang/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=799%2C528&amp;ssl=1" data-orig-size="799,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pyongyang" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=451%2C298&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?fit=640%2C423&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/10/Pyongyang.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">La Corée du Nord, un pays isolé entré dans le futur</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
            8        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/10/17/la-coree-du-nord-un-pays-isole-entre-dans-le-futur/">
            8        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="87516" data-permalink="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/skoll/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?fit=1600%2C1012&amp;ssl=1" data-orig-size="1600,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Skoll" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?fit=451%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?fit=640%2C405&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/07/Skoll.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">Troisième échec consécutif de l&#8217;aviation israélienne en Syrie</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">
            17        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/07/26/troisieme-echec-consecutif-de-laviation-israelienne-en-syrie/">
            17        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            

                </div>
            </div>

            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_tabbed_posts-3" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-dim ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-3-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Contenu Récent                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  En Bref                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-3-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Guerres Hybrides                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89181" data-permalink="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/santorini/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=668%2C445&amp;ssl=1" data-orig-size="668,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santorini" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/Santorini.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
                                            Que faire de tous ces pays en faillite?                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
            6        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/">
            6        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89174" data-permalink="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/j354443313046865146383/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-orig-size="266,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="j354443313046865146383" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                            La Chine adapte le J-35 à l&#8217;aéronavale                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            2        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            2        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89168" data-permalink="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/wp-image4963835768007182284/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=918%2C506&amp;ssl=1" data-orig-size="918,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image4963835768007182284" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=640%2C353&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                            Des J-10C pour contrer les Dassault Rafale                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            14        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            14        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89161" data-permalink="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/22-4/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=988%2C556&amp;ssl=1" data-orig-size="988,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/22.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
                                            Bonne année 2022/Happy New Year 2022                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
            22        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/01/bonne-annee-2022-happy-new-year-2022/">
            22        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/12/31/un-reacteur-nucleaire-sur-la-lune/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89156" data-permalink="https://strategika51.org/2021/12/31/un-reacteur-nucleaire-sur-la-lune/cnrec/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?fit=1702%2C957&amp;ssl=1" data-orig-size="1702,957" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cnrec" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnrec.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/12/31/un-reacteur-nucleaire-sur-la-lune/">
                                            Un réacteur nucléaire sur la lune                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/31/un-reacteur-nucleaire-sur-la-lune/">
            2        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/31/un-reacteur-nucleaire-sur-la-lune/">
            2        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/09/10/mode-veille/">
                                            Mode Veille                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&amp;ssl=1?v=1578576065" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="75501" data-permalink="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/crazy-black-and-white-spiral-footage-011190228_prevstill/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=1920%2C1080&amp;ssl=1?v=1578576065" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crazy-black-and-white-spiral-footage-011190228_prevstill" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=451%2C254&amp;ssl=1?v=1578576065" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=640%2C360&amp;ssl=1?v=1578576065" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=928&amp;ssl=1 928w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&amp;ssl=1%3Fv%3D1578576065&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                            Le monde est un simulacre de théâtre et nous de simples esclaves confinés dans des cuisines vides                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="80106" data-permalink="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/heads/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=616%2C486&amp;ssl=1" data-orig-size="616,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heads" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=451%2C356&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=616%2C486&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                            L&#8217;esprit colonialiste français est pire que tout ce qu&#8217;on peut reprocher au Nazisme&#8230; Seuls les morts le savent                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
                                            Syrie: Duel Aérien entre des Sukhoi SU-30 SM russes et des F-15 israéliens                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
                                            Un avion de combat israélien abattu par les forces syriennes au dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-3-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/12/30/le-cas-maxwell-revele-une-rupture-dans-la-matrice-du-reel-impose/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89151" data-permalink="https://strategika51.org/2021/12/30/le-cas-maxwell-revele-une-rupture-dans-la-matrice-du-reel-impose/5428992_f520/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5428992_f520" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/5428992_f520.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/12/30/le-cas-maxwell-revele-une-rupture-dans-la-matrice-du-reel-impose/">
                                            Le cas Maxwell révèle une rupture dans la matrice du réel imposé                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/30/le-cas-maxwell-revele-une-rupture-dans-la-matrice-du-reel-impose/">
            33        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/30/le-cas-maxwell-revele-une-rupture-dans-la-matrice-du-reel-impose/">
            33        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/12/28/un-e-8c-joint-stars-au-dessus-de-lukraine-kiev-pourrait-attaquer-le-premier/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89129" data-permalink="https://strategika51.org/2021/12/28/un-e-8c-joint-stars-au-dessus-de-lukraine-kiev-pourrait-attaquer-le-premier/jstars/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JSTARS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/JSTARS.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/12/28/un-e-8c-joint-stars-au-dessus-de-lukraine-kiev-pourrait-attaquer-le-premier/">
                                            Un E-8C Joint STARS au-dessus de l&#8217;Ukraine : Kiev pourrait attaquer le premier                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/28/un-e-8c-joint-stars-au-dessus-de-lukraine-kiev-pourrait-attaquer-le-premier/">
            52        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/28/un-e-8c-joint-stars-au-dessus-de-lukraine-kiev-pourrait-attaquer-le-premier/">
            52        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/12/27/guerre-en-ukraine-lallemagne-point-pivot-de-moscou/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89123" data-permalink="https://strategika51.org/2021/12/27/guerre-en-ukraine-lallemagne-point-pivot-de-moscou/glij/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glij" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?fit=373%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?fit=640%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=373%2C373&amp;ssl=1 373w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=480%2C480&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/glij.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/12/27/guerre-en-ukraine-lallemagne-point-pivot-de-moscou/">
                                            Guerre en Ukraine: l&#8217;Allemagne point pivot de Moscou?                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/27/guerre-en-ukraine-lallemagne-point-pivot-de-moscou/">
            19        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/27/guerre-en-ukraine-lallemagne-point-pivot-de-moscou/">
            19        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89107" data-permalink="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/gp/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;www.mehrnews.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;www.mehrnews.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GP" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
                                            L&#8217;Iran simule l&#8217;attaque balistique d&#8217;un centre militaire nucléaire israélien secret près de Dimona                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89075" data-permalink="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/cnb764118313942566474/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cnb764118313942566474" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
                                            La Russie présente le  Mig-31IK dans un climat de guerre en Europe orientale                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
            18        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
            18        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                                            <div id="newsever_posts_list-3" class="widget newsever-widget newsever_posts_list list-layout aft-widget-background-dim ">                                    <div class="em-title-subtitle-wrap">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Projection Cinétique                            </span>
                            </h4>
                        
                    </div>
                                                <div class="widget-block widget-wrapper">
                    <div class="af-container-row clearfix">
                        
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89107" data-permalink="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/gp/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;www.mehrnews.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;www.mehrnews.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GP" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">L&#8217;Iran simule l&#8217;attaque balistique d&#8217;un centre militaire nucléaire israélien secret près de Dimona</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
            12        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
            12        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89075" data-permalink="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/cnb764118313942566474/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cnb764118313942566474" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/cnb764118313942566474.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">La Russie présente le  Mig-31IK dans un climat de guerre en Europe orientale</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
            18        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/22/la-russie-presente-le-mig-31ik-dans-un-climat-de-guerre-en-europe-orientale/">
            18        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/12/18/premier-engagement-air-air-de-la-raf-au-dessus-dal-tanf-en-syrie/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89068" data-permalink="https://strategika51.org/2021/12/18/premier-engagement-air-air-de-la-raf-au-dessus-dal-tanf-en-syrie/typhoon-3/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?fit=1170%2C819&amp;ssl=1" data-orig-size="1170,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Typhoon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?fit=451%2C316&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?fit=640%2C448&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/Typhoon-1.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/12/18/premier-engagement-air-air-de-la-raf-au-dessus-dal-tanf-en-syrie/">Premier engagement Air-Air de la RAF au-dessus d&#8217;Al-Tanf en Syrie</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/18/premier-engagement-air-air-de-la-raf-au-dessus-dal-tanf-en-syrie/">
            12        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/18/premier-engagement-air-air-de-la-raf-au-dessus-dal-tanf-en-syrie/">
            12        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/12/07/une-zone-du-port-de-lattaquie-ciblee-par-des-missiles-israeliens/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="89002" data-permalink="https://strategika51.org/2021/12/07/une-zone-du-port-de-lattaquie-ciblee-par-des-missiles-israeliens/3-9/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?fit=540%2C720&amp;ssl=1" data-orig-size="540,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?fit=280%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?fit=540%2C720&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/3.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/12/07/une-zone-du-port-de-lattaquie-ciblee-par-des-missiles-israeliens/">Une zone du port de Lattaquié ciblée par des missiles israéliens</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/07/une-zone-du-port-de-lattaquie-ciblee-par-des-missiles-israeliens/">
            34        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/07/une-zone-du-port-de-lattaquie-ciblee-par-des-missiles-israeliens/">
            34        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/11/19/le-deploiement-darmes-nucleaires-en-ukraine-risque-de-detruire-lensemble-de-leurasie/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88865" data-permalink="https://strategika51.org/2021/11/19/le-deploiement-darmes-nucleaires-en-ukraine-risque-de-detruire-lensemble-de-leurasie/attachment/467/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="467" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/467.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/11/19/le-deploiement-darmes-nucleaires-en-ukraine-risque-de-detruire-lensemble-de-leurasie/">Le déploiement d&#8217;armes nucléaires en Ukraine risque de détruire l&#8217;ensemble de l&#8217;Eurasie</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/19/le-deploiement-darmes-nucleaires-en-ukraine-risque-de-detruire-lensemble-de-leurasie/">
            43        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/19/le-deploiement-darmes-nucleaires-en-ukraine-risque-de-detruire-lensemble-de-leurasie/">
            43        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/11/16/les-debris-du-kosmos-1408/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="88834" data-permalink="https://strategika51.org/2021/11/16/les-debris-du-kosmos-1408/iss-2/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?fit=1635%2C1114&amp;ssl=1" data-orig-size="1635,1114" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISS" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?fit=451%2C307&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?fit=640%2C436&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/ISS-1.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/11/16/les-debris-du-kosmos-1408/">Les débris du Kosmos-1408&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/16/les-debris-du-kosmos-1408/">
            16        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/16/les-debris-du-kosmos-1408/">
            16        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                </div>
                </div>

                              </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright©Strategika51 MMXI-MMXXI For Text Content and Concepts Only-Pics&amp;Vids Belong to Their Owners--                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='ai-viewports  ai-insert-22-27661451' style='margin: 8px 0 8px 8px; float: right;' data-insertion='prepend' data-selector='.ai-insert-22-27661451' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBNYXJhdGhvbjIwMjAgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjIyNDQwNDU5MDQ2Mzg4MCIKICAgICBkYXRhLWFkLXNsb3Q9IjMwMTk2NjU0MTAiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4K' data-block='22'></div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202201'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div><div class="simple-banner simple-banner-text" style="display:none !important"></div>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2022\/01\/03\/que-faire-de-tous-ces-pays-en-faillite\/":89182};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/01/03/que-faire-de-tous-ces-pays-en-faillite/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script id='lpc_pick_up_ws-js-extra'>
var lpcPickUpWS = {"ajaxURL":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php?action=colissimo-shipping-methods-for-woocommerce&task=pickupWS"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJx1jMsKwjAQAH/IdH1AqQfxU0q7je222QfdhPy+CoIH8TQwMFMtoEqOksFSmUkc1phtwA16EoSxUJrAFs0qHzRM0qx+qL8p6pgUN4eJPMP6FWEQ4iGT/i8TuRNr8IXMSObAMS86eXjoHqoqKnPcMYKVMRG+70a4Feurv6Z3vp3aS9dd2/OxewKt31DY'></script>
<script src='https://strategika51.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://strategika51.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='edd-ajax-js-extra'>
var edd_scripts = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/strategika51.org\/commande-3\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
</script>
<script id='rate-my-post-js-extra'>
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"89182","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"2","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"bebdc4394e"};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydUNtOwzAM/SHcDrTBE+KZD+AD3Djr3CVxFicq/XtCN6RIoEnlzfa5+OjMETgYV8hqP2k/RyiZXec5dJM+zL/QAc15kGAbhpGQbch9dGXkUFkiRry3ydgeVW1etUhV0f/IwQuhu2NixLEqewE9cYwcRvA2n4QUjpKg/dEmvNr+bWlRFyAeOaMDkjk4QdImoiUCnPDzTqyEuWZfIIrWYxkcm29le97UynQpNi0wODHnwre1W9eP980dH9NKo1o2QRYwmPJmk0krUc5s69Rdp/8HaeCbyZt/fXze7172u8Ph6Qvc6fH9'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
</script>
<script src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.0.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='ghostkit-helper-js-extra'>
var ghostkitVariables = {"themeName":"Newsever","settings":[],"disabledBlocks":[],"media_sizes":{"sm":576,"md":768,"lg":992,"xl":1200},"googleMapsAPIKey":"","googleMapsAPIUrl":"https:\/\/maps.googleapis.com\/maps\/api\/js?v=3.exp&language=fr","googleMapsLibrary":{"url":"https:\/\/strategika51.org\/wp-content\/plugins\/ghostkit\/assets\/vendor\/gmaps\/gmaps.min.js?ver=0.4.25"},"googleReCaptchaAPISiteKey":"","googleReCaptchaAPISecretKey":"","sidebars":{"sidebar-1":{"id":"sidebar-1","name":"Main Sidebar"},"off-canvas-panel":{"id":"off-canvas-panel","name":"Off Canvas"},"home-content-widgets":{"id":"home-content-widgets","name":"Front-page Content Section"},"home-sidebar-1-widgets":{"id":"home-sidebar-1-widgets","name":"Front-page Primary Sidebar"},"home-sidebar-2-widgets":{"id":"home-sidebar-2-widgets","name":"Front-page Secondary Sidebar"},"footer-first-widgets-section":{"id":"footer-first-widgets-section","name":"Footer First Section"},"footer-second-widgets-section":{"id":"footer-second-widgets-section","name":"Footer Second Section"},"footer-third-widgets-section":{"id":"footer-third-widgets-section","name":"Footer Third Section"}},"icons":[],"shapes":[],"fonts":[],"customTypographyList":[],"variants":{"accordion":{"default":{"title":"Default"}},"accordion_item":{"default":{"title":"Default"}},"alert":{"default":{"title":"Default"}},"button_wrapper":{"default":{"title":"Default"}},"button":{"default":{"title":"Default"}},"carousel":{"default":{"title":"Default"}},"carousel_slide":{"default":{"title":"Default"}},"changelog":{"default":{"title":"Default"}},"counter_box":{"default":{"title":"Default"}},"divider":{"default":{"title":"Default"}},"gist":{"default":{"title":"Default"}},"google_maps":{"default":{"title":"Default"}},"grid":{"default":{"title":"Default"}},"grid_column":{"default":{"title":"Default"}},"icon_box":{"default":{"title":"Default"}},"instagram":{"default":{"title":"Default"}},"pricing_table":{"default":{"title":"Default"}},"pricing_table_item":{"default":{"title":"Default"}},"progress":{"default":{"title":"Default"}},"tabs":{"default":{"title":"Default"}},"tabs_tab":{"default":{"title":"Default"}},"testimonial":{"default":{"title":"Default"}},"twitter":{"default":{"title":"Default"}},"video":{"default":{"title":"Default"}}},"admin_url":"https:\/\/strategika51.org\/wp-admin\/","admin_templates_url":"https:\/\/strategika51.org\/wp-admin\/edit.php?post_type=ghostkit_template"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='statify-js-js-extra'>
var statify_ajax = {"url":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"28508cb8cf"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJytVMty2zAM/KHSbNM2PXV67T0fkCEpSIJEkQwBWVW/vtDDtZ04rjTTk4QldgmSWAxJuRgYAuvk+woDaeujaymZDJqy04YImDR5dK1u1p9DQx+GpDA43xdAE46dqYB8NAUUhw7DjZTOUAx5fGe1eekhj+vn8DZ3W50iVOY5s9jLY2PpHU5VR+IW+SK7Bp8g36nvNecoJcWso23AsSqR1XJlukBiHUvcr0UuR+8zHMH4ReYS2aE3P45kv2VwDZ3UGGAgEc1TZjBHrAxj3JBLLSblMbSqjK4nOfavf5DWimyMTJxNmlT+BhsKPPUrFvncVYcp3E6WdwlYolMppj6dW/IS3a620FVn2NWqBqxqPksK9nOG9lSXhQ1njTncxhUYzROLhccnLMCavECKZkzRAu64Z5cx8Q07u9h1wlMZkr9n4wY4GRktz0LWtkdf6AGLatKGXrJji6C8Ga6jDYLr93n1iuk5ynXLMU8rovN7vDIhilImsaf0toqWIMtJ//82F8D2S/HYCl9euofahMLfnT0WiJXglY9ERqbqvO/kpCFVyvYT/8abSQidvZrfr5WJxfnlOHs7YEpwatwf3fdPj18+fv768Pjw7Q9ELm6C'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202201#ver=202201&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=89182&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f7aa6fa7996fb7d5e894eecc1af95fa5591c2c4f#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=89182&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f7aa6fa7996fb7d5e894eecc1af95fa5591c2c4f#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F01%2F03%2Fque-faire-de-tous-ces-pays-en-faillite%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'22442134',post:'89182',tz:'2',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '89182' ]);
</script>
<script>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</script>

</body>
</html>
