<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Metaverse et pénitencier virtuel &#x2d; Strategika51 Intelligence</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<style type="text/css">

  :root {
    --bwpg-accent-color: rgb(237,237,54);
    --bwpg-white: #fff;
  }

  /*--------------------------*/
  /*--- Archive Navigation ---*/
  /*--------------------------*/
  #bwpg-archive-nav a {
    color: var(--bwpg-white) !important;
    border-color: var(--bwpg-accent-color) !important;
    background-color: var(--bwpg-accent-color) !important;
  }
  #bwpg-archive-nav a:hover,
  #bwpg-archive-nav a:focus,
  #bwpg-archive-nav a:active {
    background-color: transparent !important;
    color: var(--bwpg-accent-color) !important;
  }

</style>
<meta name='robots' content='max-snippet:-1, max-video-preview:-1' />
<link rel="preload" href="https://strategika51.org/wp-content/plugins/rate-my-post/public/css/fonts/ratemypost.ttf" type="font/ttf" as="font" crossorigin="anonymous"><link rel="amphtml" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?amp=1" /><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework : par Sybre Waaijer -->
<meta name="robots" content="max-snippet:320,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Ken Kutaragi, le cr&eacute;ateur de la console de jeu vid&eacute;o portable PlayStation&reg;, se montre sceptique vis-&agrave;-vis du concept du Metaverse&#8230;" />
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="620" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Metaverse et pénitencier virtuel" />
<meta property="og:description" content="Ken Kutaragi, le cr&eacute;ateur de la console de jeu vid&eacute;o portable PlayStation&reg;, se montre sceptique vis-&agrave;-vis du concept du Metaverse, une nouvelle version d&#039;Internet ou des espaces virtuels persistants&#8230;" />
<meta property="og:url" content="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" />
<meta property="og:site_name" content="Strategika51 Intelligence" />
<meta property="og:updated_time" content="2022-02-01T12:43+00:00" />
<meta property="article:published_time" content="2022-02-01T12:39+00:00" />
<meta property="article:modified_time" content="2022-02-01T12:43+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Metaverse et pénitencier virtuel" />
<meta name="twitter:description" content="Ken Kutaragi, le cr&eacute;ateur de la console de jeu vid&eacute;o portable PlayStation&reg;, se montre sceptique vis-&agrave;-vis du concept du Metaverse, une nouvelle version d&#039;Internet ou des espaces virtuels persistants&#8230;" />
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1" />
<meta name="twitter:image:width" content="1020" />
<meta name="twitter:image:height" content="620" />
<link rel="shortlink" href="https://strategika51.org/?p=89427" />
<link rel="canonical" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://strategika51.org/","name":"Strategika51 Intelligence"}},{"@type":"ListItem","position":2,"item":{"@id":"https://strategika51.org/category/analysis/","name":"Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/","name":"Metaverse et p\u00e9nitencier virtuel"}}]}</script>
<!-- / The SEO Framework : par Sybre Waaijer | 5.74ms meta | 11.35ms boot -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<meta name="ampcloud-plugin-verification"	content="8ffc3a6e1530c239c2115169a3eef607" /><link rel="alternate" type="application/rss+xml" title="Strategika51 Intelligence &raquo; Metaverse et pénitencier virtuel Flux des commentaires" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux Strategika51 Intelligence &raquo; Stories" href="https://strategika51.org/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="strat-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://strategika51.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1634449045' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://strategika51.org/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
.entry-content > * {margin-bottom: 0px !important}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/components/style.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/nux/style.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/reusable-blocks/style.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/editor/style.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://strategika51.org/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://strategika51.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://strategika51.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://strategika51.org/wp-content/plugins/coblocks/dist/style-coblocks.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='novablocks-core-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/core/style.css?ver=6aa5b475530162f6a0f3638bc7977a56' type='text/css' media='screen' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://strategika51.org/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lpc_pick_up_ws-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/pickup_ws.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_modal-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/includes/css/modal.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_pickup_widget-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/pickup_widget.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_tracking-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/lpc_tracking.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='lpc_bal_return-css'  href='https://strategika51.org/wp-content/plugins/colissimo-shipping-methods-for-woocommerce/public/css/lpc_bal_return.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://strategika51.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hbu-public-style-css'  href='https://strategika51.org/wp-content/plugins/hero-banner-ultimate/assets/css/hbu-public-style.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://strategika51.org/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.3' type='text/css' media='all' />
<style id='rate-my-post-inline-css' type='text/css'>
.rmp-widgets-container.rmp-wp-plugin.rmp-main-container {  text-align:left;}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1633139916' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://strategika51.org/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ghostkit-css'  href='https://strategika51.org/wp-content/plugins/ghostkit/gutenberg/style.min.css?ver=2.21.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css'  href='https://strategika51.org/wp-content/themes/newsever/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magever-css'  href='https://strategika51.org/wp-content/themes/magever/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=5.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-woocommerce-style-css'  href='https://strategika51.org/wp-content/themes/newsever/woocommerce.css?ver=5.9' type='text/css' media='all' />
<style id='newsever-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://strategika51.org/wp-content/plugins/newsletter/style.css?ver=7.3.5' type='text/css' media='all' />
<style id='ghostkit-typography-inline-css' type='text/css'>
 
</style>
<link rel='stylesheet' id='bwpg-bundle-css-css'  href='https://strategika51.org/wp-content/plugins/best-wp-glossary/dist/css/bwpg-bundle.css?ver=1.0.0' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://strategika51.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6-beta' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://strategika51.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6-beta' type='text/css' media='all' />
<script src='https://strategika51.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='simple-banner-script-js-extra'>
var simpleBannerScriptParams = {"version":"2.10.6","hide_simple_banner":"no","simple_banner_position":"footer","header_margin":"","header_padding":"","simple_banner_text":"Le mythe de l'\u00e9nergie \"verte\" s'est transform\u00e9 en une v\u00e9ritable crise \u00e9nerg\u00e9tique durable","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"89427","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ff0000","simple_banner_text_color":"","simple_banner_link_color":"#ff0000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"on","wp_body_open":"1","close_button_enabled":"on","close_button_expiration":"9","close_button_cookie_set":""};
</script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyFkN1OwzAMhV+I1F2hE7tAPApyEzOypYmxY1V7e0LhYr2gSJasY/l8/lnYxeyTBVK4tPg0kttvcnM8C1bq5pi7iz4s7HzJlXIFTnaOufVTZfRXeGsQmCymAEKpeYLjolW3agekceZEbsKcSbbqD8eUir8qoxCoeEBVqusNvliuxrDgjUvMu2P/hfx8olslifEOq5W+r3Ro9aPIHQsXRvcua3tw6iVyW2oLMU4Fg8LxBOPzAGxTivf7jGPfHK/zy+H49Dj0h+HUfwHuOabv'></script>
<script defer src='https://stats.wp.com/s-202205.js' id='woocommerce-analytics-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-154203612-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["strategika51.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-154203612-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/posts/89427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.4.1" />
<meta name="generator" content="Site Kit by Google 1.49.1" /><style type="text/css">.simple-banner{position:fixed;bottom:0;}</style><style type="text/css">.simple-banner{background:#ff0000;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#ff0000;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://strategika51.org/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Ken Kutaragi, le créateur de la console de jeu vidéo portable PlayStation®, se montre sceptique vis-à-vis du concept du Metaverse, une nouvelle version d&#039;Intern">
<meta property="og:title" content="Metaverse et pénitencier virtuel &#x2d; Strategika51 Intelligence">
<meta property="og:type" content="article">
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1">
<meta property="og:image:width" content="1020">
<meta property="og:image:height" content="620">
<meta property="og:description" content="Ken Kutaragi, le créateur de la console de jeu vidéo portable PlayStation®, se montre sceptique vis-à-vis du concept du Metaverse, une nouvelle version d&#039;Intern">
<meta property="og:url" content="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
<meta property="og:locale" content="fr_FR">
<meta property="og:site_name" content="Strategika51 Intelligence">
<meta property="article:published_time" content="2022-02-01T12:39:27+00:00">
<meta property="article:modified_time" content="2022-02-01T12:43:59+00:00">
<meta property="og:updated_time" content="2022-02-01T12:43:59+00:00">
<meta property="article:section" content="Analysis">
<meta property="article:author" content="Strategika51">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&#038;ssl=1">
        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
                        .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1500px;
            }
            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
            }

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #120030; }
</style>
	<link rel="amphtml" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8611929323778758" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'magever', amp: false, siteid: 22442134, consent: 0, ad: { label: { text: 'Publicités' }, reportAd: { text: 'Signaler cette publicité' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'G-5EF6WCXSGC', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-89427 single-format-standard custom-background wp-embed-responsive theme-newsever woocommerce-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content woocommerce-active aa-prefix-strat- aa-disabled-bots">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="simple-banner" class="simple-banner"><div class="simple-banner-text"><span>Le mythe de l'énergie "verte" s'est transformé en une véritable crise énergétique durable</span></div><button id="simple-banner-close-button" class="simple-banner-button">&#x2715;</button></div>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="blog-stats-9" class="widget newsever-widget blog-stats"><h2 class="widget-title widget-title-1"><span class="header-after">Stats</span></h2><ul><li>7 339 864 Hits</li></ul></div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        01/02/2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  data-bg"
     data-background="https://strategika51.org/wp-content/uploads/2021/11/cropped-IMG_1581207564893.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika51 Intelligence</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptic                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Last</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Metaverse et pénitencier virtuel">
                                                                            </span>

                                            Metaverse et pénitencier virtuel                                        </a>
                                                                            <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Pax Americana: Imperial Overstretch ?">
                                                                            </span>

                                            Pax Americana: Imperial Overstretch ?                                        </a>
                                                                            <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Le principe NOMA, une critique">
                                                                            </span>

                                            Le principe NOMA, une critique                                        </a>
                                                                            <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Corée du Nord: 7e essai à plus de Mach 16&#8230;">
                                                                            </span>

                                            Corée du Nord: 7e essai à plus de Mach 16&#8230;                                        </a>
                                                                            <a href="https://strategika51.org/2022/01/30/un-satellite-chinois-evite-un-satellite-militaire-us/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Un satellite chinois évite un satellite militaire US">
                                                                            </span>

                                            Un satellite chinois évite un satellite militaire US                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                        <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-85198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li id="menu-item-85598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li id="menu-item-83346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1020" height="620" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="m96" loading="lazy" data-attachment-id="89537" data-permalink="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/m96/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1" data-orig-size="1020,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m96" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=451%2C274&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=640%2C389&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?w=1020&amp;ssl=1 1020w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=451%2C274&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=768%2C467&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=480%2C292&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=600%2C365&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=150%2C91&amp;ssl=1 150w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">Metaverse et pénitencier virtuel</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                                                            </span>
                                            </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" data-text="Metaverse et pénitencier virtuel"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F&amp;title=Metaverse%20et%20p%C3%A9nitencier%20virtuel" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2022%2F02%2Fm96.png%3Ffit%3D1020%252C620%26ssl%3D1&#038;description=Metaverse%20et%20p%C3%A9nitencier%20virtuel" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Metaverse et pénitencier virtuel" data-content="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-89427" class="post-89427 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-philosophy category-technology">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Ken Kutaragi, le créateur de la console de jeu vidéo portable PlayStation®, se montre sceptique vis-à-vis du concept du Metaverse, une nouvelle version d&#8217;Internet ou des espaces virtuels persistants et en partage sont accessibles en interaction 3D.  </p>



<p>Kutaragi estime à ce sujet que l&#8217;existence dans le monde réel est un sujet très important mais que le Metaverse veut aboutir à la quasi-realité dans le monde virtuel, ce dont il n&#8217;en voit nullement l&#8217;utilité. </p>



<p>L&#8217;une des raisons pour lesquelles le Metaverse  constituera un véritable casse-tête est l&#8217;isolation non seulement sociale, déjà aggravée par la part de plus en plus invasive des appareils connectés dans la vie de centaines de millions d&#8217;individus mais surtout de l&#8217;ensemble du monde réel. Pour Kutaragi, les casques immersifs isoleraient les gens du monde réel et il ne peut pas être d&#8217;accord avec cela en soulignant que les casques sont simplement ennuyeux.  </p>



<p>Des centaines de millions de personnes à travers le monde vivent une véritable addiction numérique au point où elles ne peuvent imaginer un seul instant pouvoir vivre sans leurs smartphones ou en dehors d&#8217;une zone géographique couverte par un réseau internet. Une proportion croissante de personnes ne peut plus se passer des micro-processeurs embarqués dans ses activités quotidiennes même les plus triviales. C&#8217;est le début d&#8217;une aliénation numérique de masse menant à une sorte d&#8217;asservissement inconscient et consenti dont l&#8217;ampleur a été révélée lors de la crise COVID. Cet état d&#8217;asservissement va être renforcé par l&#8217;irruption du Metaverse et aboutira à la non-société de fermage et à crédit social d&#8217;individus consommateurs isolés et sans liens en dehors de la réalité virtuelle. Un monde où l&#8217;esprit critique aura non seulement totalement disparu mais combattu par la matrice. Un avant goût de ce scénario terrifiant est la suppression effective par YouTube des &#8220;dislike&#8221; et la réflexion autour de leur remplacement par un autre système d&#8217;évaluation. La psychologie de l&#8217;individu désocialisé sera réduite aux fonctions de base  d&#8217;un troll dans un monde virtuel ou un pouce en bas ou en haut tout aussi virtuels décideront de la mort ou de la vie de l&#8217;individu connecté et dont les sens sont physiquement isolés du monde réel par des interfaces homme-machine. </p>



<p>Et pourtant il suffit de débrancher la prise de courant ou d&#8217;une panne d&#8217;électricité pour que le retour au réel, aussi pénible qu&#8217;un coup de matraque électrique ou d&#8217;un jet de gaz CS en pleine face- les forces de l&#8217;ordre veilleront à réprimer le moindre éveil, se fasse&#8230;</p>



<p> </p>



<p>Les prémisses d&#8217;un avenir incertain ne semblent guères joyeuses: Metaverse, système social à crédit, blockchains, drones tueurs, virus modifiés ou pire ressuscités du permafrost, thérapies géniques aux conséquences hasardeuses, fausse économie virtuelle et monnaies décentralisés, États en faillite et populations en perdition, des systèmes politiques obsolètes oscillant entre la kleptocratie et la ploutocratie, cet avenir que le &#8220;système&#8221; nous cesse de nous vendre est finalement une trappe à humains sans possibilité d&#8217;évolution. Un pénitencier idéal en place et lieue de la cité idéale d&#8217;un certain Platon qui aurait vécu à une époque bien plus avancée que ne le sera la nôtre avec sa réalité virtuelle.  </p>
<!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--89427"  data-post-id="89427">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this post?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results ">      Average rating <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">5</span> / 5. Vote count: <span class="rmp-rating-widget__results__votes js-rmp-vote-count">10</span>    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated rmp-rating-widget__not-rated--hidden">      No votes so far! Be the first to rate this post.    </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->        </div>		<div id="atatags-224421341-61f9699635042"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-61f9699635042',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-89427-61f96996351cf' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=89427&amp;origin=strategika51.org&amp;obj_id=22442134-89427-61f96996351cf' data-name='like-post-frame-22442134-89427-61f96996351cf' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/" rel="prev"><span class="em-post-navigation">Previous</span> Pax Americana: Imperial Overstretch ?</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			4 thoughts on &ldquo;<span>Metaverse et pénitencier virtuel</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-163524" class="comment even thread-even depth-1">
			<article id="div-comment-163524" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f577ef2ec4936767c99defb4be81441?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">KL42</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/#comment-163524"><time datetime="2022-02-01T18:48:07+02:00">01/02/2022 à 1848</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>J&#8217;ai une petite question quand même.<br />
Avec quelle énergie ces grands penseurs pensent ils faire tourner leur machine ??<br />
On parle de plus en plus de coupure d&#8217;électricité si il fait trop froid. Donc les gens se déconnecteront car plus de batterie, ou plus de réseau.</p>
<p>C&#8217;est fou de penser que ce monde dystopique ne tiendra que grace aux antennes téléphoniques&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-163524-61f969963a7f2' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=163524&amp;origin=strategika51.org&amp;obj_id=22442134-163524-61f969963a7f2' data-name='like-comment-frame-22442134-163524-61f969963a7f2'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?replytocom=163524#respond' data-commentid="163524" data-postid="89427" data-belowelement="div-comment-163524" data-respondelement="respond" data-replyto="Répondre à KL42" aria-label='Répondre à KL42'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-163518" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-163518" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/995da3fe700ff4a4a4713eb41abe4fd4?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/995da3fe700ff4a4a4713eb41abe4fd4?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/995da3fe700ff4a4a4713eb41abe4fd4?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/995da3fe700ff4a4a4713eb41abe4fd4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/995da3fe700ff4a4a4713eb41abe4fd4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">soleil &amp; nuages</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/#comment-163518"><time datetime="2022-02-01T17:42:29+02:00">01/02/2022 à 1742</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>apres metaverse; il y a metasearch. <a href="https://metasearch.nl/" rel="nofollow ugc">https://metasearch.nl/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-163518-61f969963ad7d' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=163518&amp;origin=strategika51.org&amp;obj_id=22442134-163518-61f969963ad7d' data-name='like-comment-frame-22442134-163518-61f969963ad7d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?replytocom=163518#respond' data-commentid="163518" data-postid="89427" data-belowelement="div-comment-163518" data-respondelement="respond" data-replyto="Répondre à soleil &amp; nuages" aria-label='Répondre à soleil &amp; nuages'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-163516" class="comment even thread-even depth-1">
			<article id="div-comment-163516" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn"><a href='http://rocbalie.wordpress.com' rel='external nofollow ugc' class='url'>roc</a></b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/#comment-163516"><time datetime="2022-02-01T17:27:05+02:00">01/02/2022 à 1727</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ce serait en effet ce qui risquerait de se passer si le projet de Zuckerberg se réalisait !<br />
les entreprise qui ont procédés a une révolution technologique il y en a toujours eu elle sont devenues énorme puis ont dues faire face a la concurrence et a l&#8217;évolution technologique .<br />
aucune n&#8217;a jamais réussis a reproduire une deuxième fois une réussite commerciale comme celle qui leur a permis de devenir pendant un temps numéro un monopolistique dans leur domaine !<br />
face de bouc et gogole n’échapperont pas a cette loi !<br />
ce métaverse est une tentative Zuckerberg de rééditer sont succès de face de bouc ma</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-163516-61f969963b226' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=163516&amp;origin=strategika51.org&amp;obj_id=22442134-163516-61f969963b226' data-name='like-comment-frame-22442134-163516-61f969963b226'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?replytocom=163516#respond' data-commentid="163516" data-postid="89427" data-belowelement="div-comment-163516" data-respondelement="respond" data-replyto="Répondre à roc" aria-label='Répondre à roc'>Répondre</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-163517" class="comment odd alt depth-2">
			<article id="div-comment-163517" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn"><a href='http://rocbalie.wordpress.com' rel='external nofollow ugc' class='url'>roc</a></b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/#comment-163517"><time datetime="2022-02-01T17:28:19+02:00">01/02/2022 à 1728</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ce serait en effet ce qui risquerait de se passer si le projet de Zuckerberg se réalisait !<br />
les entreprise qui ont procédés a une révolution technologique il y en a toujours eu elle sont devenues énorme puis ont dues faire face a la concurrence et a l’évolution technologique .<br />
aucune n’a jamais réussis a reproduire une deuxième fois une réussite commerciale comme celle qui leur a permis de devenir pendant un temps numéro un monopolistique dans leur domaine !<br />
face de bouc et gogole n’échapperont pas a cette loi !<br />
ce métaverse est une tentative Zuckerberg de rééditer sont succès de face de bouc mais  il a 99,999 % de chance d&#8217;échouer !</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-163517-61f969963b6cb' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=163517&amp;origin=strategika51.org&amp;obj_id=22442134-163517-61f969963b6cb' data-name='like-comment-frame-22442134-163517-61f969963b6cb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/?replytocom=163517#respond' data-commentid="163517" data-postid="89427" data-belowelement="div-comment-163517" data-respondelement="respond" data-replyto="Répondre à roc" aria-label='Répondre à roc'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Greenray80 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9760314108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</li>
		</ol><!-- .comment-list -->

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/01/metaverse-et-penitencier-virtuel/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=89427&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=10.6-beta&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1b2651c7bb862c7ee9995cb71ec64fb1fb9e7e90#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Articles similaires                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
                                <img width="451" height="259" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="arpanet8447839594148289469" data-attachment-id="89531" data-permalink="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/arpanet8447839594148289469/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=640%2C367&amp;ssl=1" data-orig-size="640,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arpanet8447839594148289469" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=640%2C367&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=451%2C259&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=480%2C275&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=600%2C344&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=150%2C86&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">Pax Americana: Imperial Overstretch ?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
            3        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
                                <img width="451" height="207" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="timée" loading="lazy" data-attachment-id="89524" data-permalink="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/time/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=811%2C372&amp;ssl=1" data-orig-size="811,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="timée" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=640%2C294&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?w=811&amp;ssl=1 811w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=451%2C207&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=768%2C352&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=480%2C220&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=600%2C275&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=150%2C69&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">Le principe NOMA, une critique</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
            6        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
                                <img width="346" height="249" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="hwasong-12_14694701916501212303" loading="lazy" data-attachment-id="89511" data-permalink="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/hwasong-12_14694701916501212303/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-orig-size="346,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hwasong-12_14694701916501212303" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?w=346&amp;ssl=1 346w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C108&amp;ssl=1 150w" data-lazy-sizes="(max-width: 346px) 100vw, 346px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">Corée du Nord: 7e essai à plus de Mach 16&#8230;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
            5        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                <div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Radius                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
                                        <img width="451" height="274" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=451%2C274&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="m96" loading="lazy" data-attachment-id="89537" data-permalink="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/m96/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1" data-orig-size="1020,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m96" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=451%2C274&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=640%2C389&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?w=1020&amp;ssl=1 1020w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=451%2C274&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=768%2C467&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=480%2C292&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=600%2C365&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=150%2C91&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=451%2C274&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">Metaverse et pénitencier virtuel</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
            4        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
                                        <img width="451" height="259" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="arpanet8447839594148289469" loading="lazy" data-attachment-id="89531" data-permalink="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/arpanet8447839594148289469/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=640%2C367&amp;ssl=1" data-orig-size="640,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arpanet8447839594148289469" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=640%2C367&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=451%2C259&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=480%2C275&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=600%2C344&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=150%2C86&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">Pax Americana: Imperial Overstretch ?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
            3        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
                                        <img width="451" height="207" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="timée" loading="lazy" data-attachment-id="89524" data-permalink="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/time/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=811%2C372&amp;ssl=1" data-orig-size="811,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="timée" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=640%2C294&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?w=811&amp;ssl=1 811w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=451%2C207&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=768%2C352&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=480%2C220&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=600%2C275&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=150%2C69&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">Le principe NOMA, une critique</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
            6        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
                                        <img width="346" height="249" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="hwasong-12_14694701916501212303" loading="lazy" data-attachment-id="89511" data-permalink="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/hwasong-12_14694701916501212303/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-orig-size="346,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hwasong-12_14694701916501212303" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?w=346&amp;ssl=1 346w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C108&amp;ssl=1 150w" data-lazy-sizes="(max-width: 346px) 100vw, 346px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">Corée du Nord: 7e essai à plus de Mach 16&#8230;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
            5        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
		<a href="https://strategika51.org/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</div><div id="newsever_posts_express_list-4" class="widget newsever-widget newsever_posts_express_list list-layout aft-widget-background-dim ">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Aviation                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="af-container-row clearfix">
                    
                                                            <div class="col-2 pad float-l grid-part af-sec-post">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel read-bg-img">
                                            <a href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">
                                            <img width="640" height="356" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=640%2C356&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="x61Gremlin" loading="lazy" data-attachment-id="89432" data-permalink="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/x61gremlin/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=1000%2C557&amp;ssl=1" data-orig-size="1000,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="x61Gremlin" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=451%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=640%2C356&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=451%2C251&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=768%2C428&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=480%2C267&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=600%2C334&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=640%2C356&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>


                                        </div>
                                        <div class="read-details color-tp-pad">

                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">Première récupération d&#8217;un drone X-61A dans les airs (DARPA)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">
            8        </a>
        </span>
                    
        </span>
                                                    </div>

                                        </div>
                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="wp-image7199343698096196173" loading="lazy" data-attachment-id="89318" data-permalink="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/wp-image7199343698096196173/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?fit=241%2C150&amp;ssl=1" data-orig-size="241,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image7199343698096196173" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?fit=241%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?fit=241%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">Un selfie du &#8230;B-21 Raider!</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
            5        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
            5        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="j354443313046865146383" loading="lazy" data-attachment-id="89174" data-permalink="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/j354443313046865146383/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-orig-size="266,179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="j354443313046865146383" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?fit=266%2C179&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/j354443313046865146383.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">La Chine adapte le J-35 à l&#8217;aéronavale</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            5        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/la-chine-adapte-le-j-35-a-laeronavale/">
            5        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="wp-image4963835768007182284" loading="lazy" data-attachment-id="89168" data-permalink="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/wp-image4963835768007182284/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=918%2C506&amp;ssl=1" data-orig-size="918,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image4963835768007182284" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=451%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?fit=640%2C353&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image4963835768007182284.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">Des J-10C pour contrer les Dassault Rafale</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            18        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/02/des-j-10c-pour-contrer-les-dassault-rafale/">
            18        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                                <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
                                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="5779" loading="lazy" data-attachment-id="88703" data-permalink="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/attachment/5779/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-orig-size="286,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5779" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?fit=286%2C286&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?w=286&amp;ssl=1 286w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/11/5779.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                                </a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">Guerre du Sahara Occidental : Casus belli marocain et options algériennes</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            88        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/11/04/guerre-du-sahara-occidental-casus-belli-marocain-et-options-algeriennes/">
            88        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            

                </div>
            </div>

            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_tabbed_posts-3" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-default ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-3-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 active">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Contenu Récent                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  En Bref                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-3-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Guerres Hybrides                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="m96" loading="lazy" data-attachment-id="89537" data-permalink="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/m96/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&amp;ssl=1" data-orig-size="1020,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m96" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=451%2C274&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=640%2C389&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
                                            Metaverse et pénitencier virtuel                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
            4        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel/">
            4        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="arpanet8447839594148289469" loading="lazy" data-attachment-id="89531" data-permalink="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/arpanet8447839594148289469/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=640%2C367&amp;ssl=1" data-orig-size="640,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arpanet8447839594148289469" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=451%2C259&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?fit=640%2C367&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/arpanet8447839594148289469.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
                                            Pax Americana: Imperial Overstretch ?                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
            3        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/pax-americana-imperial-overstretch/">
            3        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="timée" loading="lazy" data-attachment-id="89524" data-permalink="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/time/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=811%2C372&amp;ssl=1" data-orig-size="811,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="timée" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=451%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?fit=640%2C294&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/timC3A9e.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
                                            Le principe NOMA, une critique                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
            6        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/02/01/le-principe-noma-une-critique/">
            6        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="hwasong-12_14694701916501212303" loading="lazy" data-attachment-id="89511" data-permalink="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/hwasong-12_14694701916501212303/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-orig-size="346,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hwasong-12_14694701916501212303" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
                                            Corée du Nord: 7e essai à plus de Mach 16&#8230;                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
            5        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
            5        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/30/un-satellite-chinois-evite-un-satellite-militaire-us/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="shiyan" loading="lazy" data-attachment-id="89507" data-permalink="https://strategika51.org/2022/01/30/un-satellite-chinois-evite-un-satellite-militaire-us/shiyan/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?fit=963%2C540&amp;ssl=1" data-orig-size="963,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shiyan" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?fit=451%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?fit=640%2C359&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/shiyan.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/30/un-satellite-chinois-evite-un-satellite-militaire-us/">
                                            Un satellite chinois évite un satellite militaire US                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/30/un-satellite-chinois-evite-un-satellite-militaire-us/">
            2        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/30/un-satellite-chinois-evite-un-satellite-militaire-us/">
            2        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/09/10/mode-veille/">
                                            Mode Veille                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&amp;ssl=1?v=1578576065" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="crazy-black-and-white-spiral-footage-011190228_prevstill" loading="lazy" data-attachment-id="75501" data-permalink="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/crazy-black-and-white-spiral-footage-011190228_prevstill/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=1920%2C1080&amp;ssl=1?v=1578576065" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crazy-black-and-white-spiral-footage-011190228_prevstill" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=451%2C254&amp;ssl=1?v=1578576065" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?fit=640%2C360&amp;ssl=1?v=1578576065" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=928&amp;ssl=1 928w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?w=100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&amp;ssl=1%3Fv%3D1578576065&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                            Le monde est un simulacre de théâtre et nous de simples esclaves confinés dans des cuisines vides                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="heads" loading="lazy" data-attachment-id="80106" data-permalink="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/heads/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=616%2C486&amp;ssl=1" data-orig-size="616,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heads" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=451%2C356&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?fit=616%2C486&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                            L&#8217;esprit colonialiste français est pire que tout ce qu&#8217;on peut reprocher au Nazisme&#8230; Seuls les morts le savent                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
                                            Syrie: Duel Aérien entre des Sukhoi SU-30 SM russes et des F-15 israéliens                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
                                            Un avion de combat israélien abattu par les forces syriennes au dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-3-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/24/premiere-mission-aerienne-syro-russe-au-dessus-du-golan/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="1400110413053877124604884" loading="lazy" data-attachment-id="89456" data-permalink="https://strategika51.org/2022/01/24/premiere-mission-aerienne-syro-russe-au-dessus-du-golan/attachment/1400110413053877124604884/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?fit=800%2C557&amp;ssl=1" data-orig-size="800,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1400110413053877124604884" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?fit=451%2C314&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?fit=640%2C446&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/1400110413053877124604884.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/24/premiere-mission-aerienne-syro-russe-au-dessus-du-golan/">
                                            Première mission aérienne syro-russe au-dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/24/premiere-mission-aerienne-syro-russe-au-dessus-du-golan/">
            26        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/24/premiere-mission-aerienne-syro-russe-au-dessus-du-golan/">
            26        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/24/la-fin-ou-la-fin-de-la-fin/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="36899" loading="lazy" data-attachment-id="89453" data-permalink="https://strategika51.org/2022/01/24/la-fin-ou-la-fin-de-la-fin/attachment/36899/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36899" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/36899.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/24/la-fin-ou-la-fin-de-la-fin/">
                                            La fin ou la fin de la fin?                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/24/la-fin-ou-la-fin-de-la-fin/">
            82        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/24/la-fin-ou-la-fin-de-la-fin/">
            82        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/19/du-double-langage-au-couteau-tire-derriere-le-dos/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="h79227" loading="lazy" data-attachment-id="89371" data-permalink="https://strategika51.org/2022/01/19/du-double-langage-au-couteau-tire-derriere-le-dos/h79227/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?fit=1080%2C1255&amp;ssl=1" data-orig-size="1080,1255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h79227" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?fit=321%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?fit=640%2C744&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/h79227.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/19/du-double-langage-au-couteau-tire-derriere-le-dos/">
                                            Du double langage au couteau tiré derrière le dos                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/19/du-double-langage-au-couteau-tire-derriere-le-dos/">
            22        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/19/du-double-langage-au-couteau-tire-derriere-le-dos/">
            22        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/19/ukraine-la-ligne-rouge-franchie/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="599" loading="lazy" data-attachment-id="89367" data-permalink="https://strategika51.org/2022/01/19/ukraine-la-ligne-rouge-franchie/attachment/599/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="599" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/599.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/19/ukraine-la-ligne-rouge-franchie/">
                                            Ukraine: la ligne rouge franchie?                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/19/ukraine-la-ligne-rouge-franchie/">
            24        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/19/ukraine-la-ligne-rouge-franchie/">
            24        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="read-img pos-rel col-4 float-l read-bg-img">
                                <a href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
                                <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="wp-image7199343698096196173" loading="lazy" data-attachment-id="89318" data-permalink="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/wp-image7199343698096196173/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?fit=241%2C150&amp;ssl=1" data-orig-size="241,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image7199343698096196173" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?fit=241%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?fit=241%2C150&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image7199343698096196173.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
                                            Un selfie du &#8230;B-21 Raider!                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
            5        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/17/un-selfie-du-b-21-raider/">
            5        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                                            <div id="newsever_posts_list-3" class="widget newsever-widget newsever_posts_list list-layout aft-widget-background-dim ">                                    <div class="em-title-subtitle-wrap">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Projection Cinétique                            </span>
                            </h4>
                        
                    </div>
                                                <div class="widget-block widget-wrapper">
                    <div class="af-container-row clearfix">
                        
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="hwasong-12_14694701916501212303" loading="lazy" data-attachment-id="89511" data-permalink="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/hwasong-12_14694701916501212303/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-orig-size="346,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hwasong-12_14694701916501212303" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?fit=346%2C249&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/hwasong-12_14694701916501212303.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">Corée du Nord: 7e essai à plus de Mach 16&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
            5        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/31/coree-du-nord-7e-essai-a-plus-de-mach-16/">
            5        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2022/01/25/coree-du-nord-test-de-deux-missiles-de-croisiere/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="09090" loading="lazy" data-attachment-id="89462" data-permalink="https://strategika51.org/2022/01/25/coree-du-nord-test-de-deux-missiles-de-croisiere/attachment/09090/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?fit=496%2C401&amp;ssl=1" data-orig-size="496,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09090" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?fit=451%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?fit=496%2C401&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/09090.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/25/coree-du-nord-test-de-deux-missiles-de-croisiere/">Corée du Nord: test de deux missiles de croisière&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/25/coree-du-nord-test-de-deux-missiles-de-croisiere/">
            10        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/25/coree-du-nord-test-de-deux-missiles-de-croisiere/">
            10        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="x61Gremlin" loading="lazy" data-attachment-id="89432" data-permalink="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/x61gremlin/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=1000%2C557&amp;ssl=1" data-orig-size="1000,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="x61Gremlin" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=451%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?fit=640%2C356&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/x61Gremlin.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">Première récupération d&#8217;un drone X-61A dans les airs (DARPA)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">
            8        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/22/premiere-recuperation-dun-drone-x-61a-dans-les-airs-darpa/">
            8        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2022/01/18/de-nouvelles-images-dun-tir-de-missiles-srbm-ou-de-roquettes-mlrs-nord-coreens/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="c7" loading="lazy" data-attachment-id="89353" data-permalink="https://strategika51.org/2022/01/18/de-nouvelles-images-dun-tir-de-missiles-srbm-ou-de-roquettes-mlrs-nord-coreens/c7/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?fit=2048%2C1356&amp;ssl=1" data-orig-size="2048,1356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?fit=451%2C299&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?fit=640%2C424&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/c7.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/18/de-nouvelles-images-dun-tir-de-missiles-srbm-ou-de-roquettes-mlrs-nord-coreens/">De nouvelles images d&#8217;un tir de missiles SRBM ou de roquettes MLRS nord-coréens</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/18/de-nouvelles-images-dun-tir-de-missiles-srbm-ou-de-roquettes-mlrs-nord-coreens/">
            5        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/18/de-nouvelles-images-dun-tir-de-missiles-srbm-ou-de-roquettes-mlrs-nord-coreens/">
            5        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2022/01/17/tests-hypersoniques-et-emp-nord-coreens-et-panique-en-alaska/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="wp-image3573633699660516876" loading="lazy" data-attachment-id="89299" data-permalink="https://strategika51.org/2022/01/17/tests-hypersoniques-et-emp-nord-coreens-et-panique-en-alaska/wp-image3573633699660516876/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?fit=541%2C356&amp;ssl=1" data-orig-size="541,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wp-image3573633699660516876" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?fit=451%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?fit=541%2C356&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/01/wp-image3573633699660516876.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2022/01/17/tests-hypersoniques-et-emp-nord-coreens-et-panique-en-alaska/">Tests hypersoniques  nord-coréens et panique en Alaska!</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/17/tests-hypersoniques-et-emp-nord-coreens-et-panique-en-alaska/">
            21        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/01/17/tests-hypersoniques-et-emp-nord-coreens-et-panique-en-alaska/">
            21        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="read-img pos-rel col-4 float-l read-bg-img">
                                            <a href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
                                            <img width="150" height="150" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="GP" loading="lazy" data-attachment-id="89107" data-permalink="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/gp/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;www.mehrnews.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;www.mehrnews.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GP" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/12/GP.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                            </a>

                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">L&#8217;Iran simule l&#8217;attaque balistique d&#8217;un centre militaire nucléaire israélien secret près de Dimona</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
            12        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/12/26/liran-simule-lattaque-balistique-dun-centre-militaire-nucleaire-israelien-secret-pres-de-dimona/">
            12        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                </div>
                </div>

                              </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright©Strategika 51 Intel 2011-2022 For Text Content and Concepts Only-Pics&amp;Vids Belong to Their Owners--                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='ai-viewports  ai-insert-22-14725393' style='margin: 8px 0 8px 8px; float: right;' data-insertion='prepend' data-selector='.ai-insert-22-14725393' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBNYXJhdGhvbjIwMjAgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjIyNDQwNDU5MDQ2Mzg4MCIKICAgICBkYXRhLWFkLXNsb3Q9IjMwMTk2NjU0MTAiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4K' data-block='22'></div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202205'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div><div class="simple-banner simple-banner-text" style="display:none !important"></div>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://strategika51.org/#website","url":"https://strategika51.org/","name":"Strategika51 Intelligence","potentialAction":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#searchaction"},"publisher":{"@id":"https://strategika51.org/#organization"}},{"@type":"SearchAction","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#searchaction","target":"https://strategika51.org/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://strategika51.org/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://strategika51.org/index51/blog/"},{"@type":"ListItem","position":3,"name":"Analysis","item":"https://strategika51.org/category/analysis/"}]},{"@type":"WebPage","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#webpage","url":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel","inLanguage":"fr_FR","name":"Metaverse et pénitencier virtuel &#x2d; Strategika51 Intelligence","description":"Ken Kutaragi, le créateur de la console de jeu vidéo portable PlayStation®, se montre sceptique vis-à-vis du concept du Metaverse, une nouvelle version d'Intern","datePublished":"2022-02-01T12:39:27+00:00","dateModified":"2022-02-01T12:43:59+00:00","isPartOf":{"@id":"https://strategika51.org/#website"},"breadcrumb":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#breadcrumbs"},"primaryImageOfPage":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#thumbnail"},"image":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#thumbnail"}},{"@type":"Organization","@id":"https://strategika51.org/#organization","url":"https://strategika51.org/","name":"Strategika51 Intelligence","logo":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#logo"},"image":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#logo"}},{"@type":"ImageObject","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#logo","url":"https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=512%2C512&ssl=1","width":512,"height":512},{"@type":"ImageObject","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#thumbnail","url":"https://i0.wp.com/strategika51.org/wp-content/uploads/2022/02/m96.png?fit=1020%2C620&ssl=1","width":1020,"height":620},{"@type":"Article","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#article","url":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel","headline":"Metaverse et pénitencier virtuel","datePublished":"2022-02-01T12:39:27+00:00","dateModified":"2022-02-01T12:43:59+00:00","commentCount":4,"wordCount":570,"articleSection":["Analysis","Philosophy","Technology"],"isPartOf":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#webpage"},"mainEntityOfPage":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#webpage"},"image":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#thumbnail"},"publisher":{"@id":"https://strategika51.org/#organization"},"author":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#author"}},{"@type":"Person","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#author","url":"https://strategika51.org/author/strategika51/","name":"Strategika51","description":"Journal of a Maverick, anonymous Consultant. A Pre-Socratic and a Non-linear Observer of the World.\nFounder of StratCorps. \n\n\nCarnet de bord dun","givenName":"Wissem","familyName":"C","image":{"@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#author_image"}},{"@type":"ImageObject","@id":"https://strategika51.org/2022/02/01/metaverse-et-penitencier-virtuel#author_image","url":"https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Strategika51"}]}</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2022\/02\/01\/metaverse-et-penitencier-virtuel\/":89427};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/02/01/metaverse-et-penitencier-virtuel/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script id='lpc_pick_up_ws-js-extra'>
var lpcPickUpWS = {"ajaxURL":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php?action=colissimo-shipping-methods-for-woocommerce&task=pickupWS"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJx1jEEKwkAMAD/kNii26EF8SmnTtU27m4Qmy35fBcGDeBoYmKkaUNgjO2gqM7HBGl0H3KAnRhgLpQl0ERf+oMnEzWqH+puijElwM5jIHNavCANTHpzkf5nIjLIEW0iVeA45+iKThYfsoYqg5Bx3jKBlTITvuxJuRftqr+k9347d+dSd2/ZyfQKtrlDX'></script>
<script src='https://strategika51.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://strategika51.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='edd-ajax-js-extra'>
var edd_scripts = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/strategika51.org\/commande-3\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
</script>
<script id='rate-my-post-js-extra'>
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"89427","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"2","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"61db09740b"};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydUNtqwzAM/aEpoaMt7GHseR+wD1BsNVVqW55lk+bv56UdGDYK2Zukc9HhzBE4GFcsaT9pP0comV3nOXSTPs2/0AHNZZBADcNIyBRyH10ZOVSWiBHvKRnqUZXyqkVbFf2PHLxYdA9MjDhWZS+gZ46Rwwie8lmswkkStD/ahDfbvy0JdQHLI2d0YGUOTtBqE5GsBZzw+iBWwlyzLxBF67EMjs23sj1vamX6LJQWGJyYS+H72q3rx/vmjk9ppdlatoUsYDDlzSaTVqJcmOrU3ab/B2ngu8mbf90d98/H/eHwsvsC3QzyBg=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
</script>
<script src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='ghostkit-helper-js-extra'>
var ghostkitVariables = {"themeName":"Newsever","settings":[],"disabledBlocks":[],"media_sizes":{"sm":576,"md":768,"lg":992,"xl":1200},"googleMapsAPIKey":"","googleMapsAPIUrl":"https:\/\/maps.googleapis.com\/maps\/api\/js?v=3.exp&language=fr","googleMapsLibrary":{"url":"https:\/\/strategika51.org\/wp-content\/plugins\/ghostkit\/assets\/vendor\/gmaps\/gmaps.min.js?ver=0.4.25"},"googleReCaptchaAPISiteKey":"","googleReCaptchaAPISecretKey":"","sidebars":{"sidebar-1":{"id":"sidebar-1","name":"Main Sidebar"},"off-canvas-panel":{"id":"off-canvas-panel","name":"Off Canvas"},"home-content-widgets":{"id":"home-content-widgets","name":"Front-page Content Section"},"home-sidebar-1-widgets":{"id":"home-sidebar-1-widgets","name":"Front-page Primary Sidebar"},"home-sidebar-2-widgets":{"id":"home-sidebar-2-widgets","name":"Front-page Secondary Sidebar"},"footer-first-widgets-section":{"id":"footer-first-widgets-section","name":"Footer First Section"},"footer-second-widgets-section":{"id":"footer-second-widgets-section","name":"Footer Second Section"},"footer-third-widgets-section":{"id":"footer-third-widgets-section","name":"Footer Third Section"}},"icons":[],"shapes":[],"fonts":[],"customTypographyList":[],"variants":{"accordion":{"default":{"title":"Default"}},"accordion_item":{"default":{"title":"Default"}},"alert":{"default":{"title":"Default"}},"button_wrapper":{"default":{"title":"Default"}},"button":{"default":{"title":"Default"}},"carousel":{"default":{"title":"Default"}},"carousel_slide":{"default":{"title":"Default"}},"changelog":{"default":{"title":"Default"}},"counter_box":{"default":{"title":"Default"}},"divider":{"default":{"title":"Default"}},"gist":{"default":{"title":"Default"}},"google_maps":{"default":{"title":"Default"}},"grid":{"default":{"title":"Default"}},"grid_column":{"default":{"title":"Default"}},"icon_box":{"default":{"title":"Default"}},"instagram":{"default":{"title":"Default"}},"pricing_table":{"default":{"title":"Default"}},"pricing_table_item":{"default":{"title":"Default"}},"progress":{"default":{"title":"Default"}},"tabs":{"default":{"title":"Default"}},"tabs_tab":{"default":{"title":"Default"}},"testimonial":{"default":{"title":"Default"}},"twitter":{"default":{"title":"Default"}},"video":{"default":{"title":"Default"}}},"admin_url":"https:\/\/strategika51.org\/wp-admin\/","admin_templates_url":"https:\/\/strategika51.org\/wp-admin\/edit.php?post_type=ghostkit_template"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
</script>
<script id='statify-js-js-extra'>
var statify_ajax = {"url":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"a1eb4d31e7"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJytVMuS1DAM/CE8hgWWE8WV+37AlmMriRLHNpY8IXw9ymOYWXZnyFRxStRWt2VZ7TEpGwNDYJ18aTCQrny0PSWTQVO22hABkyaPttfd9nPo6N2YFAbriwOacRxMA+SjceAOA4Y3UgZDMeTpymr3o0Cets/hde6+OkWozkumu5fHpqIrnKaNxD3yRXYLPkG+Ud/fnKOUFLOOVQeWVY2s1pZph8Q61ni/Ftkcvc9wBONXmUvkDr3lciT7NYNbGKTGACOJaJ4zgzliYxjjjlzqMSmPoVd1tIXk2D//QdoqqmJk4mzSrPIn2FHgaV7R5fNUHeZwP1nuJWCNVqWYSjqP5CW6X22lq8GwbVUL2LR8lhTs+wLdU10WNpw1lnAfV2A0TywWnp7QQWXyCilaMEUreEefbcbEb9jZxmEQnsqQ/C0bd8DJyNPyLGRdFfROj+iaWRuKZMceQXkzvox2CG7f580rpnCUdssxTyui82t6YUIUpUxiT5ltFSuCLCf9/9tcAPub4rEXvtx0gdYE52++PRUQK8EbH4mMvKrLvrOTxtSoqsz8K1RisXY9LeYNmBKcJvPb8PXD46f3Hz8/PD58+Q1tomMi'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>		<div id="atatags-224421342-61f969968063c"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-224421342-61f969968063c' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-61f969968063c',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=89427&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b2651c7bb862c7ee9995cb71ec64fb1fb9e7e90#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=89427&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=10.6-beta&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b2651c7bb862c7ee9995cb71ec64fb1fb9e7e90#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F02%2F01%2Fmetaverse-et-penitencier-virtuel%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-beta',blog:'22442134',post:'89427',tz:'2',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '89427' ]);
</script>
<script>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</script>

</body>
</html>
