<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>La grande démission &#x2d; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<style type="text/css">

  :root {
    --bwpg-accent-color: rgb(237,237,54);
    --bwpg-white: #fff;
  }

  /*--------------------------*/
  /*--- Archive Navigation ---*/
  /*--------------------------*/
  #bwpg-archive-nav a {
    color: var(--bwpg-white) !important;
    border-color: var(--bwpg-accent-color) !important;
    background-color: var(--bwpg-accent-color) !important;
  }
  #bwpg-archive-nav a:hover,
  #bwpg-archive-nav a:focus,
  #bwpg-archive-nav a:active {
    background-color: transparent !important;
    color: var(--bwpg-accent-color) !important;
  }

</style>
<meta name='robots' content='max-snippet:-1, max-video-preview:-1' />
<link rel="preload" href="https://strategika51.org/wp-content/plugins/rate-my-post/public/css/fonts/ratemypost.ttf" type="font/ttf" as="font" crossorigin="anonymous"><link rel="amphtml" href="https://strategika51.org/2022/07/08/la-grande-demission/?amp=1" /><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework : par Sybre Waaijer -->
<meta name="robots" content="max-snippet:320,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Le travail dans son acception post-moderne est en phase de crise aigu&euml; depuis des ann&eacute;es. Depuis la crise dite sanitaire, le nombre de d&eacute;missions dans les pays&#8230;" />
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&amp;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La grande démission" />
<meta property="og:description" content="Le travail dans son acception post-moderne est en phase de crise aigu&euml; depuis des ann&eacute;es. Depuis la crise dite sanitaire, le nombre de d&eacute;missions dans les pays du Groupe des 20 (G-20) est en train de&#8230;" />
<meta property="og:url" content="https://strategika51.org/2022/07/08/la-grande-demission/" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:updated_time" content="2022-07-08T16:57+00:00" />
<meta property="article:published_time" content="2022-07-08T16:51+00:00" />
<meta property="article:modified_time" content="2022-07-08T16:57+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La grande démission" />
<meta name="twitter:description" content="Le travail dans son acception post-moderne est en phase de crise aigu&euml; depuis des ann&eacute;es. Depuis la crise dite sanitaire, le nombre de d&eacute;missions dans les pays du Groupe des 20 (G-20) est en train de&#8230;" />
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&amp;ssl=1" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1080" />
<link rel="shortlink" href="https://strategika51.org/?p=91786" />
<link rel="canonical" href="https://strategika51.org/2022/07/08/la-grande-demission/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://strategika51.org/","name":"Strategika 51"}},{"@type":"ListItem","position":2,"item":{"@id":"https://strategika51.org/category/analysis/","name":"Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission/","name":"La grande d\u00e9mission"}}]}</script>
<!-- / The SEO Framework : par Sybre Waaijer | 5.67ms meta | 12.79ms boot -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
<meta name="ampcloud-plugin-verification"	content="8ffc3a6e1530c239c2115169a3eef607" /><link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; La grande démission Flux des commentaires" href="https://strategika51.org/2022/07/08/la-grande-demission/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux Strategika 51 &raquo; Stories" href="https://strategika51.org/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="strat-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1652279991' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/blockspare/dist/style-blocks.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://strategika51.org/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://strategika51.org/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1655203068' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://strategika51.org/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1634449045' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://strategika51.org/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://strategika51.org/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
.entry-content > * {margin-bottom: 0px !important}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/components/style.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-editor/style.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/nux/style.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/reusable-blocks/style.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/editor/style.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cc_block-cgb-style-css-css'  href='https://strategika51.org/wp-content/plugins/creative-commons/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://strategika51.org/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://strategika51.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://strategika51.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='novablocks-collection-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/collection/style.css?ver=4c13b1d5fb6fc03431dd7b455b863c17' type='text/css' media='screen' />
<link rel='stylesheet' id='novablocks-shape-modeling-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/shape-modeling/style.css?ver=a6945780eab033f0c9a1e989adc26953' type='text/css' media='screen' />
<link rel='stylesheet' id='novablocks-media-composition-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/media-composition/style.css?ver=8e6e49927793d47e29a9d49061f155b7' type='text/css' media='screen' />
<style id='novablocks/facetwp-facet-style-inline-css' type='text/css'>
:is(.facetwp-type-radio,#specific) .facetwp-radio{background:none!important;display:flex;gap:0.25em;margin:0;padding:0}:is(.facetwp-type-radio,#specific) .facetwp-display-value{padding:0}:is(.facetwp-type-radio,#specific) *{font-weight:inherit}:is(.facetwp-type-radio,#specific) .facetwp-radio:is(.checked){font-weight:bolder;text-decoration:underline}:is(.facetwp-type-radio,#specific) .facetwp-radio:is(:hover:not(.disabled)){text-decoration:underline}.facetwp-checkbox.disabled,.facetwp-radio.disabled{cursor:default;opacity:0.4}.nb-facetwp-facet--hide-counts .facetwp-counter,.nb-facetwp-facet--hide-labels .nb-facetwp-facet__label{display:none}
</style>
<style id='novablocks/facetwp-filter-style-inline-css' type='text/css'>
.nb-facetwp-facet__options .facetwp-facet{margin-bottom:0}.nb-facetwp-filter--section-type-hidden:not(.is-visible){display:none}:is(.facetwp-selections,#specific)>ul{display:flex;flex-wrap:wrap;gap:0.5em}:is(.facetwp-selections,#specific)>ul>li{padding:0.25em 0.75em;position:relative;transform:translateZ(0)}:is(.facetwp-selections,#specific)>ul>li:before{background:currentColor;border-radius:0.25em;bottom:0;content:"";left:0;opacity:0.1;position:absolute;right:0;top:0;z-index:-1}:is(.facetwp-selections,#specific) .facetwp-selection-value{background:none;margin-right:0;padding-right:1.4em;position:relative}:is(.facetwp-selections,#specific) .facetwp-selection-value:after,:is(.facetwp-selections,#specific) .facetwp-selection-value:before{background:currentColor;border-radius:0.1em;content:"";display:block;height:0.8em;position:absolute;right:0.4em;top:calc(50% - 0.4em);width:0.1em}:is(.facetwp-selections,#specific) .facetwp-selection-value:before{transform:rotate(45deg)}:is(.facetwp-selections,#specific) .facetwp-selection-value:after{transform:rotate(-45deg)}.nb-facetwp-filter--orientation-horizontal{display:flex;gap:var(--nb-spacing)}.nb-facetwp-filter--orientation-horizontal .nb-facetwp-facet{display:flex;flex-wrap:wrap;gap:var(--theme-spacing-smaller)}.nb-facetwp-filter--orientation-horizontal :is(.facetwp-type-radio){display:flex;flex-wrap:wrap;gap:calc(var(--nb-spacing)*0.5)}.nb-facetwp-filter--orientation-vertical .nb-facetwp-facet__options{--font-size-modifier:0.9}.nb-facetwp-filter--orientation-vertical .nb-facetwp-facet__label{margin-bottom:var(--theme-spacing-smallest)}.nb-facetwp-filter--orientation-vertical :is(.facetwp-type-radio){display:flex;flex-direction:column;gap:calc(var(--theme-spacing-smallest)*0.5)}:is(.nb-facetwp-title,.nb-facetwp-facet__label){font-weight:bolder}:is(.nb-facetwp-title,.nb-facetwp-facet__label) *{font-weight:inherit}
</style>
<style id='novablocks/header-row-style-inline-css' type='text/css'>
@media not screen and (min-width:1024px){.nb-header-row{--header-background-opacity:0;--nb-block-top-spacing:0!important;--nb-block-bottom-spacing:0!important;--nb-emphasis-top-spacing:0!important;--nb-emphasis-bottom-spacing:0!important;display:flex;flex-direction:column}.nb-header-row .nb-navigation--primary{order:-1}:is(.nb-header-row,.more.specfic){--sm-current-bg-color:inherit;--sm-current-fg1-color:inherit;--sm-current-fg2-color:inherit;--sm-current-accent-color:inherit}.nb-header-row--primary{order:-1}}.nb-header-row{margin-bottom:0;margin-top:0;padding:0 var(--nb-wrapper-sides-spacings);position:relative;z-index:10}:is(.nb-header-row__inner-container,.specificity.x2.x3.x4){padding-left:0;padding-right:0}.nb-header-row__inner-container[class]>.wp-block.alignfull[class]{margin-left:0;margin-right:0}@media only screen and (min-width:1024px){.nb-header-row__inner-container[class]>.wp-block{align-items:center;-moz-column-gap:var(--nb-navigation-item-spacing);column-gap:var(--nb-navigation-item-spacing);display:flex}.nb-header-row__inner-container[class]>.wp-block>:first-child:not(:last-child),.nb-header-row__inner-container[class]>.wp-block>:last-child:not(:first-child){flex:1 1 50%}.nb-header-row__inner-container[class]>.wp-block>:not(:first-child):not(:last-child),.nb-header-row__inner-container[class]>.wp-block>:only-child{flex:1 0 auto}.nb-header-row__inner-container[class]>.wp-block>*{justify-content:var(--justify-content,center)}.nb-header-row__inner-container[class]>.wp-block>:first-child:not(:last-child){--justify-content:flex-start}.nb-header-row__inner-container[class]>.wp-block>:last-child:not(:first-child){--justify-content:flex-end}.nb-header-row__inner-container[class]>.wp-block>[class*=branding][class][class][class]{flex-basis:auto}.nb-header-row__inner-container[class]>.wp-block>[class*=nb-navigation][class][class][class]{flex-grow:1}.nb-header[class] .nb-header-row:not(.nb-header-row--primary){--nb-navigation-item-spacing:1.25em}}
</style>
<link rel='stylesheet' id='novablocks/supernova-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/block-library/blocks/supernova/style.css?ver=6fbeff29e626592960e6cdc8dc3c0b3d' type='text/css' media='screen' />
<link rel='stylesheet' id='novablocks/supernova-item-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/block-library/blocks/supernova-item/style.css?ver=1656802653' type='text/css' media='screen' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://strategika51.org/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.1' type='text/css' media='all' />
<link rel='stylesheet' id='novablocks-core-style-css'  href='https://strategika51.org/wp-content/plugins/nova-blocks/build/core/style.css?ver=83c09b7e81ef6205e9df8c310a7f7a66' type='text/css' media='screen' />
<link rel='stylesheet' id='edd-styles-css'  href='https://strategika51.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hbu-public-style-css'  href='https://strategika51.org/wp-content/plugins/hero-banner-ultimate/assets/css/hbu-public-style.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://strategika51.org/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.4' type='text/css' media='all' />
<style id='rate-my-post-inline-css' type='text/css'>
.rmp-widgets-container.rmp-wp-plugin.rmp-main-container {  text-align:left;}
</style>
<link rel='stylesheet' id='simple-banner-style-css'  href='https://strategika51.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.6.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://strategika51.org/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='godaddy-styles-css'  href='https://strategika51.org/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elespare-icons-css'  href='https://strategika51.org/wp-content/plugins/elespare/assets/font/elespare-icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-editor-css'  href='https://strategika51.org/wp-content/plugins/snow-monkey-editor/dist/css/app.css?ver=1653658562' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://strategika51.org/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-woocommerce-style-css'  href='https://strategika51.org/wp-content/themes/newsever/woocommerce.css?ver=6.0' type='text/css' media='all' />
<style id='newsever-woocommerce-style-inline-css' type='text/css'>
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='newsever-style-css'  href='https://strategika51.org/wp-content/themes/newsever/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwpg-bundle-css-css'  href='https://strategika51.org/wp-content/plugins/best-wp-glossary/dist/css/bwpg-bundle.css?ver=1.0.0' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://strategika51.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://strategika51.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.1' type='text/css' media='all' />
<script src='https://strategika51.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyNTksOgjAQvZBlVILRhfEoBuhYB9pp6Ufk9s6CBW6MySSTl/edgyLubdGYYJCbCsZlfcqRiW3GyhFXQ9rNQfWeM3KGYIshFj3m0PYj3CUEukJWQ0QrHq2CTzl9o03QtlRTyvBC1j6K3iCjtPqoYuFMDv9wCRW8XR5k7Y+xpgjsMJp16dP7MQGxxvfqurnr4dQ0l2N9rvcfL5ZqaQ=='></script>
<script src='https://strategika51.org/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='simple-banner-script-js-extra'>
var simpleBannerScriptParams = {"version":"2.11.0","hide_simple_banner":"no","simple_banner_position":"footer","header_margin":"","header_padding":"","simple_banner_text":"Gas buyers switch to long term contracts to avoid volatile prices--The so-called green energy was a marketing hype. Fossil energy will be used beyond 2150","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"91786","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#ff0000","simple_banner_text_color":"","simple_banner_link_color":"#ff0000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"on","wp_body_open":"1","close_button_enabled":"on","close_button_expiration":"9","close_button_cookie_set":""};
</script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1","enabled":false,"state":"not_needed"}};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydj80OgjAQhF/IsqLydzA+SylVi2W77rZpeHsJJzjoweNMZr7JZFImYLQYgXx6OBTofTAvIc0WhA1oERsFRgETEsZEkPVMwWGUYnJYjHLIf0DGd7I8F6u0nOgHS9xE3qpeI1reqy+NxaIgUekUn4E36zqTVnde44MSw46WG3tIIh/0IFB3ULUnoNR7t31QVcelcZuuZV2dL23ZdM0HtD16RQ=='></script>
<script defer src='https://stats.wp.com/s-202227.js' id='woocommerce-analytics-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/strategika51.org\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"91786"};
</script>
<script type='text/javascript'  src='https://strategika51.org/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/posts/91786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.7" />
<style type="text/css">.simple-banner{position:fixed;bottom:0;}</style><style type="text/css">.simple-banner{background:#ff0000;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#ff0000;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://strategika51.org/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Le travail dans son acception post-moderne est en phase de crise aiguë depuis des années. Depuis la crise dite sanitaire, le nombre de démissions dans les pays ">
<meta property="og:title" content="La grande démission &#x2d; Strategika 51">
<meta property="og:type" content="article">
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&amp;ssl=1">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:description" content="Le travail dans son acception post-moderne est en phase de crise aiguë depuis des années. Depuis la crise dite sanitaire, le nombre de démissions dans les pays ">
<meta property="og:url" content="https://strategika51.org/2022/07/08/la-grande-demission/">
<meta property="og:locale" content="fr_FR">
<meta property="og:site_name" content="Strategika 51">
<meta property="article:published_time" content="2022-07-08T16:51:51+00:00">
<meta property="article:modified_time" content="2022-07-08T16:57:02+00:00">
<meta property="og:updated_time" content="2022-07-08T16:57:02+00:00">
<meta property="article:section" content="Analysis">
<meta property="article:author" content="Strategika51">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&#038;ssl=1">
        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
                        .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1500px;
            }
            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
            }

        </style>
        <link rel="amphtml" href="https://strategika51.org/2022/07/08/la-grande-demission/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8611929323778758"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-8611929323778758",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'newsever', uloggedin: 0, amp: false, siteid: 22442134, consent: 0, ad: { label: { text: 'Publicités' }, reportAd: { text: 'Signaler cette publicité' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'G-5EF6WCXSGC', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-91786 single-format-standard wp-embed-responsive theme-newsever woocommerce-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left woocommerce-active elementor-beta elementor-default elementor-kit-88437 aa-prefix-strat- aa-disabled-bots">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="simple-banner" class="simple-banner"><div class="simple-banner-text"><span>Gas buyers switch to long term contracts to avoid volatile prices--The so-called green energy was a marketing hype. Fossil energy will be used beyond 2150</span></div><button id="simple-banner-close-button" class="simple-banner-button">&#x2715;</button></div>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        08/07/2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika 51</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptikon                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://strategika51.org/2022/07/08/la-grande-demission/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=150%2C150&#038;ssl=1"
                                                 alt="La grande démission">
                                                                            </span>

                                            La grande démission                                        </a>
                                                                            <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="Mozart vs Wagner">
                                                                            </span>

                                            Mozart vs Wagner                                        </a>
                                                                            <a href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="De la nécessité de combattre et d&#8217;oublier">
                                                                            </span>

                                            De la nécessité de combattre et d&#8217;oublier                                        </a>
                                                                            <a href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?resize=150%2C150&#038;ssl=1"
                                                 alt="la CIA préparait une insurrection armée en Ukraine depuis les années 50">
                                                                            </span>

                                            la CIA préparait une insurrection armée en Ukraine depuis les années 50                                        </a>
                                                                            <a href="https://strategika51.org/2022/06/28/la-strategie-de-la-diversion/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/diversion.png?resize=150%2C150&#038;ssl=1"
                                                 alt="La Stratégie de la Diversion">
                                                                            </span>

                                            La Stratégie de la Diversion                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                                <span class="aft-home-icon">
                                                                                        <a href="https://strategika51.org">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                            <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-85598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/une/hybride-x/">Hybride 3.0</a></li>
<li id="menu-item-83346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Subscribe/Abonnement</a></li>
<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    <div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">

            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://strategika51.org/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://strategika51.org/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://strategika51.org/2022/07/" itemprop="item"><span itemprop="name">juillet</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://strategika51.org/2022/07/08/" itemprop="item"><span itemprop="name">8</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://strategika51.org/2022/07/08/la-grande-demission/" itemprop="item"><span itemprop="name">La grande démission</span></a><meta itemprop="position" content="5" /></li></ul></div>
        </div>
                </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="576" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1024%2C576&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="hamster" data-attachment-id="91787" data-permalink="https://strategika51.org/2022/07/08/la-grande-demission/hamster/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hamster" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=451%2C254&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1365%2C768&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1366%2C768&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1024%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">La grande démission</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://strategika51.org/author/strategika51/">
                Strategika51            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                08/07/2022            </span>
                                    </div>
                        <div class="aft-social-share">
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20La%20grande%20d%C3%A9mission&body=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="eedcac6651" data-email-share-track-url="https://strategika51.org/2022/07/08/la-grande-demission/?share=email"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/2022/07/08/la-grande-demission/" data-text="La grande démission"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/2022/07/08/la-grande-demission/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F&amp;title=La%20grande%20d%C3%A9mission" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/2022/07/08/la-grande-demission/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2022%2F07%2Fhamster.png%3Ffit%3D1200%252C675%26ssl%3D1&#038;description=La%20grande%20d%C3%A9mission" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/2022/07/08/la-grande-demission/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/2022/07/08/la-grande-demission/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="La grande démission" data-content="https://strategika51.org/2022/07/08/la-grande-demission/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/2022/07/08/la-grande-demission/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/2022/07/08/la-grande-demission/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div>
                </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-91786" class="post-91786 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-culture">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Le travail dans son acception post-moderne est en phase de crise aiguë depuis des années. </p>



<p>Depuis la crise dite sanitaire, le nombre de démissions dans les pays du Groupe des 20 (G-20) est en train de battre des records historiques. Cette désaffection du travail prend des formes insoupçonnées dans les pays où les conditions socioéconomiques sont plus dures en l&#8217;absence de tout dispositif de protection sociale: en lieu et place de démission formelle, généralement exprimée par écrit et respectant quelques dispositions, les gens sont en démission morale et l&#8217;absentéisme, l&#8217;abandon et le détachement sont légion. </p>



<p>Aux États-Unis et dans quelques pays d&#8217;Europe occidentale, la crise sanitaire a révélé à beaucoup de gens la vacuité et même l&#8217;absurdité d&#8217;un travail factice dont la fonction est de créer un semblant d&#8217;animation sur les routes et la stimulation de certains segments secondaires du  marché immobilier.  </p>



<p>Dans certaines régions, il n&#8217;y a plus aucune logique économique hormis celle d&#8217;une immense crèche pour adultes. </p>



<p>L&#8217;émergence de nouvelles formes de télétravail et la migration de certaines professions sur les réseaux sociaux ont modifié le travail posté.</p>



<p>Cette situation a créé un déficit de main d&#8217;œuvre, déjà largement impacté par le déclin démographique dans certains pays.  Les gens ne veulent plus travailler.   </p>



<p>Une situation de crise économique caractérisée par l&#8217;abondance de postes à pourvoir dans pratiquement tous les secteurs et où l&#8217;inflation continue de  progresser est assez inédite. L&#8217;importation réglementée ou non de main d&#8217;œuvre d&#8217;autres pays semble être la seule solution préconisée par les timoniers de l&#8217;économie mondiale. Ce qui change cette fois est qu&#8217;une bonne proportion de ces travailleurs importés sont démissionnaires par défaut. Une solution intermédiaire en attendant l&#8217;automatisation globale de tous les secteurs de l&#8217;économie. Cependant cette automatisation se heurte à au problème de l&#8217;énergie et de certains intrants stratégiques, tributaires des variations de la situation géopolitique et stratégique mondiales. </p>



<p>Elon Musk, le patron de SpaceX et de Tesla ne cesse de répéter que le monde souffre d&#8217;un déclin démographique. Ce qui est sûr est que déclin ou pas, les gens n&#8217;ont plus de travailler dans une machine qui tourne à vide sans aucune possibilité d&#8217;évolution. C&#8217;est la grande démission.   </p>



<p></p>
<!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--91786"  data-post-id="91786">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this post?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star rmp-icon--full-highlight"></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results ">      Average rating <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">5</span> / 5. Vote count: <span class="rmp-rating-widget__results__votes js-rmp-vote-count">3</span>    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated rmp-rating-widget__not-rated--hidden">      No votes so far! Be the first to rate this post.    </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->        </div>		<div id="atatags-224421341-62c86f6fb0883"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-62c86f6fb0883',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-91786-62c86f6fb0a0c' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=91786&amp;origin=strategika51.org&amp;obj_id=22442134-91786-62c86f6fb0a0c' data-name='like-post-frame-22442134-91786-62c86f6fb0a0c' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related/Contenu similaire</em></h3>
</div><div class='code-block code-block-6' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lunar51 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7985200998"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/" rel="prev"><span class="em-post-navigation">Previous</span> Mozart vs Wagner</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/08/la-grande-demission/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=91786&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;jetpack_comments_nonce=60054308bf&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=11.2-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c25f4398fc15513c359fa992c7d81a6ebf0bfbe3#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">
                                <img width="451" height="292" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=451%2C292&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="music" data-attachment-id="91781" data-permalink="https://strategika51.org/2022/07/07/mozart-vs-wagner/music/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=1184%2C767&amp;ssl=1" data-orig-size="1184,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="music" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=451%2C292&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=640%2C415&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?w=1184&amp;ssl=1 1184w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=451%2C292&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=768%2C498&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=1024%2C663&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=480%2C311&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=600%2C389&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=150%2C97&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=451%2C292&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">Mozart vs Wagner</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    07/07/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">
            44        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">
                                <img width="300" height="218" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="1656591955115" data-attachment-id="91723" data-permalink="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/attachment/1656591955115/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" data-orig-size="300,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1656591955115" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?resize=150%2C109&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">De la nécessité de combattre et d&#8217;oublier</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    04/07/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">
            27        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">
                                <img width="225" height="320" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="n1" data-attachment-id="91653" data-permalink="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/n1/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" data-orig-size="225,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?w=225&amp;ssl=1 225w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?resize=150%2C213&amp;ssl=1 150w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                </a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                            </span>
                                </div>

                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">la CIA préparait une insurrection armée en Ukraine depuis les années 50</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    30/06/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">
            24        </a>
        </span>
                    
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                <div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="recent-comments-3" class="widget newsever-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span class="header-after">Derniers commentaires</span></h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Sclavus" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstexttop" style="background: White;">Sclavus dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173026">Mozart vs Wagner</a></td></tr><tr><td title="Sclavus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="background: White;">Sclavus dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173024">Mozart vs Wagner</a></td></tr><tr><td title="Foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow">Foxhound</a> dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173023">Mozart vs Wagner</a></td></tr><tr><td title="Un ancien de la GE" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="background: White;">Un ancien de la GE dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173019">Mozart vs Wagner</a></td></tr><tr><td title="Un ancien de la GE" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/894cde4e31ae1d1bd4a8f26b5e499db2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="background: White;">Un ancien de la GE dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173018">Mozart vs Wagner</a></td></tr><tr><td title="Debunker" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08e5db523f1ad5891c55fba9308c5b6a?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="background: White;">Debunker dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173004">Mozart vs Wagner</a></td></tr><tr><td title="Foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow">Foxhound</a> dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173002">Mozart vs Wagner</a></td></tr><tr><td title="Foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></a></td><td class="recentcommentstextend" style="background: White;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow">Foxhound</a> dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173001">Mozart vs Wagner</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="background: White;">Anonyme dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-173000">Mozart vs Wagner</a></td></tr><tr><td title="Sclavus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b563d3593dee20dad5c741b8b65efb83?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="background: White;">Sclavus dans <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/comment-page-1/#comment-172999">Mozart vs Wagner</a></td></tr>				</table>
				</div><div id="block-31" class="widget newsever-widget widget_block">
<ul class="wp-block-jetpack-timeline">
<li style="background-color:#eeeeee" class="wp-block-jetpack-timeline-item"><div class="timeline-item"><div class="timeline-item__bubble" style="border-color:#eeeeee"></div><div class="timeline-item__dot" style="background-color:#eeeeee"></div>
<p></p>
</div></li>
</ul>
</div><div id="block-34" class="widget newsever-widget widget_block">
		<div data-palette="1" data-palette-variation="12" data-color-signal="3"			class="wp-block-separator alignnone sm-palette-1 sm-variation-12"
			style="--nb-block-top-spacing: 1; --nb-block-bottom-spacing: 0; --nb-emphasis-top-spacing: 0; --nb-emphasis-bottom-spacing: 0; ">
			<hr />		</div>
		</div><div id="ko_fi_widget-4" class="widget newsever-widget ko_fi_widget"><h2 class="widget-title widget-title-1"><span class="header-after">Support This Site</span></h2><div class="ko-fi-button" data-text="For a Green Tea cup ☕! " data-color="#FF5F5F" data-code="KF_API_8b3d43d3-b79c-495c-94e8-2e9b6de5d068" id="ko_fi_widget_4Html" style="float: none; text-align: left;"></div></div><div id="block-37" class="widget newsever-widget widget_block">
		<div data-palette="1" data-palette-variation="12" data-color-signal="3"			class="wp-block-separator alignnone sm-palette-1 sm-variation-12"
			style="--nb-block-top-spacing: 1; --nb-block-bottom-spacing: 0; --nb-emphasis-top-spacing: 0; --nb-emphasis-bottom-spacing: 0; ">
			<hr />		</div>
		</div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/07/08/la-grande-demission/">
                                        <img width="451" height="254" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=451%2C254&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="hamster" data-attachment-id="91787" data-permalink="https://strategika51.org/2022/07/08/la-grande-demission/hamster/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hamster" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=451%2C254&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1365%2C768&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=1366%2C768&amp;ssl=1 1366w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=451%2C254&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/07/08/la-grande-demission/">La grande démission</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    08/07/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">
                                        <img width="451" height="292" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=451%2C292&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="music" data-attachment-id="91781" data-permalink="https://strategika51.org/2022/07/07/mozart-vs-wagner/music/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=1184%2C767&amp;ssl=1" data-orig-size="1184,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="music" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=451%2C292&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=640%2C415&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?w=1184&amp;ssl=1 1184w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=451%2C292&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=768%2C498&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=1024%2C663&amp;ssl=1 1024w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=480%2C311&amp;ssl=1 480w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=600%2C389&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?resize=150%2C97&amp;ssl=1 150w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/music.jpg?fit=451%2C292&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">Mozart vs Wagner</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    07/07/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/07/07/mozart-vs-wagner/">
            44        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">
                                        <img width="300" height="218" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="1656591955115" data-attachment-id="91723" data-permalink="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/attachment/1656591955115/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" data-orig-size="300,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1656591955115" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?resize=150%2C109&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/1656591955115.jpg?fit=300%2C218&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">De la nécessité de combattre et d&#8217;oublier</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    04/07/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/07/04/de-la-necessite-de-combattre-et-doublier/">
            27        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">
                                        <img width="225" height="320" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="n1" data-attachment-id="91653" data-permalink="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/n1/" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" data-orig-size="225,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?w=225&amp;ssl=1 225w, https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?resize=150%2C213&amp;ssl=1 150w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2022/06/n1.png?fit=225%2C320&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>

                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">la CIA préparait une insurrection armée en Ukraine depuis les années 50</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    30/06/2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://strategika51.org/author/strategika51/">
                            Strategika51                        </a>
                    </span>
                
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2022/06/30/la-cia-preparait-une-insurrection-armee-en-ukraine-depuis-les-annees-50/">
            24        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
		<a href="https://strategika51.org/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</div>                        </section>
                    </div>
                
                
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright © Strategika51 2011-2022 All rights reserved/Syncretis21 2022                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6214476481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='code-block code-block-22' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Marathon2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="3019665410"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202227'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>(function gt_jquery_ready() {if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});})();</script></div><div class="simple-banner simple-banner-text" style="display:none !important"></div>    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://strategika51.org/#website","url":"https://strategika51.org/","name":"Strategika 51","potentialAction":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#searchaction"},"publisher":{"@id":"https://strategika51.org/#organization"}},{"@type":"SearchAction","@id":"https://strategika51.org/2022/07/08/la-grande-demission#searchaction","target":"https://strategika51.org/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://strategika51.org/2022/07/08/la-grande-demission#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://strategika51.org/"},{"@type":"ListItem","position":2,"name":"Analysis","item":"https://strategika51.org/category/analysis/"}]},{"@type":"WebPage","@id":"https://strategika51.org/2022/07/08/la-grande-demission#webpage","url":"https://strategika51.org/2022/07/08/la-grande-demission","inLanguage":"fr_FR","name":"La grande démission &#x2d; Strategika 51","description":"Le travail dans son acception post-moderne est en phase de crise aiguë depuis des années. Depuis la crise dite sanitaire, le nombre de démissions dans les pays ","datePublished":"2022-07-08T16:51:51+00:00","dateModified":"2022-07-08T16:57:02+00:00","isPartOf":{"@id":"https://strategika51.org/#website"},"breadcrumb":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#breadcrumbs"},"primaryImageOfPage":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#thumbnail"},"image":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#thumbnail"}},{"@type":"Organization","@id":"https://strategika51.org/#organization","url":"https://strategika51.org/","name":"Strategika 51","logo":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#logo"},"image":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#logo"}},{"@type":"ImageObject","@id":"https://strategika51.org/2022/07/08/la-grande-demission#logo","url":"https://i0.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=512%2C512&ssl=1","width":512,"height":512},{"@type":"ImageObject","@id":"https://strategika51.org/2022/07/08/la-grande-demission#thumbnail","url":"https://i0.wp.com/strategika51.org/wp-content/uploads/2022/07/hamster.png?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"Article","@id":"https://strategika51.org/2022/07/08/la-grande-demission#article","url":"https://strategika51.org/2022/07/08/la-grande-demission","headline":"La grande démission","datePublished":"2022-07-08T16:51:51+00:00","dateModified":"2022-07-08T16:57:02+00:00","wordCount":408,"articleSection":["Analysis","Culture"],"isPartOf":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#webpage"},"mainEntityOfPage":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#webpage"},"image":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#thumbnail"},"publisher":{"@id":"https://strategika51.org/#organization"},"author":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#author"}},{"@type":"Person","@id":"https://strategika51.org/2022/07/08/la-grande-demission#author","url":"https://strategika51.org/author/strategika51/","name":"Strategika51","description":"Wissem. This is the Journal of an observer of what we Perceive commonly as Reality. A Pre-Socratic, Multilingual and a Non-linear Point of View. \nFounder of Strategika 51 Intelligence (est.2011)\nContact: contact@stategika51.org\n\nOtherwise stated as such, Strategika 51 Intelligence and its founder do not endorse any political or ideological views, opinions and comments expressed in this website. \n_________________________________________\nWissem. Carnet de bord d'un observateur de crise pré-socratique, iconoclaste et évoluant en mode non-linéaire dans ce qui est perçu comme étant le réel. \n\nFondateur de Strategika51 (fondé en 2011)\n\nLes opinions, commentaires et analyses exprimées dans les articles ne reflètent aucunement la politique, la position ou les activités de conseil de Strategika 51 Intelligence ou celles de son fondateur. \n\n©2011-2022\n\n\n\n_________________________________________","givenName":"Wissem","familyName":"C","image":{"@id":"https://strategika51.org/2022/07/08/la-grande-demission#author_image"}},{"@type":"ImageObject","@id":"https://strategika51.org/2022/07/08/la-grande-demission#author_image","url":"https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Strategika51"}]}</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/2022\/07\/08\/la-grande-demission\/":91786};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
			<link rel='stylesheet' id='jetpack-timeline-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/jetpack-timeline/dist/jetpack-timeline.css?ver=1656423988' type='text/css' media='all' />
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJyNyzEOgzAMBdALFUyLiFiqHqUKIaKG8B3JTunxWZAYWDq96W25CgKLMMqpTAylOVr2YaE3I9BQOI2UP2KCg3pl1LPetmuFfH01JAmLHjN6ZUxKjDH+/l7FOJ3ntT7vrnN983BduwOdcUHm'></script>
<script src='https://strategika51.org/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=222ad38e3e5e302c8bbf' id='wp-dom-ready-js'></script>
<script id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script id='edd-ajax-js-extra'>
var edd_scripts = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/strategika51.org\/commande-3\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
</script>
<script id='rate-my-post-js-extra'>
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"91786","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"2","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"386c811a9c"};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydUlFOwzAMvRBpgGkVP4hvDsAB3MRU7pK4xAmltyddW6nS1gn2Fcd+79l+ydArwyFhSLp3uaUgOvA3qMaxOYluMjmrDUfUn/GMs1UnD8Mlayb0UJASjQYRTKLFkTnpbgkWKgXjskWZ8uShRXEMFm3lKVyBeBAOcdypdl8Z47gc1SX2b3MWobv2K7wEjexwDC82WpI0YdeEglAWT8R7UyLIqCy1lMApy0OYHJJNV7RWQQc/NzaNkFD5UfVcmve5KS8wMbfpHebAbNh7jAY3LWeL55+RaXX8fP14vzHHdbXVbg1lk8TKQEz/FumkAPlEWKJqju4fZFNeRN7861N9rF8en+vj4Rd2VDRk'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
</script>
<script src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJytk8tSwzAMRX8I1UN5rRi27PkAxrHVRI1fWHZD+HqUNuXNNMywSUbXOteyZA8JTAwFQ1HJ1ZYCK3TISWdUmhkLK6/zU0VUW/nmcTWHqy2fDd9hDnEAH0OPI6ClErOyxEVtWemUvkClQ4+sAg6MO8xTUtA7anWhGE7nck8JHIUeNtFUhg09n4DmEzUxFi5Zp8nlLVh5OrXpzDPZfQFzR6ZwOex1G2hDBlJMNb139aO63O2Ag9fFdNAhtV15txTtfi/9pboFw/6FFZn0QyHTjw9ksdH5IAHvNeCD+Ic+m0ypzLkUjKtWsqTxJnovHGRMbvzB73gbt1iSNr16FFg1lZxVA9l28sYq2bEnBKeHz9ECw/n/uMNg5YrrWqK0W455XBGflxFIxioV718AiVNmNNPdhtgwZjnp/2/zQVjeFEe98DLpip0O1uFPQzryDXIB0VsXmXUe3x54M6QWmjrxgt752/Prq6v1+ubyYv0K3QywiA=='></script>
<script src='https://storage.ko-fi.com/cdn/widget/Widget_2.js?ver=6.0' id='ko-fi-button-widget-js'></script>
<script id='statify-js-js-extra'>
var statify_ajax = {"url":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"2d66446678"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??wp-content/plugins/ko-fi-button/js/widget.js,wp-content/plugins/statify/js/snippet.min.js?m=1648344985'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://strategika51.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202227#ver=202227&#038;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>		<div id="atatags-224421342-62c86f6fcbd74"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-224421342-62c86f6fcbd74' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-62c86f6fcbd74',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=91786&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&jetpack_comments_nonce=60054308bf&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=11.2-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c25f4398fc15513c359fa992c7d81a6ebf0bfbe3#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=91786&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&jetpack_comments_nonce=60054308bf&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=11.2-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c25f4398fc15513c359fa992c7d81a6ebf0bfbe3#parent=https%3A%2F%2Fstrategika51.org%2F2022%2F07%2F08%2Fla-grande-demission%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.1',blog:'22442134',post:'91786',tz:'2',srv:'strategika51.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '91786' ]);
</script>
<script>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</script>

</body>
</html>
<!--
	generated 293 seconds ago
	generated in 1.289 seconds
	served from batcache in 0.005 seconds
	expires in 7 seconds
-->
