<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>La très étrange arme-poubelle du tireur fou furieux  de Christchurch &#8211; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active .masthead h1.logo{font-style:normal;font-weight:400}.wf-active .masthead h2.description{font-style:normal;font-weight:400}.wf-active .primary-content .primary-wrapper .item .image-meta h2{font-style:normal;font-weight:400}.wf-active .showcase .item h2{font-style:normal;font-weight:400}.wf-active .main .main-post-list article h2{font-style:normal;font-weight:400}.wf-active .sidebar-category-summaries .item h3{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; La très étrange arme-poubelle du tireur fou furieux  de Christchurch Flux des commentaires" href="https://strategika51.org/archives/62022/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://strategika51.org/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://strategika51.org/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1553090064' type='text/css' media='all' />
<link rel='stylesheet' id='wc-vendors-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/vendors.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-featured-product-editor-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/featured-product.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ivisa-css'  href='https://strategika51.org/wp-content/plugins/ivisa-travel/public/css/ivisa-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='broadsheet-style-css'  href='https://strategika51.org/wp-content/themes/chronicle/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='chronicle-style-lato-web-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/ivisa-travel/public/js/ivisa-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"Suivant","prev":"Pr\u00e9c\u00e9dent","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/broadsheet/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/chronicle/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='France :  le gouvernement utilise pour la première fois des marqueurs chimiques et des nano-particules sur des manifestants' href='https://strategika51.org/archives/62007' />

<link rel="canonical" href="https://strategika51.org/archives/62022" />
<link rel='shortlink' href='https://wp.me/p1wadU-g8m' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022&#038;format=xml" />

<!-- Affiliates Manager plugin v2.6.4 - https://wpaffiliatemanager.com/ -->

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="description" content="L&#039;une des armes que le terroriste Tarrant a utilisé dans l&#039;assaut de Christchurch n&#039;est pas réellement un fusil semi-automatique mais une arme étrange qui y ressemble vaguement, et dont la détente n&#039;est pas fonctionnelle. Le canon de cette arme-poubelle ne dispose pas d&#039;un cache-flammes. L&#039;une des personnes ayant réussi à désarmer Tarrant à l&#039;intérieur du&hellip;" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000000;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #17191b; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/archives/62022/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La très étrange arme-poubelle du tireur fou furieux  de Christchurch" />
<meta property="og:url" content="https://strategika51.org/archives/62022" />
<meta property="og:description" content="L&rsquo;une des armes que le terroriste Tarrant a utilisé dans l&rsquo;assaut de Christchurch n&rsquo;est pas réellement un fusil semi-automatique mais une arme étrange qui y ressemble vaguement, e…" />
<meta property="article:published_time" content="2019-03-21T01:43:06+00:00" />
<meta property="article:modified_time" content="2019-03-21T01:43:06+00:00" />
<meta property="og:site_name" content="Strategika 51" />
<meta property="og:image" content="https://strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg" />
<meta property="og:image:width" content="1231" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="La très étrange arme-poubelle du tireur fou furieux  de Christchurch" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit]{color:#fff}nav.menu-primary .menu a{color:#fff}nav.menu-primary .menu a:hover{color:#fff}nav.menu-primary .menu .menu-toggle{color:#fff}nav.menu-primary .social_links a:before,nav.menu-primary .social_links a:hover:before{color:#fff}.main .archive-pagination span.current{color:#fff}.primary-content nav a.selected{background-color:#fff}.main article a.post-lead-category:hover{color:#fff}ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{color:#fff}.infinite-scroll #infinite-handle span{color:#fff}.testimonials-wrapper header a.button{color:#fff}.menu-primary .menu-on.menu ul ul li a,.menu-primary .menu-on.menu li ul li a,.menu-primary .menu-on.menu ul li a,.menu-primary .menu-on.menu li li a,.menu-primary .menu-on.menu ul a,.menu-primary .menu-on.menu li a{color:#fff}ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{color:#070707}input[type=submit]:hover{color:#070707}nav.menu-primary .menu ul ul a{color:#fff}.main .category_description{color:#fff}nav.menu-primary .menu li.current-menu-item>a,nav.menu-primary .menu li li.current-menu-item>a,nav.menu-primary .menu li.current_page_item>a,nav.menu-primary .menu li li.current_page_item>a{background:#191919}nav.menu-primary .menu li.current-menu-item>a,nav.menu-primary .menu li li.current-menu-item>a,nav.menu-primary .menu li.current_page_item>a,nav.menu-primary .menu li li.current_page_item>a{background:rgba(25,25,25,.2)}body{background-color:#17191b}.widget h3.widgettitle:before{color:#17191b}ol.commentlist li.comment .reply a:hover,ol.commentlist li.trackback .reply a:hover,ol.commentlist li.pingback .reply a:hover{background-color:#f82606}input[type=submit]:hover{background-color:#f82606}input[type=submit]:hover{border-color:#f82606}.archive .title,.pagination a,.pagination a:hover{color:#f45138}.main h1.title a,.main h2.title a,.main h2.posttitle a,h1,h2,h3,h4,h5,h6,.masthead h1.logo,.masthead .branding h1.logo a,.masthead .branding h1.logo a:hover,.masthead .branding h2.description{color:#d81f03}.primary-content .primary-wrapper .item .postmetadata{color:#f82606}input[type=submit]{background-color:#2c1f33}input[type=submit]{border-color:#2c1f33}.infinite-scroll #infinite-handle span{background-color:#2c1f33}.infinite-scroll #infinite-handle span:hover{background-color:#000}.testimonials-wrapper header a.button{background-color:#2c1f33}.testimonials-wrapper header a.button{border-color:#2c1f33}.testimonials-wrapper header a.button:hover{background-color:#000}nav.menu-primary{background-color:#2c1f33}.main .archive-pagination span.current{background-color:#2c1f33}.primary-content nav{background-color:#2c1f33}nav.menu-primary .menu ul li a:before{color:#100b12}.main article a.post-lead-category:hover{background-color:#100b12}blockquote{border-left-color:#2c1f33}ol.commentlist li.comment .reply a,ol.commentlist li.trackback .reply a,ol.commentlist li.pingback .reply a{background-color:#2c1f33}.primary-content nav a{background-color:#100b12}nav.menu-primary .menu>li.page_item_has_children>a:after,nav.menu-primary .menu>li.menu-item-has-children>a:after{background-color:#2c1f33}nav.menu-primary .menu li.page_item_has_children>a:after,nav.menu-primary .menu li.menu-item-has-children>a:after{border-top-color:#473252}ol.commentlist li.comment.bypostauthor>article,ol.commentlist li.trackback.bypostauthor>article,ol.commentlist li.pingback.bypostauthor>article{border-color:#2c1f33}a{color:#2c1f33}.main article .postmetadata a{color:#2c1f33}.social_links a:hover:before{color:#2c1f33}a:hover{color:#2c1f33}.main article .postmetadata a:hover{color:#2c1f33}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{border-color:#2c1f33}input[type=text]:focus,input[type=password]:focus,input[type=email]:focus,input[type=url]:focus,input.text:focus,textarea:focus,input.settings-input:focus{outline-color:#2c1f33}.masthead .search-wrapper form.searchform button.searchsubmit{color:#2c1f33}.sidebar-main .widget h3.widgettitle a,.sidebar-small .widget h3.widgettitle a{color:#2c1f33}.main h1.title a:hover,.main h2.title a:hover,.main h2.posttitle a:hover{color:#2c1f33}nav.menu-primary .menu .social_links a:before{color:#ac88bd}.main .category_description a{color:#af8bbf}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'chronicle', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><script async src='https://stats.wp.com/s-201912.js'></script>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://strategika51.org/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://strategika51.org/wp-content/themes/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

</head>

<body class="post-template-default single single-post postid-62022 single-format-standard custom-background woocommerce-no-js singular themes-sidebar1-active themes-sidebar2-active themes-sidebar3-active themes-category-summaries-inactive themes-has-featured-posts themes-no-primary-content custom-colors elementor-default">

	<nav class="menu-primary" role="navigation">
		<div class="container">
						<div class="menu">
				<h3 class="menu-toggle">Menu</h3>
				<div class="menu-patio-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-22126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22126"><a href="https://strategika51.org/archives/category/analysis">Analysis</a></li>
<li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21139"><a href="https://strategika51.org/sitrep-et-simulations-sitrep-and-simulation-games">Sitrep&#038;Simulations</a></li>
<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.org/st51/librairielibrary">Ebooks/Livres</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.org/strategika-51-2/contact">ContactX</a></li>
</ul></div>			</div>
		</div>
	</nav>
	<header class="masthead" role="banner">
		<div class="container">
						<div class="branding">
								<h1 class="logo">
					<a href="https://strategika51.org/" title="Accueil">
						Strategika 51					</a>
				</h1>
				<h2 class="description">
					Another Asymmetric Bilingual Perspective on the Go!				</h2>
			</div>
			<div class="search-wrapper">
				<form method="get" class="searchform" action="https://strategika51.org/" role="search">
	<label>
		<span class="screen-reader">Rechercher...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Rech..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>
			</div>
		</div>
	</header>

	<div class="container hfeed">

	
	<div class="main">
<div class="col-sidebar sidebar-small" role="complementary">
<section id="archives-10" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle">Chronos</h3>		<label class="screen-reader-text" for="archives-dropdown-10">Chronos</label>
		<select id="archives-dropdown-10" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.org/archives/date/2019/03'> mars 2019 &nbsp;(75)</option>
	<option value='https://strategika51.org/archives/date/2019/02'> février 2019 &nbsp;(109)</option>
	<option value='https://strategika51.org/archives/date/2019/01'> janvier 2019 &nbsp;(88)</option>
	<option value='https://strategika51.org/archives/date/2018/12'> décembre 2018 &nbsp;(67)</option>
	<option value='https://strategika51.org/archives/date/2018/11'> novembre 2018 &nbsp;(69)</option>
	<option value='https://strategika51.org/archives/date/2018/10'> octobre 2018 &nbsp;(75)</option>
	<option value='https://strategika51.org/archives/date/2018/09'> septembre 2018 &nbsp;(34)</option>
	<option value='https://strategika51.org/archives/date/2018/08'> août 2018 &nbsp;(51)</option>
	<option value='https://strategika51.org/archives/date/2018/07'> juillet 2018 &nbsp;(53)</option>
	<option value='https://strategika51.org/archives/date/2018/06'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.org/archives/date/2018/05'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.org/archives/date/2018/04'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.org/archives/date/2018/03'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.org/archives/date/2018/02'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.org/archives/date/2018/01'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.org/archives/date/2017/12'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.org/archives/date/2017/11'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.org/archives/date/2017/10'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.org/archives/date/2017/09'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.org/archives/date/2017/08'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.org/archives/date/2017/07'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.org/archives/date/2017/06'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.org/archives/date/2017/05'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.org/archives/date/2017/04'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.org/archives/date/2017/03'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.org/archives/date/2017/02'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.org/archives/date/2017/01'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.org/archives/date/2016/12'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.org/archives/date/2016/11'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.org/archives/date/2016/10'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2016/09'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.org/archives/date/2016/08'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.org/archives/date/2016/07'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.org/archives/date/2016/06'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.org/archives/date/2016/05'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2016/04'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2016/03'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.org/archives/date/2016/02'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.org/archives/date/2016/01'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.org/archives/date/2015/12'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/11'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.org/archives/date/2015/10'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/09'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.org/archives/date/2015/08'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.org/archives/date/2015/07'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.org/archives/date/2015/06'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2015/05'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/04'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.org/archives/date/2015/03'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.org/archives/date/2015/02'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.org/archives/date/2015/01'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.org/archives/date/2014/12'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.org/archives/date/2014/11'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.org/archives/date/2014/10'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.org/archives/date/2014/09'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.org/archives/date/2014/08'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.org/archives/date/2014/07'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.org/archives/date/2014/06'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.org/archives/date/2014/05'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.org/archives/date/2014/04'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.org/archives/date/2014/03'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.org/archives/date/2014/02'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.org/archives/date/2014/01'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.org/archives/date/2013/12'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.org/archives/date/2013/11'> novembre 2013 &nbsp;(108)</option>
	<option value='https://strategika51.org/archives/date/2013/10'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.org/archives/date/2013/09'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.org/archives/date/2013/08'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.org/archives/date/2013/07'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2013/06'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.org/archives/date/2013/05'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2013/04'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.org/archives/date/2013/03'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.org/archives/date/2013/02'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2013/01'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.org/archives/date/2012/12'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.org/archives/date/2012/11'> novembre 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/10'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.org/archives/date/2012/09'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.org/archives/date/2012/08'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.org/archives/date/2012/07'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.org/archives/date/2012/06'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.org/archives/date/2012/05'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/04'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/03'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.org/archives/date/2012/02'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.org/archives/date/2012/01'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2011/11'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2011/09'> septembre 2011 &nbsp;(1)</option>

		</select>
		</div></section><section id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-wrap"><h3 class="widgettitle">Translate/Traduire/翻译/Переведите/Traducir/Tradurre/翻訳/ترجمة</h3><div id="google_translate_element"></div></div></section><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle"><a class="rsswidget" href="https://www.strategika51.org"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://strategika51.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://strategika51.org/">Strategika51</a></h3><ul><li><a class='rsswidget' href='https://strategika51.org/archives/62022'>La très étrange arme-poubelle du tireur fou furieux  de Christchurch</a> <span class="rss-date">21/03/2019</span><div class="rssSummary">L’une des armes que le terroriste Tarrant a utilisé dans l’assaut de Christchurch n’est pas réellement un fusil semi-automatique mais une arme étrange qui y ressemble vaguement, et dont la détente n’est pas fonctionnelle. Le canon de cette arme-poubelle ne dispose pas d’un cache-flammes. L’une des personnes ayant […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/62007'>France :  le gouvernement utilise pour la première fois des marqueurs chimiques et des nano-particules sur des manifestants</a> <span class="rss-date">20/03/2019</span><div class="rssSummary">A leur insu, des Gilets Jaunes et des passants sont devenus des cobayes pour la première expérimentation mondiale sur des humains de nano-particules et de marqueurs chimiques dont l’effet sur les organismes biologiques est encore très mal connu. Pour le gouvernement français, il s’agit de « produits de marquage […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/62006'>Le Brésil veut rejoindre l’OTAN</a> <span class="rss-date">19/03/2019</span><div class="rssSummary">Jair Messias Bolsonaro, le président du Brésil, l’un des plus grands pays des Amériques et l’un des membres des BRICS est un agent de la CIA, l’agence centrale des renseignements US et un membre affilié d’une fraternité secrète dont les membres ont occupé ou occupent des postes importants […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/62004'>Kazakhstan :  le président Nazarbayev annonce sa démission (Sputnik)</a> <span class="rss-date">19/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/62000'>Si l’Algérie implose, le Sahel se disloquera et le Sénégal sera directement au contact</a> <span class="rss-date">19/03/2019</span><div class="rssSummary">Fondateur de la mythique revue Hérodote, le Professeur émérite, Yves Lacoste, recommande, chaque matin, de regarder la mappemonde. Geste éminemment instructif ! En effet, un regard appuyé et insistant sur la partie maghrébine de la carte de l’Afrique génère un « Gros Plan » sur l’Algérie. Immense, peuplé […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61996'>Le Sommet militaire tripartite de Damas entérine la défaite politique et militaire de l’Empire</a> <span class="rss-date">18/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61994'>Syrian War Report: Russia deploys Su-25 to contain Idlib militants (South Front)</a> <span class="rss-date">18/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61985'>Les systèmes de défense de l’espace aérien indien présente des lacunes troublantes</a> <span class="rss-date">18/03/2019</span><div class="rssSummary">Après l’épisode de la destruction de l’avion indien MiG-21 Bison par le Pakistan, le 27 février 2019, les pseudo-experts concluent que l’Inde a des avions trop vieux et devrait les remplacer par des F-16. Je pense que même si l’Inde avait utilisé des avions F-35 ou Rafale, le […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61981'>New US Ambassador to Australia Obsessed With China</a> <span class="rss-date">18/03/2019</span><div class="rssSummary">US Ambassador to Australia Arthur Culvahouse Jr. wasted no time at his new diplomatic post to begin strong-arming Canberra into adopting Washington’s confrontational policy vis-à-vis Beijing. A Reuters article published by the South China Morning Post titled, « China using ‘payday loan diplomacy’ in the Pacific, claims new US […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61977'>Les huiles génétiquement modifiées de nouvelle génération nous emporteront tous !</a> <span class="rss-date">17/03/2019</span><div class="rssSummary">Les huiles de cuisson actuelles sont toutes génétiquement modifiées et sont hautement cancérigènes. Avec la nouvelle génération de l’ingénierie génétique, tout se passe en mode « furtif » et rares sont les compagnies qui en parlent hormis à présenter leurs produits comme « sains », contenant moins de cholesterol, moins d’acides gras […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61975'>France :  Acte XVIII, les forces de l’ordre attaquées</a> <span class="rss-date">16/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61973'>Libye : voilà pourquoi on en parle (presque) plus (Michel Midi)</a> <span class="rss-date">16/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61968'>Gilets Jaunes Acte XVIII :  violences extrêmes et pillages sur les Champs Élysés, plus de 100 personnes interpellées, les forces de l’ordre tentent de bloquer les issues</a> <span class="rss-date">16/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61949'>L’étrange signe d’un des terroristes du massacre des mosquées de Nouvelle Zélande</a> <span class="rss-date">16/03/2019</span><div class="rssSummary">Le terroriste australien Brenton Tarrant, l’un des principaux auteurs du massacre des mosquées de Christchurch, a fait un signe étrange avec sa main droite lors de sa première comparution devant une cour de justice. S’agit-il d’un signe d’appartenance, un signe satanique, un symbole franc-maçon ou ésotérique à portée […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61922'>L’empire qui veut mener une nouvelle guerre globale contre de solides adversaires est en déclin militaire…</a> <span class="rss-date">16/03/2019</span><div class="rssSummary">Le déclin et l’effondrement de l’empire Romain d’Occident fut un processus assez lent, systématique mais imperceptible à la plupart des contemporains de cette époque lointaine. Puis vint le moment où les légionnaires Romains se révoltèrent pour qu’ils se débarrassent de leurs encombrantes armures individuelles. Puis ils jetèrent leur […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61915'>Plus de 49 personnes tuées dans une attaque terroriste contre deux mosquées en Nouvelle-Zélande</a> <span class="rss-date">15/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61909'>Syrie :  l’État profond US annonce le retour des « casques blancs »…</a> <span class="rss-date">15/03/2019</span><div class="rssSummary">Le département d’État US a annoncé une « rallonge » officielle de cinq millions de dollars US à l’organisation terroriste dénommée « les casques blancs » ou « White Helmets », qualifiés de « secouristes héroïques » ayant contribué à « sauver plus de 114 000 personnes en Syrie »( le prix de l’énorme bobard du mois !!!! […]</div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61907'>Low Orbit: Soyuz MS-12 docking (15/03/2019)</a> <span class="rss-date">15/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61903'>Epic ! Facebook is a Trash 🗑</a> <span class="rss-date">14/03/2019</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://strategika51.org/archives/61900'>De l’inefficacité de la théorie ou le triomphe de l’action</a> <span class="rss-date">14/03/2019</span><div class="rssSummary">Très peu de temps avant la prise de Constantinople en mai 1453, après un siège de 53 jours, les formidables bombardes Ottomanes mirent fin aux interminables arguties et autres disputes byzantines sur le sexe des anges ou de savoir combien d’anges pouvaient se mettre debout sur la pointe […]</div></li></ul></div></section></div>
	<div class="main-content">
<article id="post-62022" class="post-62022 post type-post status-publish format-standard hentry category-analysis layout-horizontal-left">
<a href="https://strategika51.org/archives/category/analysis" class="post-lead-category">Analysis</a>
<h1 class="title">La très étrange arme-poubelle du tireur fou furieux  de Christchurch</h1>	<div class="postmetadata">
<span class="text-by">Par</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/archives/author/strategika51" title="Voir tous les articles par Strategika51" rel="author">Strategika51</a></span> <span class="text-on">le</span> <a href="https://strategika51.org/archives/62022" title="1 h 43 min" rel="bookmark"><time class="entry-date" datetime="2019-03-21T01:43:06+00:00">21/03/2019</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://strategika51.org/archives/62022#respond">Poster un commentaire</a> )</span>
	</div>
	<section class="entry">
<p>L&rsquo;une des armes que le terroriste Tarrant a utilisé dans l&rsquo;assaut de Christchurch n&rsquo;est pas réellement un fusil semi-automatique mais une arme étrange qui y ressemble vaguement, et dont la détente n&rsquo;est pas fonctionnelle.</p>
<p><img data-attachment-id="62021" data-permalink="https://strategika51.org/capture_2019-03-21-02-28-391624489699057995829" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?fit=1231%2C640&amp;ssl=1" data-orig-size="1231,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture+_2019-03-21-02-28-391624489699057995829..jpg" data-image-description data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?fit=451%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?fit=890%2C463&amp;ssl=1" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=890%2C463&#038;ssl=1" class="wp-image-62021 alignnone size-full jetpack-lazy-image" width="890" height="463" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?w=1231&amp;ssl=1 1231w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=150%2C78&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=451%2C234&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=768%2C399&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=1200%2C624&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=600%2C312&amp;ssl=1 600w" data-lazy-sizes="(max-width: 890px) 100vw, 890px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=890%2C463&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="62021" data-permalink="https://strategika51.org/capture_2019-03-21-02-28-391624489699057995829" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?fit=1231%2C640&amp;ssl=1" data-orig-size="1231,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture+_2019-03-21-02-28-391624489699057995829..jpg" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?fit=451%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?fit=890%2C463&amp;ssl=1" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=890%2C463&#038;ssl=1" class="wp-image-62021 alignnone size-full" width="890" height="463" srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?w=1231&amp;ssl=1 1231w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=150%2C78&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=451%2C234&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=768%2C399&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=1200%2C624&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/03/capture_2019-03-21-02-28-391624489699057995829..jpg?resize=600%2C312&amp;ssl=1 600w" sizes="(max-width: 890px) 100vw, 890px" data-recalc-dims="1" /></noscript></p>
<p>Le canon de cette arme-poubelle ne dispose pas d&rsquo;un cache-flammes.</p>
<p>L&rsquo;une des personnes ayant réussi à désarmer Tarrant à l&rsquo;intérieur du centre islamique de Linwood s&rsquo;est emparé de son arme et a tenté de s&rsquo;en servir contre Tarrant qui fuyait vers l&rsquo;extérieur où l&rsquo;attendait un SUV et des complices. En vain car la détente de l&rsquo;arme n&rsquo;enclenchait aucun mécanisme de tir.</p>
<p>Une personne préposée au service de la mosquée a alors utilisé un pistolet et a tiré à deux reprises sur le SUV.</p>
<p>Tarrant a également utilisé un fusil à pompe qui n&rsquo;a pas été retrouvé par la police, ce qui laisse supposer que d&rsquo;autres complices seraient en cavale.</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/62022?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/62022" data-text="La très étrange arme-poubelle du tireur fou furieux  de Christchurch"  >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022&amp;title=La%20tr%C3%A8s%20%C3%A9trange%20arme-poubelle%20du%20tireur%20fou%20furieux%20%20de%20Christchurch" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/62022#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/62022" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/62022?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="La très étrange arme-poubelle du tireur fou furieux  de Christchurch" data-content="https://strategika51.org/archives/62022" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=La%20tr%C3%A8s%20%C3%A9trange%20arme-poubelle%20du%20tireur%20fou%20furieux%20%20de%20Christchurch%20https%3A%2F%2Fstrategika51.org%2Farchives%2F62022" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022&#038;media=https%3A%2F%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2019%2F03%2Fcapture_2019-03-21-02-28-391624489699057995829..jpg&#038;description=La%20tr%C3%A8s%20%C3%A9trange%20arme-poubelle%20du%20tireur%20fou%20furieux%20%20de%20Christchurch" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=890&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=890&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=890&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-62022-5c92f02c57dd5' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=62022&amp;origin=strategika51.org&amp;obj_id=22442134-62022-5c92f02c57dd5' data-name='like-post-frame-22442134-62022-5c92f02c57dd5'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>	<div class="taxonomies">
		<p class="tax-categories taxonomy">
Catégories&nbsp;:<a href="https://strategika51.org/archives/category/analysis" rel="category tag">Analysis</a>		</p>
	</div>
	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Navigation des articles</h1>
	<div class="prev">
		<span class="more-link"><a href="https://strategika51.org/archives/62007" rel="prev">France :  le gouvernement utilise pour la première fois des marqueurs chimiques et des nano-particules sur des manifestants</a></span>
	</div>
</nav>
<section class="content-comments">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/62022#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=62022&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=805d0369cc3af70b56ca1884f9efe2b248f5f6dd#parent=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="blog-stats-8" class="widget blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Impact (Stats)</h3><ul><li>3 787 252 Views</li></ul></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">Faire un don de soutien à Strategika51</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="ZJEXS4VCREG2U" />
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></div></section><section id="media_image-10" class="widget widget_media_image"><div class="widget-wrap"><h3 class="widgettitle">You Can Revolt! Révoltez-Vous!</h3><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="500" height="281" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1" class="image wp-image-21907  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="21907" data-permalink="https://strategika51.org/tumblr_on2ficszoi1ubv3xeo1_500" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1" data-orig-size="500,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_on2ficsZoI1ubv3xeo1_500" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=451%2C253&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C281&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">Faire un Don/Spenden (Suisse/Schweis/Svizzera)</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="F3ZAE7E99QWVJ" />
<input type="image" src="https://www.paypalobjects.com/fr_FR/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i2.wp.com/www.paypal.com/fr_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.paypal.com/fr_CH/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/fr_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">Faire un don/Make a Donation (Canada)</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="N4WCPDS63MXXC" />
<input type="image" src="https://www.paypalobjects.com/fr_CA/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/fr_CA/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/fr_CA/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/fr_CA/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">Abonnez-vous à Strategika51</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Entrez votre adresse e-mail pour vous abonner à Strategika51 et recevoir une notification de chaque nouvel article par e-mail en temps réel. </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://strategika51.org/archives/62022"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</div></section><section id="recent-comments-9" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Forum</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="ONU, OIAC, OPCW : La guerre de Macron avait commencé, des produits chimiques sur les Gilets Jaunes | Yandexfr" class="recentcommentsavatartop" style="height:48px; width:48px;background: CadetBlue;"><a href="https://infosdanyfr.wordpress.com/2019/03/21/onu-oiac-opcw-la-guerre-de-macron-avait-commence-des-produits-chimiques-sur-les-gilets-jaunes/" rel="nofollow"></a></td><td class="recentcommentstexttop" style="background: Beige;"><a href="https://infosdanyfr.wordpress.com/2019/03/21/onu-oiac-opcw-la-guerre-de-macron-avait-commence-des-produits-chimiques-sur-les-gilets-jaunes/" rel="nofollow">ONU, OIAC, OPCW : La&hellip;</a> dans <a href="https://strategika51.org/archives/62007/comment-page-3#comment-61440">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Bartleby" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="http://gravatar.com/bwanepip" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="http://gravatar.com/bwanepip" rel="nofollow">Bartleby</a> dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61439">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="background: Beige;">Anonyme dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61438">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Bartleby" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="http://gravatar.com/bwanepip" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="http://gravatar.com/bwanepip" rel="nofollow">Bartleby</a> dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61437">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Bartleby" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="http://gravatar.com/bwanepip" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="http://gravatar.com/bwanepip" rel="nofollow">Bartleby</a> dans <a href="https://strategika51.org/archives/61878/comment-page-3#comment-61436">Algérie : malade et amoindri,&hellip;</a></td></tr><tr><td title="Seb" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><img alt src="https://secure.gravatar.com/avatar/33f215f92952102e35a7cb6df1f06955?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/33f215f92952102e35a7cb6df1f06955?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/33f215f92952102e35a7cb6df1f06955?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/33f215f92952102e35a7cb6df1f06955?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33f215f92952102e35a7cb6df1f06955?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="background: Beige;">Seb dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61435">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="gutknecht" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><img alt src="https://secure.gravatar.com/avatar/431cc6294a5811311a1e6d417da12188?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/431cc6294a5811311a1e6d417da12188?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/431cc6294a5811311a1e6d417da12188?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/431cc6294a5811311a1e6d417da12188?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/431cc6294a5811311a1e6d417da12188?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="background: Beige;">gutknecht dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61434">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Bartleby" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="http://gravatar.com/bwanepip" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ece3fca67445dfdc391c6dd2f3e7bf44?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="http://gravatar.com/bwanepip" rel="nofollow">Bartleby</a> dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61433">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="niagaradelyon" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="http://niagaradelyon.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="http://niagaradelyon.wordpress.com" rel="nofollow">niagaradelyon</a> dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61432">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Kevin" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="background: Beige;">Kevin dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61431">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/62004/comment-page-1#comment-61430">Kazakhstan : le président Naza&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61429">France : le gouvernement utili&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="https://strategika51.blog" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="https://strategika51.blog" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/61949/comment-page-3#comment-61428">L&rsquo;étrange signe d&rsquo;&hellip;</a></td></tr><tr><td title="AlphaBravo" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="background: Beige;">AlphaBravo dans <a href="https://strategika51.org/archives/61949/comment-page-3#comment-61427">L&rsquo;étrange signe d&rsquo;&hellip;</a></td></tr><tr><td title="Des marqueurs chimiques sur les manifestants ! | Olivier Demeulenaere &#8211; Regards sur l&#039;économie" class="recentcommentsavatarend" style="height:48px; width:48px;background: CadetBlue;"><a href="https://olivierdemeulenaere.wordpress.com/2019/03/20/des-marqueurs-chimiques-sur-les-manifestants/" rel="nofollow"></a></td><td class="recentcommentstextend" style="background: Beige;"><a href="https://olivierdemeulenaere.wordpress.com/2019/03/20/des-marqueurs-chimiques-sur-les-manifestants/" rel="nofollow">Des marqueurs chimiq&hellip;</a> dans <a href="https://strategika51.org/archives/62007/comment-page-2#comment-61426">France : le gouvernement utili&hellip;</a></td></tr>				</table>
				</div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<aside class="footer-widgets sidebar-footer">
		<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button ads-active"
	data-hide-timeout="4"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://strategika51.org/politique-de-confidentialite/" >
		Cookies	</a>
</div>
</div></section>	</aside>
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Meilleures catégories : </strong> <a href="https://strategika51.org/archives/category/analysis">Analysis</a> <a href="https://strategika51.org/archives/tag/terrorisme">Terrorisme</a></li>		</ul>
		<div class="footer-credits">
<a class="privacy-policy-link" href="https://strategika51.org/politique-de-confidentialite">Politique de confidentialité</a><span class="sep" role="separator" aria-hidden="true"> | </span>			<a></a>
			
Thème Chronicle par <a href="https://prothemedesign.com/" rel="designer">Pro Theme Design</a>.		</div>
	</section>
</footer>

<!--  -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://strategika51.org/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-ece3fca67445dfdc391c6dd2f3e7bf44">
	</div>
	<div class="grofile-hash-map-33f215f92952102e35a7cb6df1f06955">
	</div>
	<div class="grofile-hash-map-431cc6294a5811311a1e6d417da12188">
	</div>
	<div class="grofile-hash-map-9ff41ee1df9e97a5d1aa91955ee3279d">
	</div>
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/archives\/62022":62022};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/archives/62022" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f4a635f86971c34faee045b9d2f5f903","fragment_name":"wc_fragments_f4a635f86971c34faee045b9d2f5f903"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"6f7b94a724","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/strategika51.org\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr_FR","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201912#ver=201912&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=62022&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=805d0369cc3af70b56ca1884f9efe2b248f5f6dd#parent=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=62022&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=805d0369cc3af70b56ca1884f9efe2b248f5f6dd#parent=https%3A%2F%2Fstrategika51.org%2Farchives%2F62022";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'22442134',post:'62022',tz:'0',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '62022' ]);
</script>

</body>
</html>
<!--
	generated 132 seconds ago
	generated in 0.342 seconds
	served from batcache in 0.002 seconds
	expires in 168 seconds
-->
