<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8611929323778758",
    enable_page_level_ads: true
  });
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138681471-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138681471-1');
	ga('set', 'pub-6224404590463880
 
', '1023825577
 
'); // Set the user ID using signed-in user_id.
</script>

	<meta name="propeller" content="11779661d8658c2383e34f2daec24673">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://strategika51.org/xmlrpc.php">
    <title>Strategika 51 IntelligenceAn Asymmetric Bilingual Intel Perspective on the Go!L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Abel:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Flux" href="https://strategika51.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb Flux des commentaires" href="https://strategika51.org/archives/63019/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-134607809-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-134607809-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1557927344' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://strategika51.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://strategika51.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/ssb-ui-style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/font-awesome.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='eggnews-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews-responsive.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/strategika51.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/js/ssb-ui-js.js?ver=5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","security":"4e3671f07e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sept Rafale M font un détour à Sumatra' href='https://strategika51.org/archives/63015' />

<link rel="canonical" href="https://strategika51.org/archives/63019" />
<link rel='shortlink' href='https://wp.me/p1wadU-gor' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019&#038;format=xml" />

<!-- Affiliates Manager plugin v2.6.5 - https://wpaffiliatemanager.com/ -->

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">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</style>
		<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="description" content="https://youtu.be/eBCXrif1aYA Des unités d&#039;artillerie de campagne de l&#039;Armée syrienne et ses alliés ont repoussé une fois de plus une offensive rebelle depuis l&#039;enclave d&#039;Idleb sur deux axes (Hamamiat-Jbin) en dépit de plusieurs accords de désescalade parrainés par la Russie et la Turquie. La province rebelle d&#039;Idleb dans l&#039;extrême nord de la Syrie est la dernière&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #00ad1a;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/archives/63019/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strategika 51 IntelligenceAn Asymmetric Bilingual Intel Perspective on the Go!L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb" />
<meta property="og:url" content="https://strategika51.org/archives/63019" />
<meta property="og:description" content="Des unités d&#8217;artillerie de campagne de l&#8217;Armée syrienne et ses alliés ont repoussé une fois de plus une offensive rebelle depuis l&#8217;enclave d&#8217;Idleb sur deux axes (Hamamiat-Jb…" />
<meta property="article:published_time" content="2019-05-20T13:10:57+00:00" />
<meta property="article:modified_time" content="2019-05-20T13:10:59+00:00" />
<meta property="og:site_name" content="Strategika 51 Intelligence" />
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=638%2C450&amp;ssl=1" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb" />
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=638%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'eggnews', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5ce30e0567196">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5ce30e0567196',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><style type="text/css" title="dynamic-css" class="options-output">.ssb_main_icon{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h2.site-description, .entry-title{font-family:Abel;text-align:inherit;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}h2.site-description, .entry-title{font-family:Abel;line-height:40px;font-weight:normal;font-style:700;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}</style>
			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-134607809-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
<script async src='https://stats.wp.com/s-201921.js'></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6224404590463880",google.com, pub-6224404590463880, DIRECT, f08c47fec0942fa0
          enable_page_level_ads: true
     });
</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6224404590463880",f08c47fec0942fa0
          enable_page_level_ads: true
     });
</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8611929323778758",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-63019 single-format-standard custom-background wp-custom-logo woocommerce-no-js group-blog dark_skin boxed_layout right-sidebar">
<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                    <div class="eggnews-ticker-wrapper">
                <div class="teg-container">
                    <span class="ticker-caption">Flash</span>
                    <div class="ticker-content-wrapper">
                        <ul id="teg-newsTicker" class="cS-hidden">                                <li>
                                    <div class="news-post"><a href="https://strategika51.org/archives/63019">L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="news-post"><a href="https://strategika51.org/archives/63015">Sept Rafale M font un détour à Sumatra</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="news-post"><a href="https://strategika51.org/archives/63011">La mise à mort de Huawei par Google et la Maison Blanche</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="news-post"><a href="https://strategika51.org/archives/63007">Chinese Private Company Tests Liquid Rocket Engine (TQ-12) with 80 Tons Thrust Power</a>
                                    </div>
                                </li>
                                                                <li>
                                    <div class="news-post"><a href="https://strategika51.org/archives/63002">Algérie :  les réseaux de l&#8217;ex-DRS repassent à l&#8217;offensive, rejettent les présidentielles du 04 juillet et mobilisent leurs clientèles contre l&#8217;état-major des Armées</a>
                                    </div>
                                </li>
                                </ul>                    </div><!-- .ticker-content-wrapper -->
                    <div style="clear:both"></div>
                </div><!-- .teg-container -->
            </div>
                    <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                
                        <div class="date-section"> lundi, mai 20, 2019</div>                      <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                    <a href="https://strategika51.org/" class="custom-logo-link" rel="home"><img width="500" height="219" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C219&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Strategika 51 Intelligence" data-attachment-id="62205" data-permalink="https://strategika51.org/cropped-tumblr_on2ficszoi1ubv3xeo1_500-gif" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C219&amp;ssl=1" data-orig-size="500,219" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif" data-image-description="&lt;p&gt;https://strategika51.org/wp-content/uploads/2018/10/cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif&lt;/p&gt;
" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=451%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C219&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2018/10/cropped-tumblr_on2ficszoi1ubv3xeo1_500.gif?fit=500%2C219&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                            <div class="site-title-wrapper">
                                                            <p class="site-title"><a href="https://strategika51.org/"
                                                         rel="home">Strategika 51 Intelligence</a></p>
                                                            <p class="site-description">An Asymmetric Bilingual Intel Perspective on the Go!</p>
                                                    </div><!-- .site-title-wrapper -->
                                        </div><!-- .site-branding -->
                                <div class="header-ads-wrapper google-adsence">
                    <section id="eggnews_post_carousel-4" class="widget eggnews_post_carousel clearfix">			<div class="widget-block-wrapper">
				        <div class="block-header ">
            <h3 class="block-title">
                Sonar            </h3>
        </div>
        				<div class="owl-carousel owl-theme eggnews-carousel"
				     data-timer="3500">

											<div class="item">
							<a href="https://strategika51.org/archives/63019" title="L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb">
								<figure
									class="carousel-image-wrap"><img width="600" height="450" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=600%2C450&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63021" data-permalink="https://strategika51.org/archives/63019/attachment/1035212979" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=638%2C450&amp;ssl=1" data-orig-size="638,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1035212979" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=451%2C318&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=638%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?zoom=2&amp;resize=600%2C450&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?zoom=3&amp;resize=600%2C450&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63019">L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63015" title="Sept Rafale M font un détour à Sumatra">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/tryv.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63016" data-permalink="https://strategika51.org/archives/63015/tryv" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/tryv.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tryv" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/tryv.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/tryv.jpg?fit=640%2C360&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/tryv.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63015">Sept Rafale M font un détour à Sumatra</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63011" title="La mise à mort de Huawei par Google et la Maison Blanche">
								<figure
									class="carousel-image-wrap"><img width="600" height="400" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?resize=600%2C400&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63012" data-permalink="https://strategika51.org/archives/63011/uyu-2" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uyu" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?fit=600%2C400&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?resize=451%2C301&amp;ssl=1 451w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/uyu-1.jpg?resize=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63011">La mise à mort de Huawei par Google et la Maison Blanche</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63007" title="Chinese Private Company Tests Liquid Rocket Engine (TQ-12) with 80 Tons Thrust Power">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63008" data-permalink="https://strategika51.org/archives/63007/foreign201803081324000571098823535" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOREIGN201803081324000571098823535" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/FOREIGN201803081324000571098823535.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63007">Chinese Private Company Tests Liquid Rocket Engine (TQ-12) with 80 Tons Thrust Power</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63002" title="Algérie :  les réseaux de l&#8217;ex-DRS repassent à l&#8217;offensive, rejettent les présidentielles du 04 juillet et mobilisent leurs clientèles contre l&#8217;état-major des Armées">
								<figure
									class="carousel-image-wrap"><img width="600" height="428" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?resize=600%2C428&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63001" data-permalink="https://strategika51.org/algeria-map-oil-gas-nov2016" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?fit=760%2C428&amp;ssl=1" data-orig-size="760,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="algeria-map-oil-gas-nov2016.png" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?resize=600%2C428&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?resize=322%2C230&amp;ssl=1 322w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/algeria-map-oil-gas-nov2016.png?resize=600%2C428&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63002">Algérie :  les réseaux de l&#8217;ex-DRS repassent à l&#8217;offensive, rejettent les présidentielles du 04 juillet et mobilisent leurs clientèles contre l&#8217;état-major des Armées</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62993" title="Des &#8220;objets volants lumineux et hostiles&#8221; interceptés par la Syrie">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62994" data-permalink="https://strategika51.org/archives/62993/24386702532_c56c8db2eb_b" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 Nir Ben-Yosef (xnir)&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1446812637&quot;,&quot;copyright&quot;:&quot;\u00a9 Nir Ben-Yosef (xnir)&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24386702532_c56c8db2eb_b" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/24386702532_c56c8db2eb_b.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62993">Des &#8220;objets volants lumineux et hostiles&#8221; interceptés par la Syrie</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62991" title="Un monde (toujours) divisé">
								<figure
									class="carousel-image-wrap"><img width="600" height="358" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/shc76uhbyktdsffvcco5.gif?resize=600%2C358&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62976" data-permalink="https://strategika51.org/shc76uhbyktdsffvcco5" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/shc76uhbyktdsffvcco5.gif?fit=636%2C358&amp;ssl=1" data-orig-size="636,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shc76uhbyktdsffvcco5.gif" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/shc76uhbyktdsffvcco5.gif?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/shc76uhbyktdsffvcco5.gif?fit=636%2C358&amp;ssl=1" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/shc76uhbyktdsffvcco5.gif?resize=600%2C358&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62991">Un monde (toujours) divisé</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62986" title="Riposte de l&#8217;Armée syrienne :  45 rebelles éliminés (South Front)">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62987" data-permalink="https://strategika51.org/archives/62986/map-syria-governorates-idlib" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?fit=1000%2C660&amp;ssl=1" data-orig-size="1000,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="map-syria-governorates-idlib" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?fit=451%2C298&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?fit=640%2C422&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/map-syria-governorates-idlib.png?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62986">Riposte de l&#8217;Armée syrienne :  45 rebelles éliminés (South Front)</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62966" title="Un remake des guerres du Golfe I et II est totalement exclu mais la guerre au Levant continue&#8230;">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62965" data-permalink="https://strategika51.org/capture_2019-05-15-22-25-48-2" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?fit=1376%2C1172&amp;ssl=1" data-orig-size="1376,1172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture+_2019-05-15-22-25-48.png" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?fit=438%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?fit=640%2C545&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?resize=600%2C500&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-22-25-48-1.png?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62966">Un remake des guerres du Golfe I et II est totalement exclu mais la guerre au Levant continue&#8230;</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62960" title="La guerre des raffinerie entre l&#8217;Arabie Saoudite et l&#8217;Iran">
								<figure
									class="carousel-image-wrap"><img width="527" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-13-29-07.png?resize=527%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62959" data-permalink="https://strategika51.org/capture_2019-05-15-13-29-07" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-13-29-07.png?fit=527%2C629&amp;ssl=1" data-orig-size="527,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture+_2019-05-15-13-29-07.png" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-13-29-07.png?fit=313%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-13-29-07.png?fit=527%2C629&amp;ssl=1" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-15-13-29-07.png?resize=527%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62960">La guerre des raffinerie entre l&#8217;Arabie Saoudite et l&#8217;Iran</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62951" title="Further Evidence US Attacked Syria Based on False Flag">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62954" data-permalink="https://strategika51.org/archives/62951/242eee158912496f845faadc72e197eb_18" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?fit=998%2C562&amp;ssl=1" data-orig-size="998,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="242eee158912496f845faadc72e197eb_18" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/242eee158912496f845faadc72e197eb_18.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62951">Further Evidence US Attacked Syria Based on False Flag</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62948" title="ATGM&#8217;S and Local Conflicts/Missiless antichar dans les conflits locaux (South Front)">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62974" data-permalink="https://strategika51.org/archives/62948/56d6cf8ac3618843378b4590" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?fit=900%2C500&amp;ssl=1" data-orig-size="900,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56d6cf8ac3618843378b4590" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?fit=451%2C251&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?fit=640%2C356&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/56d6cf8ac3618843378b4590.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62948">ATGM&#8217;S and Local Conflicts/Missiless antichar dans les conflits locaux (South Front)</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62936" title="Libye, une valse à trois temps&#8230;">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62937" data-permalink="https://strategika51.org/archives/62936/pelham-libya_map-020515" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?fit=940%2C693&amp;ssl=1" data-orig-size="940,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mikeking&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Mike King&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pelham-Libya_Map-020515&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pelham-Libya_Map-020515" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?fit=451%2C332&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?fit=640%2C472&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Pelham-Libya_Map-020515.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62936">Libye, une valse à trois temps&#8230;</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62935" title="Reprise des activités">
								<figure
									class="carousel-image-wrap"><img width="600" height="366" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/6ff155e44415c210850ccd47e073f6f5.gif?resize=600%2C366&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62934" data-permalink="https://strategika51.org/6ff155e44415c210850ccd47e073f6f5" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/6ff155e44415c210850ccd47e073f6f5.gif?fit=650%2C366&amp;ssl=1" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6ff155e44415c210850ccd47e073f6f5.gif" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/6ff155e44415c210850ccd47e073f6f5.gif?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/6ff155e44415c210850ccd47e073f6f5.gif?fit=640%2C360&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/05/6ff155e44415c210850ccd47e073f6f5.gif?resize=600%2C366&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-655065221"><a
                                href="https://strategika51.org/archives/category/analysis/news-infos">News/Infos</a></span>
                                        <span class="category-button teg-cat-655065386"><a
                                href="https://strategika51.org/archives/category/public-notice">Public Notice</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62935">Reprise des activités</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/62929" title="Seized North Korean Cargo Ship in American Samoa (AP)">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="62930" data-permalink="https://strategika51.org/archives/62929/north_korea_cargo_ship_69513" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?fit=1280%2C854&amp;ssl=1" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="North_Korea_Cargo_Ship_69513" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/North_Korea_Cargo_Ship_69513.jpeg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/62929">Seized North Korean Cargo Ship in American Samoa (AP)</a>
								</h3>

							</div>
						</div>
						

				</div>
				<div style="clear:both"></div>
			</div>
				<div style="clear:both"></div>


		</section><section id="blog-stats-9" class="widget blog-stats"><div class="widget-title-wrapper"><h4 class="widget-title">Strategika 51 Intelligence Impact </h4></div><ul><li>4,031,546 Visites/Views</li></ul></section><section id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://strategika51.org/strategika-51-2/contact"><img width="451" height="196" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?fit=451%2C196&amp;ssl=1" class="image wp-image-62296  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="62296" data-permalink="https://strategika51.org/home-3/photoeditor_20190408_174709424" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?fit=4105%2C1785&amp;ssl=1" data-orig-size="4105,1785" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PhotoEditor_20190408_174709424" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?fit=451%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?fit=640%2C279&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?w=4105&amp;ssl=1 4105w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?resize=150%2C65&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?resize=451%2C196&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?resize=768%2C334&amp;ssl=1 768w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?resize=1365%2C594&amp;ssl=1 1365w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?resize=600%2C261&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 451px) 100vw, 451px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PhotoEditor_20190408_174709424.jpg?fit=451%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://strategika51.org/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-21139"><a href="https://strategika51.org/sitrep-et-simulations-sitrep-and-simulation-games">Sitrep&#038;Simulations</a></li>
<li id="menu-item-62300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62300"><a href="https://strategika51.org/home-2/dynacorps">Dynacorps</a></li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19219"><a href="https://strategika51.org/strategika-51-2/contact">ContactX</a></li>
<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.org/st51/librairielibrary">Ebooks/Livres</a></li>
<li id="menu-item-62529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62529"><a href="https://strategika51.org/about-us-a-propos-de-nous">About Us/À propos de nous</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-63019" class="post-63019 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis">
			<div class="single-post-image">
			<figure><img width="638" height="450" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=638%2C450&amp;ssl=1" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63021" data-permalink="https://strategika51.org/archives/63019/attachment/1035212979" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=638%2C450&amp;ssl=1" data-orig-size="638,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1035212979" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=451%2C318&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?fit=638%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?w=638&amp;ssl=1 638w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=150%2C106&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=451%2C318&amp;ssl=1 451w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=600%2C423&amp;ssl=1 600w" data-lazy-sizes="(max-width: 638px) 100vw, 638px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/05/1035212979.jpg?resize=638%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            		<h1 class="entry-title">L&#8217;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/63019" rel="bookmark"><time class="entry-date published" datetime="2019-05-20T13:10:57+00:00">20/05/2019</time><time class="updated" datetime="2019-05-20T13:10:59+00:00">20/05/2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/archives/author/strategika51">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.org/archives/63019#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  style="display: block; margin: 0px auto;"  id="_ytid_84016" width="1024" height="768"  data-origwidth="1024" data-origheight="768"  data-relstop="1"  src="https://www.youtube.com/embed/eBCXrif1aYA?enablejsapi=1&#038;origin=https://strategika51.org&#038;autoplay=0&#038;cc_load_policy=1&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;showinfo=1&#038;fs=1&#038;playsinline=1&#038;controls=2&#038;color=red&#038;rel=0&#038;autohide=2&#038;hl=fr_FR&#038;theme=dark&#038;" class="__youtube_prefs__" title="#ريف_حماه_الشمالي | الجيش يحبط هجوما إرهابياً على محور الحماميات و الجبين"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>



<figure class="wp-block-image" data-amp-noloading="true"><img data-attachment-id="63020" data-permalink="https://strategika51.org/archives/63019/capture_2019-05-20-13-58-03" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=1425%2C1208&amp;ssl=1" data-orig-size="1425,1208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture_2019-05-20-13-58-03" data-image-description data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=440%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=640%2C542&amp;ssl=1" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=584%2C495&amp;ssl=1" alt class="wp-image-63020 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?w=1425&amp;ssl=1 1425w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=150%2C127&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=440%2C373&amp;ssl=1 440w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=768%2C651&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=1365%2C1157&amp;ssl=1 1365w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=600%2C509&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=584%2C495&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="63020" data-permalink="https://strategika51.org/archives/63019/capture_2019-05-20-13-58-03" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=1425%2C1208&amp;ssl=1" data-orig-size="1425,1208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture_2019-05-20-13-58-03" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=440%2C373&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=640%2C542&amp;ssl=1" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?fit=584%2C495&amp;ssl=1" alt="" class="wp-image-63020" srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?w=1425&amp;ssl=1 1425w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=150%2C127&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=440%2C373&amp;ssl=1 440w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=768%2C651&amp;ssl=1 768w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=1365%2C1157&amp;ssl=1 1365w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?resize=600%2C509&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/05/Capture_2019-05-20-13-58-03.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure>



<p>Des unités d&#8217;artillerie de campagne de l&#8217;Armée syrienne et ses alliés ont repoussé une fois de plus une offensive rebelle depuis l&#8217;enclave d&#8217;Idleb sur deux axes (Hamamiat-Jbin) en dépit de plusieurs accords de désescalade parrainés par la Russie et la Turquie. </p>



<p>La province rebelle d&#8217;Idleb dans l&#8217;extrême nord de la Syrie est la dernière poche totalement autonome échappant entièrement au pouvoir central syrien. Elle mène depuis quelques semaines une nouvelle politique agressive de nature expansionniste visant à gagner des territoire et à encercler à terme les provinces côtière de Lattaquié où se trouvent des bases militaires russes et le gros du contingent russe tout en séparant la province d&#8217;Alep des provinces côtières et du Sud. A cet égard, la reprise de Hama constitue un enjeu hautement stratégique. </p>



<p>Damas et Moscou le savent mais doivent jouer serrer car la province rebelle d&#8217;Idlib est soutenue et protégée par l&#8217;OTAN (la Turquie) et bénéficie de la couverture diplomatique de Washington et l&#8217;ensemble de ses alliés européens et arabes. </p>
<div class="mads-block"></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5ce30e0593a3e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5ce30e0593a3e',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5ce30e0593a50">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5ce30e0593a50',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/63019?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/63019" data-text="L&#039;Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/63019#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019&amp;title=L%27Arm%C3%A9e%20syrienne%20met%20en%20%C3%A9chec%20une%20offensive%20rebelle%20sur%20le%20nord%20de%20Hama%20depuis%20Idleb" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2019%2F05%2F1035212979.jpg%3Ffit%3D638%252C450%26ssl%3D1&#038;description=L%27Arm%C3%A9e%20syrienne%20met%20en%20%C3%A9chec%20une%20offensive%20rebelle%20sur%20le%20nord%20de%20Hama%20depuis%20Idleb" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/63019" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/63019?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/63019" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="L'Armée syrienne met en échec une offensive rebelle sur le nord de Hama depuis Idleb" data-content="https://strategika51.org/archives/63019" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/63019" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/63019" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/63019?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-63019-5ce30e0594cdd' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=63019&amp;origin=strategika51.org&amp;obj_id=22442134-63019-5ce30e0594cdd' data-name='like-post-frame-22442134-63019-5ce30e0594cdd'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles/Articles liés</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/archives/21682" title="Liu Ji&#8217;s Forgotten Wisdom">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/archives/21682">Liu Ji&#8217;s Forgotten Wisdom</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/21682" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-08T17:09:20+00:00">08/10/2018</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/archives/author/strategika51">Strategika51</a></span></span>                                </div>
                                <p>“A Nation does not prosper itself; If its people has enough, it is prosperous. Rulers are not powerful themselves; When they have many knights, they are strong. So when those full in envy are in office, Knights retire to private life, And rulers just bleed them with taxes. When bureaucrats advance , people get hurt, [&hellip;]</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-6-5ce30e059811f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5ce30e059811f',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-7-5ce30e059812d">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5ce30e059812d',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/21682?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/21682" data-text="Liu Ji&#039;s Forgotten Wisdom"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/21682#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F21682&amp;title=Liu%20Ji%27s%20Forgotten%20Wisdom" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F21682&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2018%2F11%2Fcropped-83-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=Liu%20Ji%27s%20Forgotten%20Wisdom" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/21682" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/21682?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/21682" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Liu Ji's Forgotten Wisdom" data-content="https://strategika51.org/archives/21682" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/21682" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/21682" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/21682?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-21682-5ce30e0599ac6' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=21682&amp;origin=strategika51.org&amp;obj_id=22442134-21682-5ce30e0599ac6' data-name='like-post-frame-22442134-21682-5ce30e0599ac6'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/archives/20943" title="La belle lettre de la semaine: &#8220;Si vous changez d&#8217;avis au sujet du Sommet, appelez ou écrivez-moi&#8230;&#8221; Donald Trump">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/archives/20943">La belle lettre de la semaine: &#8220;Si vous changez d&#8217;avis au sujet du Sommet, appelez ou écrivez-moi&#8230;&#8221; Donald Trump</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/20943" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-25T00:11:28+00:00">25/05/2018</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/archives/author/strategika51">Strategika51</a></span></span>                                </div>
                                <p>Publicités</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-10-5ce30e059ba63">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-10-5ce30e059ba63',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-11-5ce30e059ba70">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-11-5ce30e059ba70',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/20943?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/20943" data-text="La belle lettre de la semaine: &quot;Si vous changez d&#039;avis au sujet du Sommet, appelez ou écrivez-moi...&quot; Donald Trump"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/20943#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F20943&amp;title=La%20belle%20lettre%20de%20la%20semaine%3A%20%22Si%20vous%20changez%20d%27avis%20au%20sujet%20du%20Sommet%2C%20appelez%20ou%20%C3%A9crivez-moi...%22%20Donald%20Trump" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F20943&#038;media=https%3A%2F%2Fstrategika51.blog%2Fwp-content%2Fuploads%2F2018%2F05%2Fdd-zk1auqaiatmk.jpg&#038;description=La%20belle%20lettre%20de%20la%20semaine%3A%20%22Si%20vous%20changez%20d%27avis%20au%20sujet%20du%20Sommet%2C%20appelez%20ou%20%C3%A9crivez-moi...%22%20Donald%20Trump" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/20943" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/20943?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/20943" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="La belle lettre de la semaine: "Si vous changez d'avis au sujet du Sommet, appelez ou écrivez-moi..." Donald Trump" data-content="https://strategika51.org/archives/20943" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/20943" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/20943" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/20943?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-20943-5ce30e059cc9a' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=20943&amp;origin=strategika51.org&amp;obj_id=22442134-20943-5ce30e059cc9a' data-name='like-post-frame-22442134-20943-5ce30e059cc9a'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/archives/16171" title="Operation Gotham Shield: U.S. Gov’t To “Simulate Nuke Blast Over Manhattan”">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/archives/16171">Operation Gotham Shield: U.S. Gov’t To “Simulate Nuke Blast Over Manhattan”</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/16171" rel="bookmark"><time class="entry-date published" datetime="2017-04-25T04:22:07+00:00">25/04/2017</time><time class="updated" datetime="2017-04-27T13:11:38+00:00">27/04/2017</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/archives/author"></a></span></span>                                </div>
                                <p>Ian Greenhalgh on April 24, 2017 [ Editor’s note: This ‘tabletop exercise’ to plan the response to a nuclear attack on NYC is quite disturbing when one remembers that the US is currently beating the drums of war after allowing relations with nuclear-armed North Korea and Russia to fall to all-time lows. Then there is [&hellip;]</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-14-5ce30e05a0509">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-14-5ce30e05a0509',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-15-5ce30e05a0517">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-15-5ce30e05a0517',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/16171?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/16171" data-text="Operation Gotham Shield: U.S. Gov’t To “Simulate Nuke Blast Over Manhattan”"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/16171#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F16171&amp;title=Operation%20Gotham%20Shield%3A%20U.S.%20Gov%E2%80%99t%20To%20%E2%80%9CSimulate%20Nuke%20Blast%20Over%20Manhattan%E2%80%9D" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F16171&#038;media=http%3A%2F%2Fwww.veteranstoday.com%2Fwp-content%2Fuploads%2F2017%2F04%2F15-Mt-on-Manhattan-500x422.jpg&#038;description=Operation%20Gotham%20Shield%3A%20U.S.%20Gov%E2%80%99t%20To%20%E2%80%9CSimulate%20Nuke%20Blast%20Over%20Manhattan%E2%80%9D" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/16171" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/16171?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/16171" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Operation Gotham Shield: U.S. Gov’t To “Simulate Nuke Blast Over Manhattan”" data-content="https://strategika51.org/archives/16171" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/16171" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/16171" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/16171?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-16171-5ce30e05a1938' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=16171&amp;origin=strategika51.org&amp;obj_id=22442134-16171-5ce30e05a1938' data-name='like-post-frame-22442134-16171-5ce30e05a1938'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/archives/63015" rel="prev">Sept Rafale M font un détour à Sumatra</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Comment/Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/63019#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&#038;postid=63019&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Comment%2FLaisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=transparent&#038;lang=fr_FR&#038;jetpack_version=7.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=6220f19ffd15a933d0f303a2b497890d9630965a#parent=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="recent-comments-10" class="widget widget_recent_comments"><div class="widget-title-wrapper"><h4 class="widget-title">Discussion</h4></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="niagaradelyon" class="recentcommentsavatartop" style="height:32px; width:32px;background: Black;"><a href="http://niagaradelyon.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ff41ee1df9e97a5d1aa91955ee3279d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstexttop" style="background: Black;"><a href="http://niagaradelyon.wordpress.com" rel="nofollow">niagaradelyon</a> dans <a href="https://strategika51.org/archives/63011/comment-page-1#comment-62876">La mise à mort de Huawei par G&hellip;</a></td></tr><tr><td title="samoto" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://yahoo.fr" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: Black;"><a href="http://yahoo.fr" rel="nofollow">samoto</a> dans <a href="https://strategika51.org/archives/63011/comment-page-1#comment-62875">La mise à mort de Huawei par G&hellip;</a></td></tr><tr><td title="samoto" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://yahoo.fr" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a7745e463fd1327594657793ba0b71?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: Black;"><a href="http://yahoo.fr" rel="nofollow">samoto</a> dans <a href="https://strategika51.org/archives/63011/comment-page-1#comment-62874">La mise à mort de Huawei par G&hellip;</a></td></tr><tr><td title="roc" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://rocbalie.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: Black;"><a href="http://rocbalie.wordpress.com" rel="nofollow">roc</a> dans <a href="https://strategika51.org/archives/63011/comment-page-1#comment-62873">La mise à mort de Huawei par G&hellip;</a></td></tr><tr><td title="David" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/b07257b3c9ccb457dfc7688579696786?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/b07257b3c9ccb457dfc7688579696786?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b07257b3c9ccb457dfc7688579696786?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b07257b3c9ccb457dfc7688579696786?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b07257b3c9ccb457dfc7688579696786?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: Black;">David dans <a href="https://strategika51.org/archives/63015/comment-page-1#comment-62872">Sept Rafale M font un détour à&hellip;</a></td></tr><tr><td title="Benjman" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: Black;">Benjman dans <a href="https://strategika51.org/archives/63015/comment-page-1#comment-62871">Sept Rafale M font un détour à&hellip;</a></td></tr><tr><td title="Benjman" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: Black;">Benjman dans <a href="https://strategika51.org/archives/63015/comment-page-1#comment-62870">Sept Rafale M font un détour à&hellip;</a></td></tr><tr><td title="Foxhound" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a></td><td class="recentcommentstextend" style="background: Black;"><a href="http://mig31foxhound.wordpress.com" rel="nofollow">Foxhound</a> dans <a href="https://strategika51.org/archives/63015/comment-page-1#comment-62869">Sept Rafale M font un détour à&hellip;</a></td></tr><tr><td title="Benjman" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: Black;">Benjman dans <a href="https://strategika51.org/archives/63015/comment-page-1#comment-62868">Sept Rafale M font un détour à&hellip;</a></td></tr><tr><td title="Benjman" class="recentcommentsavatarend" style="height:32px; width:32px;background: Black;"><img alt src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdddab8eb61084d0bba31ce393dad45e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></td><td class="recentcommentstextend" style="background: Black;">Benjman dans <a href="https://strategika51.org/archives/63015/comment-page-1#comment-62867">Sept Rafale M font un détour à&hellip;</a></td></tr>				</table>
				</section><section id="blog-stats-10" class="widget blog-stats"><div class="widget-title-wrapper"><h4 class="widget-title">Strategika51 Intelligence Impact</h4></div><ul><li>4,031,546 Views/visites</li></ul></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-title-wrapper"><h4 class="widget-title">Abonnement par e-mail/Subscribe to Strategika51 Intelligence</h4></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à Strategika51 Intel/ Enter your email to subscribe to Strategika51 Intel</p>
</div><p>Rejoignez les 1,149 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://strategika51.org/archives/63019"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous/Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget-title-wrapper"><h4 class="widget-title">Faire un don à Strategika51 (Eu)</h4></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="886BYXZY7Q3XY" />
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/fr_FR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget-title-wrapper"><h4 class="widget-title">Spenden/Dons/Donazioni (CHF)</h4></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6DEYMDSU9PRDE" />
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Spenden mit dem PayPal-Button" />
<img alt border="0" src="https://i2.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/de_CH/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget-title-wrapper"><h4 class="widget-title">Donations in USD</h4></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="ERNW5B8BXGK5G" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://publishers.propellerads.com/#/pub/auth/signUp?refId=Zwe9"><img src="https://i2.wp.com/promo.propellerads.com/160x600_04.gif?w=640" alt="PropellerAds" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/promo.propellerads.com/160x600_04.gif?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/promo.propellerads.com/160x600_04.gif?w=640" alt="PropellerAds" data-recalc-dims="1"/></noscript></a></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget-title-wrapper"><h4 class="widget-title">Brave Affiliate Program</h4></div><div class="textwidget custom-html-widget"><a href=" https://brave.com/str669"><img src="https://i0.wp.com/cnet1.cbsistatic.com/img/G6RSHHKCA3BVe4lo1taRt11S8eA=/618x370/2017/12/14/67a39694-506b-489e-ad76-c4577b5493f4/brave-browser-logo-black.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cnet1.cbsistatic.com/img/G6RSHHKCA3BVe4lo1taRt11S8eA=/618x370/2017/12/14/67a39694-506b-489e-ad76-c4577b5493f4/brave-browser-logo-black.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/cnet1.cbsistatic.com/img/G6RSHHKCA3BVe4lo1taRt11S8eA=/618x370/2017/12/14/67a39694-506b-489e-ad76-c4577b5493f4/brave-browser-logo-black.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section>	</aside><!-- #secondary -->
<!-- wmm d -->		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
							        <div class="parallax" style='background-image: url("https://strategika51.org/wp-content/uploads/2019/02/capture_2019-02-24-04-43-218330024126527181071..jpg");'>
        	<div class="parallax-content">
        	        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column3">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="media_image-13" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="451" height="253" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=451%2C253&amp;ssl=1" class="image wp-image-62366  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="62366" data-permalink="https://strategika51.org/tumblr_nf296vtltz1tmilldo2_500" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_nf296vTLtz1tmilldo2_500" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=451%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=500%2C280&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=451%2C253&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			<section id="text-3" class="widget widget_text"><div class="widget-title-wrapper"><h4 class="widget-title">Consulting and Coaching</h4></div>			<div class="textwidget"><p><strong>Contact</strong>:  s51consulting@protonmail.com</p>
</div>
		</section>            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       <section id="media_image-14" class="widget widget_media_image"><div class="widget-title-wrapper"><h4 class="widget-title">Monitoring the Unseen</h4></div><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="398" height="373" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PPI-400x375px.gif?fit=398%2C373&amp;ssl=1" class="image wp-image-62370  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="62370" data-permalink="https://strategika51.org/ppi-400x375px" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PPI-400x375px.gif?fit=400%2C375&amp;ssl=1" data-orig-size="400,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PPI-400x375px" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PPI-400x375px.gif?fit=398%2C373&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PPI-400x375px.gif?fit=400%2C375&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/PPI-400x375px.gif?fit=398%2C373&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://strategika51.org/politique-de-confidentialite" >
		Politique relative aux cookies	</a>
</div>
</section>                    </div>
                                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	        	</div>
        </div>
    
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">© Strategika 51 Intelligence 2011-2019 All Rights Reserved /////</span>
						
						Eggnews by <a href="http://themeegg.com/" >Theme Egg</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zelda50 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8170730063"
     data-ad-format="auto"
     data-full-width-responsive="true">
     </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-9ff41ee1df9e97a5d1aa91955ee3279d">
	</div>
	<div class="grofile-hash-map-49a7745e463fd1327594657793ba0b71">
	</div>
	<div class="grofile-hash-map-bff0349fed73d5ca83b3ad83a8ad493f">
	</div>
	<div class="grofile-hash-map-b07257b3c9ccb457dfc7688579696786">
	</div>
	<div class="grofile-hash-map-bdddab8eb61084d0bba31ce393dad45e">
	</div>
	<div class="grofile-hash-map-03944f43be3822c277f1dd33e464dcf8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/archives\/63019":63019,"https:\/\/strategika51.org\/archives\/21682":21682,"https:\/\/strategika51.org\/archives\/20943":20943,"https:\/\/strategika51.org\/archives\/16171":16171};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/archives/63019" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='owl-carousel2-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/assets/owl.carousel.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/assets/owl.theme.default.css?ver=1.4.14' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/strategika51.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/strategika51.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f10fc69596ded2b2a6df0acc5a5902a1","fragment_name":"wc_fragments_f10fc69596ded2b2a6df0acc5a5902a1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/js/custom-script.js?ver=1.4.14'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/owl.carousel.min.js?ver=1.4.14'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"2decbd0795","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/strategika51.org\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201921#ver=201921&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=63019&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=6220f19ffd15a933d0f303a2b497890d9630965a#parent=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=22442134&postid=63019&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Comment%2FLaisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=transparent&lang=fr_FR&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=6220f19ffd15a933d0f303a2b497890d9630965a#parent=https%3A%2F%2Fstrategika51.org%2Farchives%2F63019";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'22442134',post:'63019',tz:'0',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '63019' ]);
</script>
</body>
</html>
<!--
	generated in 0.920 seconds
	838316 bytes batcached for 300 seconds
-->
