<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://strategika51.org/xmlrpc.php">
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Abel:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1) - Strategika 51 Intelligence</title>
<meta name="description" content="“War: A massacre of people who don’t know each other for the profit of people who know each other but don’t massacre each other” (Paul Valéry) A nation and"/>
<meta name="robots" content="follow,index"/>
<link rel="canonical" href="https://strategika51.org/archives/63665" />
<meta property="og:locale" content="en_GB">
<meta property="og:type" content="article">
<meta property="og:title" content="9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1) - Strategika 51 Intelligence">
<meta property="og:description" content="“War: A massacre of people who don’t know each other for the profit of people who know each other but don’t massacre each other” (Paul Valéry) A nation and">
<meta property="og:url" content="https://strategika51.org/archives/63665">
<meta property="og:site_name" content="Strategika 51 Intelligence">
<meta property="article:section" content="Analysis">
<meta property="article:published_time" content="2019-06-13T00:21:03+00:00">
<meta property="article:modified_time" content="2019-06-13T00:56:46+00:00">
<meta property="og:updated_time" content="2019-06-13T00:56:46+00:00">
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg">
<meta property="og:image:width" content="242">
<meta property="og:image:height" content="208">
<meta property="og:image:alt" content="9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1) - Strategika 51 Intelligence">
<meta name="twitter:description" content="“War: A massacre of people who don’t know each other for the profit of people who know each other but don’t massacre each other” (Paul Valéry) A nation and">
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"9\/11 and the Green Scare: It\u2019s High Time for a Paradigm Shift-By Amir Nour (1)","description":"\u201cWar: A massacre of people who don\u2019t know each other for the profit of people who know each other but don\u2019t massacre each other\u201d (Paul Val\u00e9ry) A nation and","datePublished":"2019-06-13T00:21:03+00:00","dateModified":"2019-06-13T00:56:46+00:00","publisher":{"@type":"Organization","name":"Strategika 51 Intelligence","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/strategika51.org\/archives\/63665"},"author":{"@type":"Person","name":"Strategika51"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/strategika51.org\/wp-content\/uploads\/2019\/06\/700-1.jpg?fit=242%2C208&ssl=1","width":242,"height":208}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Feed" href="https://strategika51.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Comments Feed" href="https://strategika51.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; 9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1) Comments Feed" href="https://strategika51.org/archives/63665/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-134607809-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://strategika51.org/wp-content/cache/caos-analytics/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-134607809-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1560346554' type='text/css' media='all' />
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=ffc63a577e21cd36d49f' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://strategika51.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ahew_stylesheet-css'  href='https://strategika51.org/wp-content/plugins/amazing-hover-effects/css/ihover.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ahew_stylesheet_custom-css'  href='https://strategika51.org/wp-content/plugins/amazing-hover-effects/css/custom.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://strategika51.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/ssb-ui-style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://strategika51.org/wp-content/plugins/rate-my-post/public/css/rate-my-post-public.css?ver=2.8.0' type='text/css' media='all' />
<style id='rate-my-post-inline-css' type='text/css'>
.rmp-main{text-align:left;} ul#rmp-stars{margin: 10px 0}
</style>
<link rel='stylesheet' id='rmp-font-awesome-css'  href='https://strategika51.org/wp-content/plugins/rate-my-post/public/lib/font-awesome.min.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tabs_style-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabs.themes-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/tabs.themes.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-tabs-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/responsive-tabs.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='directorycss-css'  href='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcr_style-css'  href='https://strategika51.org/wp-content/plugins/wp-post-comment-rating/assets/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_insert_vi_gdpr_css-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytvi-gdpr.min.css?ver=13.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='eggnews-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/style.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews-responsive.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C300%2C400%2C600%2C700%2C900%2C200i%2C300i%2C400i%2C600i%2C700i%2C900i&#038;subset=latin-ext%2Clatin&#038;display=swap&#038;ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/strategika51.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.1+2.4.18","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.1+2.4.18'></script>
<script type='text/javascript'>
function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/js/ssb-ui-js.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/tabs/assets/front/js/jquery.responsiveTabs.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","security":"e9ccc8e768","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"1","vi_js_posttypes":["post","page","attachment","product","hover_effect","tabs"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1wadU-gyR' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665&#038;format=xml" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6 {
font-family: "Titillium Web";
 }
button, input, select, textarea {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
.entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Titillium Web";
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	
			<script type="text/javascript">
				//Rate my Post compatibility with autoreplace SVG from FontAwesome
				window.FontAwesomeConfig = { autoReplaceSvg: false };
			</script>
			<style type="text/css">
	.tooltips_table .tooltipsall
	{
		border-bottom:none !important;
	}
	.tooltips_table span {
    color: inherit !important;
	}
	.qtip-content .tooltipsall
	{
		border-bottom:none !important;
		color: inherit !important;
	}
	</style>
	 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		document.write('<'+'script src="https://strategika51.org/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript">

	function toolTips(whichID,theTipContent)
	{
			jQuery(whichID).qtip
			(
				{
					content:
					{
						text:theTipContent,
												
					},
   					style:
   					{
   						classes:' qtip-dark wordpress-tooltip-free qtip-rounded qtip-shadow '
    				},
    				position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'
    				},
					show:'mouseover',
					hide: { fixed: true, delay: 200 }
				}
			)
	}
</script>
	
	<style type="text/css">
		fieldset.rating > legend{
			color:		}

		.comment-form-comment, .comment-notes {clear:both;}
		.rating {
			float:left;
		}

		/* :not(:checked) is a filter, so that browsers that don’t support :checked don’t 
		   follow these rules. Every browser that supports :checked also supports :not(), so
		   it doesn’t make the test unnecessarily selective */
		.rating:not(:checked) > input {
			position:absolute;
			/*top:-9999px;*/
			clip:rect(0,0,0,0);
		}

		.rating:not(:checked) > label {
			float:right;
			width:1em;
			padding:0 .1em;
			overflow:hidden;
			white-space:nowrap;
			cursor:pointer;
			font-size:22px;
			line-height:1.2;
			color:#ddd !important;
			text-shadow:1px 1px #bbb, 2px 2px #666, .1em .1em .2em rgba(0,0,0,.5);
		}

		.rating:not(:checked) > label:before {
			content: '★ ';
		}

		.rating > input:checked ~ label {
			color: #ea0 !important;
			text-shadow:1px 1px #bbb, 2px 2px #666, .1em .1em .2em rgba(0,0,0,.5);
		}

		.rating:not(:checked) > label:hover,
		.rating:not(:checked) > label:hover ~ label {
			color: #ffd700 !important;
			text-shadow:1px 1px #bbb, 2px 2px #666, .1em .1em .2em rgba(0,0,0,.5);
		}

		.rating > input:checked + label:hover,
		.rating > input:checked + label:hover ~ label,
		.rating > input:checked ~ label:hover,
		.rating > input:checked ~ label:hover ~ label,
		.rating > label:hover ~ input:checked ~ label {
			color: #ea0 !important;
			text-shadow:1px 1px goldenrod, 2px 2px #B57340, .1em .1em .2em rgba(0,0,0,.5);
		}

		.rating > label:active {
			position:relative;
			top:2px;
			left:2px;
		}
		p.logged-in-as {clear:both;}
		span.wpcr_author_stars, span.wpcr_author_stars span {
			display: block;
			background: url(https://strategika51.org/wp-content/plugins/wp-post-comment-rating/assets/images/stars.png) 0 -16px repeat-x;
			width: 80px;
			height: 16px;
		}

		span.wpcr_author_stars span {
			background-position: 0 0;
		}
		span.wpcr_averageStars, span.wpcr_averageStars span {
			display: block;
			background: url(https://strategika51.org/wp-content/plugins/wp-post-comment-rating/assets/images/stars.png) 0 -16px repeat-x;
			width: 80px;
			height: 16px;
		}

		span.wpcr_averageStars span {
			background-position: 0 0;
		}

		/*for tooltip*/
		.wpcr_tooltip, .wpcr_inline{
			display: inline;
			position: relative;
			width:auto;
			float:left;
			font-size: 12px;
		}
		a.wpcr_tooltip span.wpcr_stars, .wpcr_inline span.wpcr_stars{float:left;font-size: 14px;}
		a.wpcr_tooltip span.wpcr_averageStars, a.wpcr_inline span.wpcr_averageStars {float:left; margin:2px 5px 0px 5px;}
		
		.wpcr_tooltip:hover:after{
			background-color: rgba(0,0,0,.8);
			border-radius: 5px;
			bottom: 26px;
			color: #fff;
			content: attr(title);
			left: 20%;
			padding: 5px 10px;
			position: absolute;
			z-index: 98;
			width: 205px;
			border-radius: 7px;
			font-size: 13px;
		}
		.wpcr_tooltip:hover:before{
			border: solid;
			border-color: rgba(0,0,0,.8) transparent;
			border-width: 6px 6px 0 6px;
			bottom: 20px;
			content: "";
			left: 50%;
			position: absolute;
			z-index: 99;
		}
		.wpcr_aggregate{float: left;display: inline-block;width: 100%;line-height: 20px;}
		#hide-stars {display:none;}
		#review_form .rating {display:none;}
		#reviews .wpcr_author_stars {display:none;}
		.col-2 .aggr_options {
			margin-bottom: 5px;
			display: inline-block;
		}
		.wpcr_floating_links{position: fixed;left: auto;right:0;top:40%;z-index: 99999;}
		.wpcr_floating_links ul{list-style: none;margin: 0px;padding: 0;}
		.wpcr_floating_links li{
			padding: 5px 11px;
			background-color: #fff;
			box-shadow: 1px 1px 2px 2px #ccc;
			text-align: center;
		}
		
	</style>
            <style>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</style>
            
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">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</style>
		<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="description" content="“War: A massacre of people who don’t know each other for the profit of people who know each other but don’t massacre each other” (Paul Valéry) A nation and a world transformed Until recently, historians have looked at the past essentially through Eurocentric or Western-centric lens. Their worldview has therefore been heavily centered on and&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #064c00;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/archives/63665/amp" />		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'eggnews', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5d01d79faf84f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d01d79faf84f',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><style type="text/css" title="dynamic-css" class="options-output">.ssb_main_icon{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h2.site-description, .entry-title{font-family:Arial, Helvetica, sans-serif;text-align:inherit;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}h2.site-description, .entry-title{font-family:Abel;line-height:40px;font-weight:normal;font-style:700;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}</style>
			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-134607809-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
<script async src='https://stats.wp.com/s-201924.js'></script>
</head>

<body class="post-template-default single single-post postid-63665 single-format-standard custom-background woocommerce-no-js wpcr_single_post group-blog default_skin boxed_layout no-sidebar-center">
<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                        <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                                                                <div class="site-title-wrapper">
                                                            <p class="site-title"><a href="https://strategika51.org/"
                                                         rel="home">Strategika 51 Intelligence</a></p>
                                                            <p class="site-description">An Asymmetric Bilingual Intel Perspective on the Go!</p>
                                                    </div><!-- .site-title-wrapper -->
                                        </div><!-- .site-branding -->
                                <div class="header-ads-wrapper google-adsence">
                    <section id="ai_widget-3" class="widget ai_widget ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<a href="https://click.dji.com/AAkBx9rmD-khbunTRgaGcQ?pm=ad_image" target=_blank><img src="https://u.djicdn.com/uploads/ad_image_file/file/2718/970x250.jpg"></a></div>
</section><section id="eggnews_post_carousel-4" class="widget eggnews_post_carousel clearfix">			<div class="widget-block-wrapper">
				        <div class="block-header ">
            <h3 class="block-title">
                Sonar            </h3>
        </div>
        				<div class="owl-carousel owl-theme eggnews-carousel"
				     data-timer="1500">

											<div class="item">
							<a href="https://strategika51.org/archives/63665" title="9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1)">
								<figure
									class="carousel-image-wrap"><img width="242" height="208" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?resize=242%2C208&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63669" data-permalink="https://strategika51.org/archives/63665/700-6" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?fit=242%2C208&amp;ssl=1" data-orig-size="242,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="700" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?fit=242%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?fit=242%2C208&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?w=242&amp;ssl=1 242w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?resize=150%2C129&amp;ssl=1 150w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?resize=242%2C208&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63665">9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1)</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63661" title="Inside the Cockpit of A-10 Thunderbolt II During a Drill">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63662" data-permalink="https://strategika51.org/archives/63661/a_10_thunderbolt_ii_air_support-2560x1600" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?fit=2560%2C1600&amp;ssl=1" data-orig-size="2560,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a_10_thunderbolt_ii_air_support-2560&#215;1600" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?fit=451%2C282&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?fit=640%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/a_10_thunderbolt_ii_air_support-2560x1600.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63661">Inside the Cockpit of A-10 Thunderbolt II During a Drill</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63657" title="Insolite :  L&#8217;ex-ministre israélien des Affaires étrangères  Shlomo Ben Ami espère que l&#8217;Algérie et le Soudan relancent les rêves brisés du &#8220;Printemps Arabe&#8221;">
								<figure
									class="carousel-image-wrap"><img width="600" height="451" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?resize=600%2C451&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63659" data-permalink="https://strategika51.org/archives/63657/1489671945_520567_1489672085_noticia_normal" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?fit=770%2C451&amp;ssl=1" data-orig-size="770,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1489671945_520567_1489672085_noticia_normal" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?fit=451%2C264&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?fit=640%2C375&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?zoom=2&amp;resize=600%2C451&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?zoom=3&amp;resize=600%2C451&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/1489671945_520567_1489672085_noticia_normal.jpg?resize=600%2C451&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63657">Insolite :  L&#8217;ex-ministre israélien des Affaires étrangères  Shlomo Ben Ami espère que l&#8217;Algérie et le Soudan relancent les rêves brisés du &#8220;Printemps Arabe&#8221;</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63647" title="Nimr Ajban Long Range Special Operations Vehicle">
								<figure
									class="carousel-image-wrap"><img width="570" height="318" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?resize=570%2C318&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63648" data-permalink="https://strategika51.org/archives/63647/ajban-lrsov" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?fit=570%2C318&amp;ssl=1" data-orig-size="570,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AJBAN-LRSOV" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?fit=451%2C252&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?fit=570%2C318&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?w=570&amp;ssl=1 570w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?resize=451%2C252&amp;ssl=1 451w" data-lazy-sizes="(max-width: 570px) 100vw, 570px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/AJBAN-LRSOV.jpg?resize=570%2C318&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63647">Nimr Ajban Long Range Special Operations Vehicle</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63638" title="PsyOp: comment Moscou a crée et utilisé le contraste entre les Affaires &#8220;Galunov&#8221; et &#8220;Assange&#8221; pour gagner des points">
								<figure
									class="carousel-image-wrap"><img width="325" height="150" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?resize=325%2C150&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63639" data-permalink="https://strategika51.org/archives/63638/878-5" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?fit=325%2C150&amp;ssl=1" data-orig-size="325,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="878" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?fit=325%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?fit=325%2C150&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?w=325&amp;ssl=1 325w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?resize=150%2C69&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?resize=322%2C150&amp;ssl=1 322w" data-lazy-sizes="(max-width: 325px) 100vw, 325px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/878.jpg?resize=325%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63638">PsyOp: comment Moscou a crée et utilisé le contraste entre les Affaires &#8220;Galunov&#8221; et &#8220;Assange&#8221; pour gagner des points</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63634" title="Urgent :  Damas affirme avoir abattu des missiles israéliens ciblant Tel Al-Hara/Syrian Air Defenses Shot down hostile missiles over Tel Hara">
								<figure
									class="carousel-image-wrap"><img width="600" height="461" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?resize=600%2C461&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63635" data-permalink="https://strategika51.org/archives/63634/israel-attacks-syria" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?fit=824%2C461&amp;ssl=1" data-orig-size="824,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Thimis&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559529280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="israel-attacks-syria" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?fit=451%2C252&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?fit=640%2C358&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?zoom=2&amp;resize=600%2C461&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?zoom=3&amp;resize=600%2C461&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/israel-attacks-syria.jpg?resize=600%2C461&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63634">Urgent :  Damas affirme avoir abattu des missiles israéliens ciblant Tel Al-Hara/Syrian Air Defenses Shot down hostile missiles over Tel Hara</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63629" title="Huawei affirme vouloir continuer à utiliser Windows et Android sur ses appareils mais cela signifie que la firme chinoise a son propre système d&#8217;exploitation en réserve">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/huawei-logo-1.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63630" data-permalink="https://strategika51.org/huawei-logo-1" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/huawei-logo-1.jpg?fit=840%2C525&amp;ssl=1" data-orig-size="840,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei-logo-1.jpg" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/huawei-logo-1.jpg?fit=451%2C282&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/huawei-logo-1.jpg?fit=640%2C400&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/huawei-logo-1.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63629">Huawei affirme vouloir continuer à utiliser Windows et Android sur ses appareils mais cela signifie que la firme chinoise a son propre système d&#8217;exploitation en réserve</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63625" title="Long March-11 Rocket Launch Seen from the Sea Platform">
								<figure
									class="carousel-image-wrap"><img width="600" height="481" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?resize=600%2C481&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63627" data-permalink="https://strategika51.org/archives/63625/longmarch11-1" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?fit=780%2C481&amp;ssl=1" data-orig-size="780,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="longmarch11-1" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?fit=451%2C278&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?fit=640%2C395&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?zoom=2&amp;resize=600%2C481&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?zoom=3&amp;resize=600%2C481&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/longmarch11-1.jpg?resize=600%2C481&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63625">Long March-11 Rocket Launch Seen from the Sea Platform</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63619" title="Les Sous-traitants Turcs écartés du Programme de l&#8217;avion de combat furtif US F-35">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63621" data-permalink="https://strategika51.org/exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_.jpg?fit=799%2C533&amp;ssl=1" data-orig-size="799,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_.jpg" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_.jpg?fit=640%2C427&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/exclusive-u-s-will-not-accept-more-turkish-f-35-pilots-over-russia-defenses-sources__134113_.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63619">Les Sous-traitants Turcs écartés du Programme de l&#8217;avion de combat furtif US F-35</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63611" title="L&#8217;Iran dévoile un nouveau système de défense aérienne de fabrication locale">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/002.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63613" data-permalink="https://strategika51.org/archives/63611/attachment/002" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/002.jpg?fit=925%2C617&amp;ssl=1" data-orig-size="925,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/002.jpg?fit=451%2C301&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/002.jpg?fit=640%2C427&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/002.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63611">L&#8217;Iran dévoile un nouveau système de défense aérienne de fabrication locale</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63607" title="Yémen :  Combats frontaliers à Jizan et infiltration en territoire saoudien">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-09-05-56-52.png?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63610" data-permalink="https://strategika51.org/capture_2019-06-09-05-56-52" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-09-05-56-52.png?fit=1180%2C782&amp;ssl=1" data-orig-size="1180,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture+_2019-06-09-05-56-52.png" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-09-05-56-52.png?fit=451%2C299&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-09-05-56-52.png?fit=640%2C424&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-09-05-56-52.png?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63607">Yémen :  Combats frontaliers à Jizan et infiltration en territoire saoudien</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63598" title="Yémen: un autre drone MQ-9 Reaper abattu par un missile Sol-Air portatif à l&#8217;est de Hodeida (Ouest du Yémen)/ Another MQ-9 Reaper Shot Down by Manpads in Western Yemen">
								<figure
									class="carousel-image-wrap"><img width="600" height="486" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?resize=600%2C486&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63599" data-permalink="https://strategika51.org/archives/63598/spy-drone" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?fit=863%2C486&amp;ssl=1" data-orig-size="863,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spy-drone" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?zoom=2&amp;resize=600%2C486&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?zoom=3&amp;resize=600%2C486&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/spy-drone.jpg?resize=600%2C486&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63598">Yémen: un autre drone MQ-9 Reaper abattu par un missile Sol-Air portatif à l&#8217;est de Hodeida (Ouest du Yémen)/ Another MQ-9 Reaper Shot Down by Manpads in Western Yemen</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63595" title="Mer des Philippines: un destroyer russe a tenu à affirmer son droit à la libre navigation maritime face à un croiseur US comme au bon vieux temps de la guerre froide 1.0">
								<figure
									class="carousel-image-wrap"><img width="600" height="413" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?resize=600%2C413&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63596" data-permalink="https://strategika51.org/archives/63595/082f37976464f8cc81c781b2beefd90d5d5f14ca" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?fit=620%2C413&amp;ssl=1" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="082f37976464f8cc81c781b2beefd90d5d5f14ca" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?fit=620%2C413&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?zoom=2&amp;resize=600%2C413&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?zoom=3&amp;resize=600%2C413&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/082f37976464f8cc81c781b2beefd90d5d5f14ca.jpg?resize=600%2C413&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63595">Mer des Philippines: un destroyer russe a tenu à affirmer son droit à la libre navigation maritime face à un croiseur US comme au bon vieux temps de la guerre froide 1.0</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63591" title="Syrie: l&#8217;usage de missiles SAM portatifs par les rebelles d&#8217;Idleb aura un impact fort limité sur la poursuites des opérations aériennes syro-russes">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/m22m.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63593" data-permalink="https://strategika51.org/archives/63591/m22m" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/m22m.jpg?fit=760%2C500&amp;ssl=1" data-orig-size="760,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m22m" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/m22m.jpg?fit=451%2C297&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/m22m.jpg?fit=640%2C421&amp;ssl=1" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/m22m.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63591">Syrie: l&#8217;usage de missiles SAM portatifs par les rebelles d&#8217;Idleb aura un impact fort limité sur la poursuites des opérations aériennes syro-russes</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63584" title="Un Nuremberg bis pour les basses oeuvres et autres histoires de tabac sucré&#8230;">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63585" data-permalink="https://strategika51.org/world-map-vectors2" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?fit=2352%2C1476&amp;ssl=1" data-orig-size="2352,1476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="World-map-vectors2.jpg" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?fit=451%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?fit=640%2C402&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?resize=600%2C500&amp;ssl=1 600w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/World-map-vectors2.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63584">Un Nuremberg bis pour les basses oeuvres et autres histoires de tabac sucré&#8230;</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63577" title="La Chine lance une fusée dans l&#8217;espace à partir d&#8217;un pas de tir flottant">
								<figure
									class="carousel-image-wrap"><img width="600" height="436" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/VB-800x436-1.jpg?resize=600%2C436&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63581" data-permalink="https://strategika51.org/vb-800x436-2" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/VB-800x436-1.jpg?fit=800%2C436&amp;ssl=1" data-orig-size="800,436" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VB-800&#215;436.jpg" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/VB-800x436-1.jpg?fit=451%2C246&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/VB-800x436-1.jpg?fit=640%2C349&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/VB-800x436-1.jpg?resize=600%2C436&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63577">La Chine lance une fusée dans l&#8217;espace à partir d&#8217;un pas de tir flottant</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63572" title="Syria SitRep :  Escalating Tensions Over the Golan Heights and a Mysterious Weapons Sytem Module Targeted an Israeli Missile Strike in T4 Syrian Air Base (Syrian War Report by South Front/Other Data soon Available)">
								<figure
									class="carousel-image-wrap"><img width="600" height="395" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?resize=600%2C395&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63575" data-permalink="https://strategika51.org/archives/63572/3007453228-crop" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?fit=700%2C395&amp;ssl=1" data-orig-size="700,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3007453228-crop" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?fit=640%2C361&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?zoom=2&amp;resize=600%2C395&amp;ssl=1 1200w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?zoom=3&amp;resize=600%2C395&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/3007453228-crop.jpg?resize=600%2C395&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63572">Syria SitRep :  Escalating Tensions Over the Golan Heights and a Mysterious Weapons Sytem Module Targeted an Israeli Missile Strike in T4 Syrian Air Base (Syrian War Report by South Front/Other Data soon Available)</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63552" title="Shenyang J-16 vs McDonnell Douglas F-15 Eagle">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63554" data-permalink="https://strategika51.org/archives/63552/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?fit=451%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?fit=640%2C426&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/front-view-cockpit-jet-fighter-show-head-up-display-hud-unit-yellow-light-yellow-glass-canopy-68053429.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63552">Shenyang J-16 vs McDonnell Douglas F-15 Eagle</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63536" title="Essai d&#8217;un missile balistique anti-missile et anti-satellite A235 PL19 Nudol au Kazakhstan:  Un tir d&#8217;enfer!">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63537" data-permalink="https://strategika51.org/archives/63536/capture_2019-06-04-17-56-36" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?fit=2013%2C1073&amp;ssl=1" data-orig-size="2013,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture+_2019-06-04-17-56-36" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?fit=451%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?fit=640%2C341&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?zoom=3&amp;resize=600%2C500&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Capture_2019-06-04-17-56-36.png?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63536">Essai d&#8217;un missile balistique anti-missile et anti-satellite A235 PL19 Nudol au Kazakhstan:  Un tir d&#8217;enfer!</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63482" title="Sudan: At Least 13 killed after Military tries to break-up Sit-In">
								<figure
									class="carousel-image-wrap"><img width="600" height="391" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?resize=600%2C391&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63483" data-permalink="https://strategika51.org/archives/63482/sudan-protest-crackdown-696x391" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?fit=696%2C391&amp;ssl=1" data-orig-size="696,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sudan-protest-crackdown-696&#215;391" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?fit=451%2C253&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?fit=640%2C360&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?zoom=2&amp;resize=600%2C391&amp;ssl=1 1200w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?zoom=3&amp;resize=600%2C391&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/Sudan-protest-crackdown-696x391.png?resize=600%2C391&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63482">Sudan: At Least 13 killed after Military tries to break-up Sit-In</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63383" title="Syrie: après les accrochages au Golan, des raids israéliens sur la base aérienne T4 à Homs">
								<figure
									class="carousel-image-wrap"><img width="292" height="173" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?resize=292%2C173&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63384" data-permalink="https://strategika51.org/archives/63383/baset4" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?fit=292%2C173&amp;ssl=1" data-orig-size="292,173" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BaseT4" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?fit=292%2C173&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?fit=292%2C173&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?w=292&amp;ssl=1 292w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?resize=150%2C89&amp;ssl=1 150w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/BaseT4.jpg?resize=292%2C173&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63383">Syrie: après les accrochages au Golan, des raids israéliens sur la base aérienne T4 à Homs</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63379" title="Cyberattaque en cours">
								<figure
									class="carousel-image-wrap"><img width="600" height="440" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?resize=600%2C440&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63530" data-permalink="https://strategika51.org/archives/63379/io" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?fit=1000%2C440&amp;ssl=1" data-orig-size="1000,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="io" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?fit=451%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?fit=640%2C282&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?resize=420%2C307&amp;ssl=1 420w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?resize=600%2C440&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/io.jpg?resize=600%2C440&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63379">Cyberattaque en cours</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63373" title="Le chef autoproclamé de Daech dispose d&#8217;un transport aérien VIP assuré par une société-écran enregistrée en Europe de l&#8217;Est">
								<figure
									class="carousel-image-wrap"><img width="600" height="500" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?resize=600%2C500&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63372" data-permalink="https://strategika51.org/gulfstream-private-jet-g650" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gulfstream-private-jet-g650.jpg" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?fit=640%2C480&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?resize=600%2C500&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?zoom=2&amp;resize=600%2C500&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/gulfstream-private-jet-g650.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63373">Le chef autoproclamé de Daech dispose d&#8217;un transport aérien VIP assuré par une société-écran enregistrée en Europe de l&#8217;Est</a>
								</h3>

							</div>
						</div>
												<div class="item">
							<a href="https://strategika51.org/archives/63339" title="Du déclin inexorable du Nouvel Ordre mondial">
								<figure
									class="carousel-image-wrap"><img width="600" height="313" src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?resize=600%2C313&amp;ssl=1" class="attachment-eggnews-carousel-image size-eggnews-carousel-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63340" data-permalink="https://strategika51.org/archives/63339/8-17" data-orig-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?fit=600%2C313&amp;ssl=1" data-orig-size="600,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?fit=451%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?fit=600%2C313&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?resize=150%2C78&amp;ssl=1 150w, https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?resize=451%2C235&amp;ssl=1 451w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/06/8.jpg?resize=600%2C313&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
							</a>
							<div class="carousel-content-wrapper">
								            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            
								<h3 class="carousel-title"><a href="https://strategika51.org/archives/63339">Du déclin inexorable du Nouvel Ordre mondial</a>
								</h3>

							</div>
						</div>
						

				</div>
				<div style="clear:both"></div>
			</div>
				<div style="clear:both"></div>


		</section><section id="ai_widget-4" class="widget ai_widget ai-sticky-widget"><div class='code-block code-block-14' style='margin: 8px 8px 8px 0; float: left;'>
<a href="https://click.dji.com/AIlb4V4TGHupBBzE1I7shA?pm=ad_image" target=_blank><img src="https://u.djicdn.com/uploads/ad_image_file/file/2926/480_70.jpg"></a></div>
</section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://strategika51.org/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-21139" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-21139"><a href="https://strategika51.org/sitrep-et-simulations-sitrep-and-simulation-games">Flux</a>
<ul class="sub-menu">
	<li id="menu-item-62300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62300"><a href="https://strategika51.org/home-2/dynacorps">Dynacorps</a></li>
</ul>
</li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19219"><a href="https://strategika51.org/strategika-51-2/contact">ContactX</a>
<ul class="sub-menu">
	<li id="menu-item-63430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63430"><a href="https://strategika51.org/donation-dons">Donation/Dons</a></li>
</ul>
</li>
<li id="menu-item-63519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63519"><a href="https://strategika51.org/glossary-glossaire">Glossary/Glossaire</a>
<ul class="sub-menu">
	<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.org/st51/librairielibrary">Ebooks/Livres</a></li>
</ul>
</li>
<li id="menu-item-63401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63401"><a title="Abonnement par email/Subscription" href="https://strategika51.org/abonnement-subscription">Lettre d’Info/Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-62529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62529"><a href="https://strategika51.org/about-us-a-propos-de-nous">À propos/About</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-63665" class="post-63665 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis">
			<div class="single-post-image">
			<figure><img width="242" height="208" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?resize=242%2C208&amp;ssl=1" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="63669" data-permalink="https://strategika51.org/archives/63665/700-6" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?fit=242%2C208&amp;ssl=1" data-orig-size="242,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="700" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?fit=242%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?fit=242%2C208&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?w=242&amp;ssl=1 242w, https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?resize=150%2C129&amp;ssl=1 150w" data-lazy-sizes="(max-width: 242px) 100vw, 242px" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/06/700-1.jpg?resize=242%2C208&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            		<h1 class="entry-title">9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1)</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/63665" rel="bookmark"><time class="entry-date published" datetime="2019-06-13T00:21:03+00:00">13/06/2019</time><time class="updated" datetime="2019-06-13T00:56:46+00:00">13/06/2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.org/archives/63665#comments">Comments(24)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async="async" data-cfasync="false" src="//tharbadir.com/2?z=2655661"></script></div>

<!-- Rate my Post Results Template -->
<div class="rmp-results">
  <div class="star-result rmp-column rmp-no-display">
    <i class="fa fa-star fa-fw"></i>
    <i class="fa fa-star fa-fw"></i>
    <i class="fa fa-star fa-fw"></i>
    <i class="fa fa-star fa-fw"></i>
    <i class="fa fa-star fa-fw"></i>
  </div>
  <div class="number-result rmp-column">
    <span id="avg-rating"></span>
  </div>
  <div class="total-votes rmp-column">
    <span id="num-votes"></span>
  </div>
</div>
<div class="rmp-spacer"></div>
<p style="text-align: right;">“War: A massacre of people who don’t know each other for the profit of people who know each other but don’t massacre each other”<br />
(Paul Valéry)</p><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="3793057238"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p style="text-align: justify;"><strong>A nation and a world transformed</strong></p>
<p style="text-align: justify;">Until recently, historians have looked at the past essentially through Eurocentric or Western-centric lens. Their worldview has therefore been heavily centered on and biased towards Western civilization, chiefly in the form of apologetic stances and narratives with regard to colonialism and imperialism.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">However, globalization has considerably altered scholars’ approach to history, and it’s no longer possible to study nations in isolation or to understand global history as emanating exclusively from the West.</p>
<p style="text-align: justify;">That’s why a new discipline called “Global history” emerged in the 1980’s as a dynamic, innovative and productive field of scholarly inquiry, one that takes the connectedness of the world as its point of departure, and the world’s past as an integrated whole. Such an evolution obviously poses a fundamental challenge to the premises and methods of the henceforth outmoded and, often, truncated or insular Western-centric perspective.</p>
<p style="text-align: justify;">A case in point in this respect is the story of 9/11 in relation to the so-called “Islamist” or even “Islamic” terrorism.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><img data-attachment-id="63670" data-permalink="https://strategika51.org/archives/63665/attachment/7878" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7878" data-image-description data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?fit=640%2C360&amp;ssl=1" class=" size-full wp-image-63670 aligncenter jetpack-lazy-image" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=640%2C360&#038;ssl=1" alt="7878.jpg" width="640" height="360" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=451%2C254&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=600%2C338&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=640%2C360&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="63670" data-permalink="https://strategika51.org/archives/63665/attachment/7878" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7878" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?fit=640%2C360&amp;ssl=1" class=" size-full wp-image-63670 aligncenter" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=640%2C360&#038;ssl=1" alt="7878.jpg" width="640" height="360" srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=451%2C254&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/7878.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><a href="https://www.linksmanagement.com/?ref=referral&ref_type=banner&ref_id=pzwgfkmaonyj1ugy&ref_item=9" target="_blank" rel="nofollow"><img style="background: #FFF; border: 0;" src="https://i1.wp.com/gainrock.com/img/banners/lm/banner_LM_728x90.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/gainrock.com/img/banners/lm/banner_LM_728x90.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="background: #FFF; border: 0;" src="https://i1.wp.com/gainrock.com/img/banners/lm/banner_LM_728x90.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></p>
<p style="text-align: justify;">In the words of Mark LeVine[2], on September 11, 2001, a clash of civilizations that had been brewing for decades finally erupted, splitting the world in two.</p>
<p style="text-align: justify;">On one side, the forces of Good, a coalition of the willing committed to promoting liberty and combating terror wherever it appears. On the other, the Axis of Evil, an unholy alliance of religious extremists who hate freedom and are prepared to go to any lengths to suppress it. United only by their mutual hatred and incomprehension, the West and the Muslim world can never be reconciled with one another. The end of history has come, and it is time to choose sides. You’re either with us, or you’re against us. This is, LeVine explains, at least what “they want us to think”.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">In fact, on 22 July, 2004, ten commissioners—five Republicans and five Democrats—came together to present “without dissent” the narrative of their official report on that story and the recommendations that flow from it to the President of the United States, the Congress, and the American people for their consideration. They stated that : “At 8:46 on the morning of September 11, 2001, the United States became a nation transformed (…) More than 2,600 people died at the World Trade Center, 125 died at the Pentagon, 256 died on the four planes. The death toll surpassed that of Pearl Harbor in December 1941. This immeasurable pain was inflicted by 19 young Arabs acting at the behest of Islamic extremists headquartered in distant Afghanistan”. They also said that “the enemy is not just ‘terrorism’. It is the threat posed specifically by Islamist terrorism, by Bin Laden and others who draw on a long tradition of extreme intolerance within a minority strain of Islam that does not distinguish politics from religion, and distorts both (…) Thus our strategy must match our means to two ends: dismantling the al Qaeda network and, in the long term, prevailing over the ideology that contributes to Islamist terrorism”.</p>
<p style="text-align: justify;">Four years after the publication of this report, Philip Shenon, a veteran investigative reporter at The New York Times, wrote a book[3] in which he investigated the 9/11 investigators. Among other findings, he revealed: stunning shortcomings in the Commission’s work; who influenced its findings; how political considerations interfered; and what didn’t make into the final report. Among other discoveries he made : how the executive director of the Commission, Philip Zelikov, maintained a clandestine relationship with Karl Rove and took actions that were seen as shielding President G. W. Bush and Condoleezza Rice from the panel’s scrutiny ; how Vice President Dick Cheney tried to pressure the Commission to change its assessment of his actions on 9/11 ; how the Commission was used to justify the invasion of Iraq ; and, most importantly , how the events of 9/11 could have been avoided and why the Commission could not tell the whole story.</p>
<p style="text-align: justify;">Back in 1947, historian Charles Beard said that the foreign policy of Presidents Roosevelt and Truman could best be described as “perpetual war for perpetual peace”. Borrowing from Beard’s phrase for the title of his book[4] published in 2002, Gore Vidal claimed that “fifty years ago, Harry Truman replaced the old republic with a national-security state whose sole purpose is to wage perpetual wars, hot, cold, and tepid (…) Although we stigmatize other societies as rogue states, we ourselves have become the largest rogue state of all. We honor no treaties. We spurn international courts. We strike unilaterally wherever we choose. We give orders to the United Nations but do not pay our dues. We complain of terrorism, yet our empire is now the greatest terrorist of all. We bomb, invade, subvert other states. Although We the people of the United States are the sole source of legitimate authority in this land, we are no longer represented in Congress Assembled. Our Congress has been hijacked by corporate America and its enforcer, the imperial military machine. We the unrepresented people of the United States are as much victims of this militarized government as the Panamanians, Iraqis, or Somalians. We have allowed our institutions to be taken over in the name of a globalized American Empire that is totally alien in concept to anything our founders had in mind”.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;"><strong>Narrative vs. facts</strong></p>
<p style="text-align: justify;">More than sixteen years after the 9/11 events, the official narrative of such a sophisticated and ruthless act of terrorism, which constituted a watershed in American and world history, is still debated and questioned by many, both in the United States and overseas.</p>
<p style="text-align: justify;">So is the case, for instance, according to the results of a poll conducted by the Wilkinson College of Arts, Humanities, and Social Sciences, titled “The Chapman University Survey on American Fears Wave 3”, published in October 2016. It consisted of questions about levels of belief in nine different popular conspiracies/conspiracy theories. Thus, the most prevalent conspiracy theory in the United States (54.3% of the sample) is that “the government is concealing information about 9/11 attacks with slightly over half of Americans holding that belief”. The survey also found strong evidence that “the United States is a strongly conspirational society”. Only about a fourth of Americans (26%) disagreed or strongly disagreed with all nine conspiracy theories. The remaining three-fourths (74%) of the population finds at least one conspiracy theory somewhat convincing; if not more than one. Fully 10% of the sample agreed or strongly agreed with all nine conspiracies.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">Surveys like this one and other studies do not seem, however, to have had any resonance with opinion makers in the US and, in a lesser extent, elsewhere. Their certainties are set in stone, no matter what: “There is war on. And the war is against all of Western civilization (…) If we do not destroy the scourge of radical Islam, it will ultimately destroy Western civilization (…) Political correctness of not discriminating against Muslims is getting us killed”.</p>
<p style="text-align: justify;">The quote is from Kathleen Troia McDonald Farland, a former Deputy National Security Adviser to US President Donald Trump, whose renomination as ambassador to Singapore was sent to the Senate for confirmation as recently announced by the White House. Both her attitude and new appointment—endorsed by among others, Cold War veteran Henry Kissinger, for whom she worked in the 1970’s—come as no surprise. The would-be ambassador has worked in the Nixon, Ford, and Reagan administrations. In the latter administration, she worked as a speech writer to then Defense Secretary Casper Weinberger, whose 1984 “Weinberger Doctrine” laid out guidelines for circumstances in which the US should become involved in military operations overseas, and is echoed in the Trump administration’s “peace through strength” approach.</p>
<p style="text-align: justify;">However, what is somewhat surprising is the kind of troubling and confusing discourse such as renowned journalist and author Fareed Zakaria’s—the son of an Indian politician and Islamic theologian. In an article titled “Why they hate us”[5], he wrote “The next time you hear of a terror attack—no matter where it is, no matter what the circumstances—you will likely think to yourself ‘It’s Muslims again’. And you will probably be right (…) That’s crucial to understand because it sheds light on the question ‘Why do they hate us?’ Islamic terrorists don’t just hate America or the West. They hate the modern world, and they particularly hate Muslims who are trying to live in the modern world”.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">No wonder with such a dominant perception to come across an opinion like the one written by Thomas L. Friedman in October 2017, in the wake of the mass murder committed by an American citizen killer, armed to the teeth with military-style weapons acquired easily and legally because of “crazy lax gun laws”. Right from the outset, Friedman lamented “If only Stephen Paddock had been a Muslim. If only he had shouted ‘Allahu Akbar’ before he opened fire on all those concertgoers in Las Vegas. If only he had been a member of ISIS. If only he had a picture of him posing with a Quran in one hand and his semiautomatic rifle in another (…) Then we know what we’d be doing. We’d be scheduling immediate hearing in Congress about the worst domestic terrorism event since 9/11”!</p>
<p style="text-align: justify;">Now, how if we looked at the whole story of 9/11 and its aftermath through a “Global historian’s” lens, one that goes beyond the stereotypes and below of the radar of the all-pervasive, all-powerful Western mainstream media? The narrative would most likely go along the following lines.</p>
<p style="text-align: justify;">During the past 200 years, no “Arab country” has ever attacked the West. How could it have been otherwise? About five hundred years ago, beginning with the Spanish and Portuguese, and thanks to its technological superiority, the West launched an ever-expanding process of military dominance and, later on, colonization.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">Indeed, between 1492—which coincides with the end of the Arab rule in Andalusian Spain— and 1914, Europeans conquered 84% of the globe. They further extended their global reach after WWI, by dismantling the defeated Ottoman Empire and parceling out its Muslim provinces among the victorious powers. As a result, none of the great groups of Islam –outside Africa and the Dutch East Indies—was under the form of government that prevailed when the war began. In other words, 85% of the Muslims at that time (numbering in all 240 million) or six out of every seven living Muslims were ruled by Western powers.</p>
<p style="text-align: justify;">In a convincingly argued book he wrote in 2015, combining wide reading, judicious use of data, and economic models, Philip T. Hoffman, who is Professor of Business Economics and History at the California Institute of Technology, asks the important question “Why did Europe conquer the World?” He demonstrates that conventional explanations—such as geography, epidemic disease, and the Industrial Revolution—fail to provide the right answers. Hoffman’s short answer to the question is that by fighting constant wars with each other—using gunpowder as a distinctive and decisive military technology—and never allowing a single hegemon to emerge, Western polities had greater and radically different incentives and opportunities compared to their counterparts elsewhere. This peculiar historical feature drove them to make and win wars.</p>
<p style="text-align: justify;">Samuel Huntington, before Hoffman, did make the same argument—but is bizarrely seldom quoted on saying it—when he asserted that “The West won the world not by the superiority of its ideas or values or religion (to which few members of other civilizations were converted) but rather by its superiority in applying organized violence. Westerners often forget this fact; non-Westerners never do”.[6] He also warned that “to preserve Western civilization in the face of declining Western power, it is in the interest of the United States and European countries (…) to recognize that Western intervention in the affairs of other civilizations is probably the single most dangerous source of instability and potential global conflict in a multi-civilizational world”.[7]</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;"><strong>It’s the economy, stupid</strong></p>
<p style="text-align: justify;">How does this historical retrospective relate to a subject dealing with the American involvement in the contemporary conflicts of the “Greater Middle East and North Africa”? The simple answer is to be found in the phrase coined by James Carville for Bill Clinton’s successful 1992 presidential campaign: “It’s the economy, stupid”.</p>
<p style="text-align: justify;">Perhaps the best, most succinct and accurate explanation for this is the one put forward in 1999 by Thomas L. Friedman. In his book on globalization[8], he says “The hidden hand of the market will never work without a hidden fist. McDonald’s cannot flourish without McDonnell Douglas (…) And the hidden fist that keeps the world safe for Silicon Valley’s technologies to flourish is called the U.S. Army, Air Force, Navy and Marine Corps”.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">Two years later, Andrew Bacevich explained the assumptions and purposes governing the exercise of American global power, in a deeply informed and impressive book.[9] Having examined the presidencies of George H. W. Bush and Bill Clinton—and George W. Bush’s first year in office—he found that those post-Cold War successive administrations have adhered to a well-defined “strategy of openness”. Motivated by imperative of economic expansion, that strategy, he says, aims to foster an open and integrated international order, or rather a global imperium, thereby perpetuating the undisputed primacy of the world’s sole superpower. The aggressive pursuit of such a strategic objective has met considerable resistance however. And in order to overcome such a resistance, U.S. policymakers have “with increasing frequency resorted to force, and military power has emerged as never before as the preferred instrument of American statecraft, resulting in the progressive militarization of U.S. foreign policy”.</p>
<p style="text-align: justify;">As recalled by Antonia Juhasz[10], on September 20, 2001, U.S. Trade Representative Robert Zoellick announced that the Bush administration would be “countering terror with trade”! Indeed, in a Washington Post Op-Ed, he argued that “free trade” and “freedom” are inextricably linked and that trade “promotes the values at the heart of this protracted struggle”. And in the name of “fighting terror”, he called for a series of corporate globalization agreements—including negotiations to expand the World Trade Organization and East Track authority[11]—which had already been a matter of serious Congressional debate and conflict. And only four months later, in one of the most important State of the Union addresses ever, President Bush repeated Zoellick’s characterization of the September 11 events as an “opportunity” and called on Congress to pass his corporate globalization agenda, by explaining that “in this moment of opportunity, a common danger is erasing old rivalries (…) In every region, free markets and free trade and free societies are proving their power to lift lives. Together with friends and allies from Europe to Asia and Africa to Latin America, we will demonstrate that the forces of terror cannot stop the momentum of freedom”.[12] Juhasz concludes by saying that “the mantra, soon to be repeated in speech after speech by President Bush and his subordinates in the buildup to war, was that this administration would be ‘trading in freedom’. ‘Free trade’ and ‘free markets’ were synonymous with ‘freedom’, and the United States was willing to implement this theory with military force. It was pure imperial ambition, which the advocates of the Bush Agenda had been waiting for decades to implement”.</p>
<p style="text-align: justify;">Indeed, the “Global War on Terror” launched by George W. Bush following the attacks of September 11, had a lot to do with the American economic system. This system—America’s brand of capitalism—writes Jacques R. Pauwels[13], functions first and foremost to make extremely rich Americans like the Bush “money dynasty” even richer ; without warm or cold wars, however, he adds, this system can no longer produce the expected result in the form of the ever-higher profits the moneyed and powerful of America consider as their birthright. Pauwels argues that the great strength of American capitalism is also its great weakness, namely it’s extremely high productivity, to which “Fordism” contributed to a large extent in the early 20th century. It’s this high productivity that led to the chaotic disharmony between the ever-increasing supply and the lagging demand, and ultimately to the “Great Depression” of 1929.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">In the United States the crisis only ended during, and because of, WWII. Thus “economic demand rose spectacularly when the war which had started in Europe, and in which the USA itself was not an active participant before 1942, allowed American industry to produce unlimited amounts of war equipment. Between 1940 and 1945, the American state would spend no less than 185 billion dollars on such equipment, and the military expenditures’ share of the GDP thus rose from an insignificant 1.5 per cent to approximately 40 per cent. The main beneficiaries by far of this unprecedented wartime economic boom were the country’s business people and corporations, known as “Corporate America” or “Big business”. Between 1942 and 1945, writes the historian Stuart D. Brandes, the net profits of America’s 2,000 biggest firms were more than 40 per cent higher than during the period 1936-1939.</p>
<p style="text-align: justify;">Nonetheless, with the return of peace in 1945, this unprecedented affluent period in America’s history was likely to be endangered by the ghost of a second “Great Depression” resulting from yet another severe imbalance between supply and demand. This meant that there had to be found “new enemies” and wars in order to justify the maintenance, or even the increase, of high levels of military and defense expenditures, which are considered vital to keep the wheels of America’s economy spinning. And so, the “Communist threat” provided the urgently needed foe, and the “Cold War” the bountiful theatre of struggle and competition between the then two “superpowers”, the United States and the Soviet Union.</p>
<p style="text-align: justify;">As this situation came to an end with the collapse of the Berlin wall in 1989 and the breakup of the Soviet Empire in 1991, the United States, or rather, “Corporate America” found itself once again orphaned of the “necessary enemy”. Therefore, the United States, which, according to Zbigniew Brzezinsky, became “the first, the last, and only global superpower”, needed to conjure up new enemies and threats.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">One has to recall in this respect the resounding key point made by Georgi Arbatov to a group of senior American officials in 1987: “We are going to do a terrible thing to you. We are going to deprive you of an enemy”.</p>
<p style="text-align: justify;">It also has to be recalled that when G. W. Bush took office in 2000, he brought with him Vice President Dick Cheney, Secretary of Defense Donald Rumsfeld, and Deputy Secretary of Defense Paul Wolfowitz, all of whom had served together in Ronald Reagan’s and G. H. Bush’s administrations. In 1992, while he was in the Defense Department, Wolfowitz—long recognized as the intellectual force behind a radical neoconservative fringe of the Republican Party—was asked to write the first draft of a new National Security Strategy, a document entitled “The Defense Planning Guidance”.[14] The most controversial elements of that strategy were that the United States: should dramatically increase their defense spending; be willing to take preemptive military action; and be willing to use military force unilaterally, with or without allies.</p>
<p style="text-align: justify;"><strong>A new Pearl Harbor?</strong></p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><img data-attachment-id="63671" data-permalink="https://strategika51.org/archives/63665/ph41" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?fit=1357%2C1018&amp;ssl=1" data-orig-size="1357,1018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ph41" data-image-description data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?fit=640%2C480&amp;ssl=1" class="aligncenter size-full wp-image-63671 jetpack-lazy-image" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=640%2C480&#038;ssl=1" alt="ph41.jpg" width="640" height="480" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?w=1357&amp;ssl=1 1357w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=451%2C338&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="63671" data-permalink="https://strategika51.org/archives/63665/ph41" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?fit=1357%2C1018&amp;ssl=1" data-orig-size="1357,1018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ph41" data-image-description="" data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?fit=451%2C338&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?fit=640%2C480&amp;ssl=1" class="aligncenter size-full wp-image-63671" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=640%2C480&#038;ssl=1" alt="ph41.jpg" width="640" height="480" srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?w=1357&amp;ssl=1 1357w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=451%2C338&amp;ssl=1 451w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/06/ph41.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">Out of power during the Clinton administration, Wolfowitz and his colleagues presided over the creation, in 1997, of the Neoconservative think tank called “Project for a New American Century” (PNAC); which was placed under the chairmanship of William Kristol, the “Godfather” of American neoconservatism. And as soon as it was brought back to power within the G. W. Bush’s administration in 2000, Wolfowitz’s team got involved in shaping the U.S. neoconservative foreign policy, whose main principles were laid down in a defining document titled “Rebuilding America’s Defenses: Strategy, Forces and Resources for a New Century”.[15] This 90-page document was written in September of 2000, a full year before the 9/11 attacks.</p>
<p style="text-align: justify;">Interestingly enough, in its section V entitled “Creating Tomorrow’s Dominant Force”, it stated that “the process of transformation, even if it brings revolutionary change, is likely to be a long one, absent some catastrophic and catalyzing event—like a new Pearl Harbor”.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">One year later, that event would indeed arrive. And sixteen years later, the most important question of “what did really happen on September 11, 2001?” remains unanswered. Was it the result of a needed conspiracy to execute a premeditated plan? Or was it a mere coincidence exploited by believers in conspiracy theories? Only time WILL tell. However, what History HAS already recorded for sure is that this catastrophic 9/11 event for America brought about equally catastrophic consequences, both intended and unintended, for America itself, for the Arab and Islamic world, and for the entire world.</p>
<p style="text-align: justify;">Reacting to a column[16] written by Thomas Friedman in the New York Times—in which he says that the big challenge the United States face in the Arab and Islamic world is “the narrative” about America’s supposedly negative role in the region—Stephen M. Walt asks the question, “How many Muslims has the United States killed in the past thirty years, and how many Americans have been killed by Muslims?”. He thinks that coming up with a precise answer is probably impossible; he nevertheless gives his “back-of-the-envelope” analysis, based on estimates he has, in his own words, “deliberately chosen to favor the United States” by specifically taking the low estimates of Muslim fatalities. Even so, he recognizes, the US “has killed nearly 30 Muslims for every American lost. The real ratio is probably much higher (…) Even though we had just cause and the right intentions in some cases [as in the first Gulf war], our actions were indefensible (maybe even criminal) in others”.[17]</p>
<p style="text-align: justify;">The ratio Walt referred to is indeed much higher. According to a landmark study[18] released in March 2015 by the Washington DC-based Physicians for Social Responsibility (PRS), the death toll from 10 years of the “War on Terror” since the 9/11 attacks is at least 1.3 million, and could be as high as 2 million. The 97-page report, authored by a Nobel Peace Prize-winning doctors’ interdisciplinary group, is the first to tally up the total number of civilian casualties from US-led interventions in Iraq, Afghanistan and Pakistan. Yet, unsurprisingly, it has been almost completely blacked out by the English-language media. The PSR report is described by Dr Hans Von Sponeck, former UN Assistant Secretary-general, as “a significant contribution to narrowing the gap between reliable estimates and tendentious, manipulated or even fraudulent accounts”. The true body count could be even higher still…</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">In addition to this shocking death toll and the widespread devastation of infrastructure in so many Arab and Muslim towns and cities that once bustled with life, the events of September 11 laid the basis for the emergence of a vicious form of Islamophobia both in the United States and Europe in particular. This “Green Scare”—that has striking parallels with the “Red Scare” of the Cold War—is only feeding the scourges of terrorism, violent extremism, racism, xenophobia and, ultimately, the confrontation of all against all within a redoubtable “Clash of Civilization”.</p>
<p style="text-align: justify;">Former President George W. Bush was perfectly right when he declared, on September 16, 2001, that “This crusade, this war on terrorism is going to take a while”. His Secretary of Defense, Donald Rumsfeld, was more explicit when he said that militarily, the United States was sailing into unchartered waters. He therefore warned that “what we’re engaged in is something that is very, very different from World War II, Korea, Vietnam, The Gulf war, Kosovo, Bosnia, the kinds of things that people think of when they use the word ‘war’ or ‘campaign’ or ‘conflict’ ”.[19] Few days later, he admonished the American people—and the whole world, by extension—to “forget about ‘exit strategies’; we’re looking at a sustained engagement that carries no deadlines. We have no fixed rules about how to deploy our troops”[20]. For Rumsfeld, September 11 provided “the kind of opportunities that World War II offered, to refashion the world”. And as had been the case after Pearl Harbor in 1941, the chance to retaliate, Andrew Bacevich observed, “carried with it the chance to rectify. Thus, the code name that the Pentagon initially chose for its war against al Qaeda—scrapped only after complaints that it verged on being blasphemous—was Operation Infinite Justice”[21].</p>
<p style="text-align: justify;">This war, like all other unjust wars—to borrow from George Orwell—was not meant to be won; it was meant to be continuous, in order to profit those who pull the strings of conflicts of this kind. And the flames of its fire, ignited in October 2001 with the invasion of Afghanistan, are still fanning. They are even spreading fiercely. Thus, between October 2015 and October 2017, the US “fought terror” in 76 countries, or 39% of the total number of countries in the world, according to data contained in Brown University’s latest “Costs of War” Project.[22] It is already the longest war in American history. And it’s not going to end until the American people stops believing its false narrative and the lies that have given birth to it.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">It’s high time for such a salutary paradigm shift. One that—to paraphrase Mark LeVine again—radically challenges the assumptions and prejudices that have long been taken for granted by both liberals and conservatives in the United States; one that would help prevent Western and Muslim fundamentalists alike from exerting a noxious influence on their respective societies; one that calls into question the familiar “Why do Muslims hate US?” and replaces it with the unfamiliar “What if THEY don’t?”, or even “Why do Westerners hate Muslims?”.</p>
<p style="text-align: justify;">In the meantime, this horrendous, unending, and, most importantly, unwinnable war has cost the United States dearly. Not only in terms of needless sacrifice of blood and treasure, as documented by scores of recent reports and studies, but also in geopolitical and moral terms. For the US has lost its primacy in the “New American Century” according to the Pentagon itself, and few in the world continue to give credit to a feckless moralizing by an “indispensable nation” whose successive governments preach peace while waging wars to end all peace…</p>
<p style="text-align: justify;">This post-Cold War and post-9/11 watershed change in the status of the US superpower, and what it means for the “World to come”[23] will be the main topic of a forthcoming analysis.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong><a href="mailto:amirnour1916@gmail.com">Amir Nour</a></strong></p>
<p><em>This article initially appeared in the <a href="https://thesaker.is" target="_blank" rel="noopener">Saker Blog </a>on 12th March 2018</em></p>
<p>Direct link to the source: <a href="https://thesaker.is/9-11-and-the-green-scare-its-high-time-for-a-paradigm-shift/" target="_blank" rel="noopener noreferrer">Here!&nbsp;</a></p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&nbsp;</p>
<p><strong>Notes:&nbsp;</strong></p>
<hr />
<ol>
<li style="text-align: justify;">Algerian researcher in international relations, author of the book “L’Orient et l’Occident à l’heure d’un nouveau Sykes-Picot” (“The Orient and the Occident in time of a new Sykes-Picot”), Editions Alem El Afkar, Algiers, 2014: downloadable free of charge, by clicking on the following links<a href="http://:http://algerienetwork.com/blog/lorient-et-loccident-a-lheure-dun-nouveau-sykes-picot-par-amir-nour" target="_blank">:http://algerienetwork.com/blog/lorient-et-loccident-a-lheure-dun-nouveau-sykes-picot-par-amir-nour</a>/ (French)<br />
بي-بيكhttp://algerienetwork.com/blog/العالم-العرعلى-موعد-مع-سايكس-و-ج/&nbsp;(Arabic) ↑</li>
<li style="text-align: justify;">Mark LeVine, “Why They Don’t Hate Us: Lifting the Veil on the Axis of Evil”, Oneworld, Oxford, 2005. ↑</li>
<li style="text-align: justify;">Philip Shenon, “The Commission: The Uncensored History of the 9/11 Investigation”, Twelve, 2008. ↑</li>
<li style="text-align: justify;">Gore Vidal, “Perpetual War for Perpetual Peace: How We Got to Be So Hated”, Thunder’s Mouth Press/Nation Books, New York, 2002. ↑</li>
<li>See CNN’s article http://edition.cnn.com/2016/04/08/opinions/why-they-hate-us-zakaria/index.html ↑</li>
<li>Samuel P. Huntington, “The Clash of Civilizations and the Remaking of World Order”, Simon &amp; Schuster, 1996, P. 51. ↑</li>
<li>Idem Pp. 311–312. ↑</li>
<li>Thomas L. Friedman, “The Lexus and the Olive Tree: Understanding Globalization”, Farrar, Strauss and Giroux, New York, 1999. ↑</li>
<li>Andrew J. Bacevich, “American Empire: The Realities and the Consequences of U.S. Diplomacy”, Harvard University Press, 2002. ↑</li>
<li>Antonia Juhasz, “The Bush Agenda : Invading the World, One Economy at a Time”, ReganBooks/Harper Collins, New York, 2006. ↑</li>
<li>Refers to legislation allowing the President to move trade bills through Congress quickly, by overriding core aspects of the usual democratic process. ↑</li>
<li>Watch G. W. Bush’s first official address before a joint session of the Congress on the State of the Union, January 29, 2002, on C-Span : www.c-span.org/video/?168446-1/president-bush-state-union-address ↑</li>
<li>Jacques R. Pauwels, “Why America Needs War”, Indymedia.be, 30 April, 2003. ↑<br />
See this document which has been declassified under authority of the Interagency Security classification Appeal Panel https://www.archives.gov/files/declassification/iscap/pdf/2008-003-docs1-12.pdf ↑</li>
<li>Read the document on https://cryptome.org/rad.htm ↑</li>
<li>Thomas L. Friedman, “America vs. the Narrative”, The New York Times, November 28, 2009.↑</li>
<li>Stephen Walt, Foreign Policy magazine, 30 November 2009. ↑</li>
<li>See <a href="http://www.psr.org/assets/pdfs/body-count.pdf ↑" target="_blank" rel="noopener">http://www.psr.org/assets/pdfs/body-count.pdf ↑</a></li>
<li>See “DoD News Briefing-Secretary Rumsfeld”, 20 September, 2001. ↑</li>
<li>Read “Secretary Rumsfeld Interview With The New York Times”, 12 October, 2001. ↑</li>
<li>Following the Sept. 11 attacks, the Department of Defense designated the military response as “Operation Infinite Justice”. The origins of the name can be traced back to the 1998 Operation Infinite Reach airstrikes against Osama bin Laden’s facilities in Afghanistan and Sudan in response to the bombings of U.S. embassies in Kenya and Tanzania. However, pursuant to the disclosure of Operation Infinite Justice, Muslim groups protested the name on the basis that their faith teaches that Allah is the only one that could provide “infinite justice”. The code name was thus changed to Operation Enduring Freedom on Sept. 25, 2001. ↑</li>
<li>See http://watson.brown.edu/costsofwar/ . The “Cost of War” project, based at Brown University’s Watson Institute for International and Public Affairs, was launched in 2011 to document the costs of the post-9/11 wars, in a comprehensive fashion. ↑</li>
<li>Read my analysis<a href="http://thesaker.is/the-neoconservatives-and-the-coming-world-a-response-to-the-questions-of-a-virtual-friend" target="_blank" rel="noopener noreferrer"> http://thesaker.is/the-neoconservatives-and-the-coming-world-a-response-to-the-questions-of-a-virtual-friend</a>/ ↑</li>
</ol>
<hr />
<hr />
<hr />
<p>&nbsp;</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<!-- Rate my Post Rating Template -->
<div class="rmp-main">
    <!-- Star rating widget -->
  <div class="rmp-rate-view">

          <h2 class="rmp-main-title" style="">
        How useful was this post?      </h2>
    
    <p class="rmp-main-subtitle" style="">
      Click on a star to rate it!    </p>

    <div class="rating-stars">
      <ul id="rmp-stars">
        <li class="star" data-descriptive-rating="Not at all useful" data-value="1">
          <i  class="fa fa-star fa-fw"></i>
        </li>
        <li class="star" data-descriptive-rating="Somewhat useful" data-value="2">
          <i  class="fa fa-star fa-fw"></i>
        </li>
        <li class="star" data-descriptive-rating="Useful" data-value="3">
          <i   class="fa fa-star fa-fw"></i>
        </li>
        <li class="star" data-descriptive-rating="Fairly useful" data-value="4">
          <i   class="fa fa-star fa-fw"></i>
        </li>
        <li class="star" data-descriptive-rating="Very useful" data-value="5">
          <i   class="fa fa-star fa-fw"></i>
        </li>
      </ul>
    </div>

    <p id="descriptive-rating" style=""></p>

    <button id="prevent-accidental-button">Submit Rating</button>

    <p id="voting-results" style="">
              Average rating <span id="rating"></span>
        / 5. Vote count: <span id="votes"></span>
          </p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


    <p id="no-vote" style=""></p>

    <p id="thank-you-msg" style=""></p>

    <p id="vote-alert" style=""></p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="1137397324"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


  </div>

  <!--Structured data, if enabled -->
  
  
    </div>
<div class="mads-block"></div><div class="ytvi-story-container" id="ytvi_story_container"><script class="ytvi-story-script" type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5a2915c828a0612027240b86',
      AdUnitType: '2',
      PublisherID: '118261867985949',
      PlacementID: 'pltZoI8B1JVyZEdvTEM',
      DivID: 'ytvi_story_container',
      IAB_Category: 'IAB12-1',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '#000000',
      Text_Color: '#5dd63b',
      Font: '"Trebuchet MS", Helvetica, sans-serif',
      FontSize: '10',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d01d79fc99a3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d01d79fc99a3',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d01d79fc99ac">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d01d79fc99ac',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/63665?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/63665" data-text="9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1)"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/63665#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665&amp;title=9%2F11%20and%20the%20Green%20Scare%3A%20It%E2%80%99s%20High%20Time%20for%20a%20Paradigm%20Shift-By%20Amir%20Nour%20%281%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2019%2F06%2F700-1.jpg%3Ffit%3D242%252C208%26ssl%3D1&#038;description=9%2F11%20and%20the%20Green%20Scare%3A%20It%E2%80%99s%20High%20Time%20for%20a%20Paradigm%20Shift-By%20Amir%20Nour%20%281%29" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/63665" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/63665?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/63665" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="9/11 and the Green Scare: It’s High Time for a Paradigm Shift-By Amir Nour (1)" data-content="https://strategika51.org/archives/63665" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/63665" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/63665" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/63665?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-63665-5d01d79fcd668' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=63665&amp;origin=strategika51.org&amp;obj_id=22442134-63665-5d01d79fcd668' data-name='like-post-frame-22442134-63665-5d01d79fcd668'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles/Articles liés</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/archives/19963" title="Char Leopard A-2 détruit par la milice kurdes YPJ">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/archives/19963">Char Leopard A-2 détruit par la milice kurdes YPJ</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/19963" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-23T20:01:21+00:00">23/02/2018</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author"></a></span></span>                                </div>
                                <p>&nbsp; &nbsp; How useful was this post? Click on a star to rate it! Submit Rating Average rating / 5. Vote count: Advertisements Related</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-6-5d01d7a000da6">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5d01d7a000da6',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-7-5d01d7a000db0">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-7-5d01d7a000db0',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/19963?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/19963" data-text="Char Leopard A-2 détruit par la milice kurdes YPJ"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/19963#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F19963&amp;title=Char%20Leopard%20A-2%20d%C3%A9truit%20par%20la%20milice%20kurdes%20YPJ" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F19963&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2018%2F11%2Fcropped-83-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=Char%20Leopard%20A-2%20d%C3%A9truit%20par%20la%20milice%20kurdes%20YPJ" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/19963" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/19963?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/19963" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Char Leopard A-2 détruit par la milice kurdes YPJ" data-content="https://strategika51.org/archives/19963" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/19963" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/19963" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/19963?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-19963-5d01d7a001cc2' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=19963&amp;origin=strategika51.org&amp;obj_id=22442134-19963-5d01d7a001cc2' data-name='like-post-frame-22442134-19963-5d01d7a001cc2'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/archives/62086" title="Algérie :  l&#8217;Armée régulière veut frapper la police politique pour mettre un terme à la manipulation">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/archives/62086">Algérie :  l&#8217;Armée régulière veut frapper la police politique pour mettre un terme à la manipulation</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/62086" rel="bookmark"><time class="entry-date published" datetime="2019-03-30T23:06:52+00:00">30/03/2019</time><time class="updated" datetime="2019-03-30T23:38:02+00:00">30/03/2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51">Strategika51</a></span></span>                                </div>
                                <p>Les capacités de nuisance de la police politique en Algérie sont en train de dépasser toutes les lignes rouges, puisqu&#8217;elle s&#8217;en prend désormais aux forces armées. Le Chef d&#8217;état-major et vice ministre de la défense, le général major Ahmed Gaid Salah commence à se rendre compte de l&#8217;ampleur des intrigues menées par la police politique [&hellip;]</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-10-5d01d7a004438">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-10-5d01d7a004438',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-11-5d01d7a004442">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-11-5d01d7a004442',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/62086?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/62086" data-text="Algérie :  l&#039;Armée régulière veut frapper la police politique pour mettre un terme à la manipulation"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/62086#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F62086&amp;title=Alg%C3%A9rie%20%3A%20%20l%27Arm%C3%A9e%20r%C3%A9guli%C3%A8re%20veut%20frapper%20la%20police%20politique%20pour%20mettre%20un%20terme%20%C3%A0%20la%20manipulation" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F62086&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2018%2F11%2Fcropped-83-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=Alg%C3%A9rie%20%3A%20%20l%27Arm%C3%A9e%20r%C3%A9guli%C3%A8re%20veut%20frapper%20la%20police%20politique%20pour%20mettre%20un%20terme%20%C3%A0%20la%20manipulation" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/62086" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/62086?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/62086" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Algérie :  l'Armée régulière veut frapper la police politique pour mettre un terme à la manipulation" data-content="https://strategika51.org/archives/62086" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/62086" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/62086" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/62086?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-62086-5d01d7a00545b' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=62086&amp;origin=strategika51.org&amp;obj_id=22442134-62086-5d01d7a00545b' data-name='like-post-frame-22442134-62086-5d01d7a00545b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="https://strategika51.org/archives/20523" title="US-led strikes against Syria : Results">
                                    <figure></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
                                            <h3 class="post-title"><a href="https://strategika51.org/archives/20523">US-led strikes against Syria : Results</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/20523" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-19T22:40:03+00:00">19/04/2018</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author"></a></span></span>                                </div>
                                <p>Russian top brass reveals &#8216;true targets&#8217; of US-led strikes against Syria Military &amp; Defense April 16, 19:53UTC+3 According to the Defense Ministry&#8217;s spokesman, the true targets of the strike delivered by the US, the UK and France were Syrian military facilities, including airfields &nbsp; MOSCOW, April 16. /TASS/.The US and its allies sought to hit [&hellip;]</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-14-5d01d7a008b65">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-14-5d01d7a008b65',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-15-5d01d7a008b71">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-15-5d01d7a008b71',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/20523?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/20523" data-text="US-led strikes against Syria : Results"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/20523#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F20523&amp;title=US-led%20strikes%20against%20Syria%20%3A%20Results" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F20523&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2018%2F11%2Fcropped-83-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=US-led%20strikes%20against%20Syria%20%3A%20Results" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/20523" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/20523?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/20523" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="US-led strikes against Syria : Results" data-content="https://strategika51.org/archives/20523" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/20523" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/20523" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/20523?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-20523-5d01d7a009b28' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=20523&amp;origin=strategika51.org&amp;obj_id=22442134-20523-5d01d7a009b28' data-name='like-post-frame-22442134-20523-5d01d7a009b28'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/archives/63661" rel="prev">Inside the Cockpit of A-10 Thunderbolt II During a Drill</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo avatar-default jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,1500}" maxlength=1500 placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1500</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publier le commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">2</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">22</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt="rocbalie" src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" title="rocbalie" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=128&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='rocbalie' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='rocbalie'/></noscript>                        <wpdtip>Recent comment authors</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,1500}" maxlength=1500 placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">1500</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publier le commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://strategika51.org/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="113eb3df12" /><input type="hidden" name="_wp_http_referer" value="/archives/63665" />                                                                <input type="hidden" value="63665" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-63369_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt="rocbalie" src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=128&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='rocbalie' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-63369" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">rocbalie</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=ci+dessous+la+traduction+de+l%26%238217%3Barticle+%21%0Aattention+le+troisi%C3%A8me+paragraphe+se...+&url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665%23comment-63369" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://strategika51.org/archives/63665" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://strategika51.org/archives/63665" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://strategika51.org/archives/63665" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://strategika51.org/archives/63665#comment-63369" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ci dessous la traduction de l&#8217;article !<br />
attention le troisième paragraphe se trouve tout en bas !</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-63369-5d01d7a00c513' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=63369&amp;origin=strategika51.org&amp;obj_id=22442134-63369-5d01d7a00c513' data-name='like-comment-frame-22442134-63369-5d01d7a00c513'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>13/06/2019 0404</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-63369_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-63346_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt="rocbalie" src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=128&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='rocbalie' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-63346" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">rocbalie</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%26%238220%3BGuerre+%3A+un+massacre+de+gens+qui+ne+se+connaissent+pas+pour+le+profit+de+ge...+&url=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665%23comment-63346" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://strategika51.org/archives/63665" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://strategika51.org/archives/63665" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://strategika51.org/archives/63665" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://strategika51.org/archives/63665#comment-63346" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8220;Guerre : un massacre de gens qui ne se connaissent pas pour le profit de gens qui se connaissent mais qui ne se massacrent pas.&#8221;<br />
(Paul Valéry)</p>
<p>Une nation et un monde transformés</p>
<p>Jusqu&#8217;à tout récemment, les historiens ont regardé le passé essentiellement sous l&#8217;angle eurocentrique ou occidental. Leur vision du monde a donc été fortement centrée sur la civilisation occidentale et biaisée en faveur de celle-ci, principalement sous la forme de positions et de récits apologétiques concernant le colonialisme et l&#8217;impérialisme.</p>
<p>Cependant, la mondialisation a considérablement modifié l&#8217;approche des chercheurs à l&#8217;égard de l&#8217;histoire, et il n&#8217;est plus possible d&#8217;étudier les nations isolées ou de comprendre l&#8217;histoire mondiale comme émanant exclusivement de l&#8217;Occident.</p>
<p>C&#8217;est pourquoi une nouvelle discipline appelée &#8221; histoire mondiale &#8221; est apparue dans les années 1980 comme un domaine de recherche scientifique dynamique, novateur et productif, qui prend comme point de départ la connectivité du monde et le passé du monde comme un tout intégré. Une telle évolution pose évidemment un défi fondamental aux prémisses et aux méthodes de la perspective désormais démodée et, souvent, tronquée ou insulaire de l&#8217;Occident.</p>
<p>Un exemple à cet égard est l&#8217;histoire du 11 septembre par rapport au terrorisme dit &#8220;islamiste&#8221; ou même &#8220;islamique&#8221;.<br />
                                                 *************************************************************</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-63346-5d01d7a00ce11' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=63346&amp;origin=strategika51.org&amp;obj_id=22442134-63346-5d01d7a00ce11' data-name='like-comment-frame-22442134-63346-5d01d7a00ce11'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>13/06/2019 0154</div><div class="wc-toggle"><a href="#" title="View Replies"><span class="wcsep">|</span> <span class="wpdiscuz-children"><span class="wpdiscuz-children-button-text">View Replies</span> (<span class="wpdiscuz-children-count">22</span>)</span> <i class="fas fa-chevron-down wpdiscuz-show-replies"></i></a></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-63346_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<a href="https://click.dji.com/AAkBx9rmD-khbunTRgaGcQ?pm=ad_image" target=_blank><img src="https://u.djicdn.com/uploads/ad_image_file/file/2718/970x250.jpg"></a></div>

		</main><!-- #main -->
	</div><!-- #primary -->

<!-- wmm d -->		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column3">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="media_image-13" class="widget widget_media_image"><div class="widget-title-wrapper"><h4 class="widget-title">Monitoring the Unseen!</h4></div><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="451" height="253" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=451%2C253&amp;ssl=1" class="image wp-image-62366  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="62366" data-permalink="https://strategika51.org/tumblr_nf296vtltz1tmilldo2_500" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=500%2C280&amp;ssl=1" data-orig-size="500,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_nf296vTLtz1tmilldo2_500" data-image-description="" data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=451%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=500%2C280&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/04/tumblr_nf296vTLtz1tmilldo2_500.gif?fit=451%2C253&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       <section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width='650' height='395' allowfullscreen frameborder="0" src="//show.dji.com/videos/NTg4MzE0MTY3MjpQSy1BZDEzWA==/embed"></iframe>
</div></section><section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://strategika51.org/politique-de-confidentialite" >
		Cookie Policy	</a>
</div>
</section>                    </div>
                                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">                                 /</span>
						
						Eggnews by <a href="http://themeegg.com/" >Theme Egg</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zelda50 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8170730063"
     data-ad-format="auto"
     data-full-width-responsive="true">
     </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="7309427154"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script>
  var ai_insert_7 = function(){
    ai_insert ('prepend', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTpibG9jayIKICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiCiAgICAgZGF0YS1hZC1sYXlvdXQta2V5PSIrMnIrcHErNWMtMS02MSIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTYyMjQ0MDQ1OTA0NjM4ODAiCiAgICAgZGF0YS1hZC1zbG90PSIxOTIwNzA2Mzk3Ij48L2lucz4KPHNjcmlwdD4KICAgICAoYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<!--  -->
<script type="text/javascript">
jQuery("document").ready(function()
{
	jQuery("body img").each(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{
				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt == '')
				{

				}
				else
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
})
</script>
<script type="text/javascript">
jQuery('.tooltips_directory').directory();
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
        <div id="wp_insert_vi_consent_popup_wrapper" style="display: none;">
            <div id="wp_insert_vi_consent_popup_wrapper2">
                <div id="wp_insert_vi_consent_popup_message">
                    <p>Click below to consent to the use of the cookie technology provided by vi (video intelligence AG) to personalize content and advertising. For more info please access <a target="_blank" href="https://www.vi.ai/legals">vi's website</a>.</p>                </div>
                <div id="wp_insert_vi_consent_popup_actions_wrapper">
                    <input id="wp_insert_vi_consent_popup_disagree_btn" type="button" value="I do not accept" onclick="wp_insert_vi_consent_popup_disagree()" />
                    <input id="wp_insert_vi_consent_popup_agree_btn"  type="button" value="I accept" onclick="wp_insert_vi_consent_popup_agree()" />
                </div>
                <!--            <div id="wp_insert_vi_consent_popup_links_wrapper">-->                
                <!--            </div>-->
                <input id="wp_insert_vi_consent_popup_is_eu" type="hidden" value="" />
                <input id="wp_insert_vi_consent_popup_url" type="hidden" value="https://strategika51.org/" />
                <input id="wp_insert_vi_consent_popup_auth" type="hidden" value="0ee47d977b" />
                <input id="wp_insert_vi_consent_popup_vendor_list_version" type="hidden" value="1" />
                                <input id="wp_insert_vi_consent_popup_vendor_list_purposes" type="hidden" value="0000000000000000000011111" />
            </div>
        </div>
        <!--        <div id="wp_insert_vi_consent_popup_overlay" style="display: none;"></div>-->
        	<div style="display:none">
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-bff0349fed73d5ca83b3ad83a8ad493f">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/archives\/63665":63665,"https:\/\/strategika51.org\/archives\/19963":19963,"https:\/\/strategika51.org\/archives\/62086":62086,"https:\/\/strategika51.org\/archives\/20523":20523};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/archives/63665" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='owl-carousel2-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/assets/owl.carousel.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-theme-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/assets/owl.theme.default.css?ver=1.4.15' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/i18n/index.js?ver=1560346554'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=1560346554'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/919322b4-1d3c-4737-94e8-242ae9fdfbc4\/","version":"6.8.0","contentWidth":"640","widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=ffc63a577e21cd36d49f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/strategika51.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"63665","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","social":"1","feedback":"1","cookieDisable":"2","emptyFeedback":"Please insert your feedback in the box above!","ratingWidgetResult":"2","positiveNegative":"2","recalculate":"2","halfStars":"2","hoverTexts":"2","analytics":"2","limitedNegCount":"1","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/rate-my-post/public/js/rate-my-post-public.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/rate-my-post/public/lib/js.cookie.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/strategika51.org\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f10fc69596ded2b2a6df0acc5a5902a1","fragment_name":"wc_fragments_f10fc69596ded2b2a6df0acc5a5902a1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wp-post-comment-rating/assets/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/strategika51.org\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"1","commentTextMaxLength":1500,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"67f5e19e60748d1f6d41d78eb486fe17","isLoadOnlyParentComments":"1","ahk":"(!m&34wuevbiyftedl3fst2e3pnh)b0x","enableDropAnimation":1,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":1,"version":"5.3.2","wc_post_id":63665,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1562993823,"lastVisitCookie":1560401823,"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/quicktags.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytvi-gdpr.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/js/custom-script.js?ver=1.4.15'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/owl/owl.carousel.min.js?ver=1.4.15'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"c1df37d2df","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/strategika51.org\/wp-login.php?redirect_to=https%3A%2F%2Fstrategika51.org%2Farchives%2F63665","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201924#ver=201924&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'22442134',post:'63665',tz:'0',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '63665' ]);
</script>
</body>
</html>
