<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://strategika51.org/xmlrpc.php">
    
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
    
    <script>
        
                        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date()
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]
            a.async = 1
            a.src = g
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://strategika51.org/wp-content/cache/caos-analytics/analytics.js', 'ga')
        
                window['ga-disable-pub-6224404590463880'] = false
        
        ga('create', 'pub-6224404590463880',
            {
                'cookieName': 'caosLocalGa',
                'cookieDomain': 'strategika51.org',
                'cookieExpires': '15120000'
            }
        )

        
                ga('send', 'pageview')

        
            </script>
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Abel:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Crise De Hong Kong : Beijing Devra Tôt Ou Tard &quot;se Mouiller&quot; D&#039;une Façon Ou D&#039;une Autre</title>
<meta name="description" content="Les thématiques choisies par les commanditaires et les &quot;managers&quot; des manifestations anti-chinoises non spontanées à Hong Kong ne laissent subsister aucun"/>
<meta name="robots" content="nofollow,noindex,noarchive,noimageindex,nosnippet"/>
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Crise De Hong Kong : Beijing Devra Tôt Ou Tard &quot;se Mouiller&quot; D&#039;une Façon Ou D&#039;une Autre">
<meta property="og:description" content="Les thématiques choisies par les commanditaires et les &quot;managers&quot; des manifestations anti-chinoises non spontanées à Hong Kong ne laissent subsister aucun">
<meta property="og:url" content="https://strategika51.org/archives/67644">
<meta property="og:site_name" content="Strategika 51 Intelligence">
<meta property="article:tag" content="Chine">
<meta property="article:tag" content="Géopolitique">
<meta property="article:tag" content="Hong Kong">
<meta property="article:tag" content="la cinquième porte">
<meta property="article:tag" content="Offensive anti-chinoise">
<meta property="article:tag" content="Révolution 3.0">
<meta property="article:tag" content="Renseignement">
<meta property="article:tag" content="USA">
<meta property="article:section" content="Analysis">
<meta property="article:published_time" content="2019-08-28T12:12:37+00:00">
<meta property="article:modified_time" content="2019-08-28T12:47:44+00:00">
<meta property="og:updated_time" content="2019-08-28T12:47:44+00:00">
<meta property="og:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Hong Kong">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Crise De Hong Kong : Beijing Devra Tôt Ou Tard &quot;se Mouiller&quot; D&#039;une Façon Ou D&#039;une Autre">
<meta name="twitter:description" content="Les thématiques choisies par les commanditaires et les &quot;managers&quot; des manifestations anti-chinoises non spontanées à Hong Kong ne laissent subsister aucun">
<meta name="twitter:image" content="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"Article","headline":"Crise de Hong Kong :  Beijing devra t\u00f4t ou tard \"se mouiller\" d'une fa\u00e7on ou d'une autre","description":"Les th\u00e9matiques choisies par les commanditaires et les \"managers\" des manifestations anti-chinoises non spontan\u00e9es \u00e0 Hong Kong ne laissent subsister aucun","datePublished":"2019-08-28T12:12:37+00:00","dateModified":"2019-08-28T12:47:44+00:00","publisher":{"@type":"Organization","name":"Strategika51 Intelligence","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/strategika51.org\/archives\/67644"},"author":{"@type":"Person","name":"Strategika51"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/strategika51.org\/wp-content\/uploads\/2019\/08\/maxresdefault-1-2.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Flux" href="https://strategika51.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Crise de Hong Kong :  Beijing devra tôt ou tard &#8220;se mouiller&#8221; d&#8217;une façon ou d&#8217;une autre Flux des commentaires" href="https://strategika51.org/archives/67644/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-138687970-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-138687970-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1566996708' type='text/css' media='all' />
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=a3bafd8b404eba748e2a' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://strategika51.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='ahew_stylesheet-css'  href='https://strategika51.org/wp-content/plugins/amazing-hover-effects/css/ihover.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahew_stylesheet_custom-css'  href='https://strategika51.org/wp-content/plugins/amazing-hover-effects/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/ssb-ui-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='intelliwidget-css'  href='https://strategika51.org/wp-content/plugins/intelliwidget-per-page-featured-posts-and-menus/templates/intelliwidget.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='tabs_style-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tabs.themes-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/tabs.themes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-tabs-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/responsive-tabs.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorycss-css'  href='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_insert_vi_gdpr_css-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytvi-gdpr.min.css?ver=13.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='eggnews-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/style.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews-responsive.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://strategika51.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C300%2C400%2C600%2C700%2C900%2C200i%2C300i%2C400i%2C600i%2C700i%2C900i&#038;subset=latin-ext%2Clatin&#038;display=swap&#038;ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/strategika51.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.5.0","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.2+2.5.0'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/js/ssb-ui-js.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/tabs/assets/front/js/jquery.responsiveTabs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","security":"1a9e6d3ccf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"1","vi_js_posttypes":["post","page","attachment","product","hover_effect","tabs"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1wadU-hB2' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F67644" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F67644&#038;format=xml" />
                <!-- auto ad code generated with Simple Google Adsense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-6224404590463880",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Simple Google Adsense plugin -->	<style type="text/css">
	.tooltips_table .tooltipsall
	{
		border-bottom:none !important;
	}
	.tooltips_table span {
    color: inherit !important;
	}
	.qtip-content .tooltipsall
	{
		border-bottom:none !important;
		color: inherit !important;
	}
	</style>
	 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		document.write('<'+'script src="https://strategika51.org/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript">

	function toolTips(whichID,theTipContent)
	{
			jQuery(whichID).qtip
			(
				{
					content:
					{
						text:theTipContent,
												
					},
   					style:
   					{
   						classes:' qtip-dark wordpress-tooltip-free qtip-rounded qtip-shadow '
    				},
    				position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'
    				},
					show:'mouseover',
					hide: { fixed: true, delay: 200 }
				}
			)
	}
</script>
	

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">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</style>
		<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="alternate" type="application/rss+xml" title="Stories" href="https://strategika51.org/feed?post_type=amp_story">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Les thématiques choisies par les commanditaires et les &quot;managers&quot; des manifestations anti-chinoises non spontanées à Hong Kong ne laissent subsister aucun doute possible sur la nature des événements secouant la ville-État sous administration chinoise.&nbsp; C&#039;est une tentative en cours de révolution colorée menée par les factions les plus bellicistes de l&#039;État profond US et ses&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #bf0000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0b2347; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/archives/67644/amp" />		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'eggnews', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5d66eda0d932e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d66eda0d932e',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><style type="text/css" title="dynamic-css" class="options-output">.ssb_main_icon{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h2.site-description, .entry-title{font-family:Arial, Helvetica, sans-serif;text-align:inherit;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}h2.site-description, .entry-title{font-family:Abel;line-height:40px;font-weight:normal;font-style:700;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}</style>	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Titillium Web";
 }
button, input, select, textarea {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
.entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Titillium Web";
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!--[AI_HEAD_CODES]-->
			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-134607809-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
<script async src='https://stats.wp.com/s-201935.js'></script>
</head>

<body class="post-template-default single single-post postid-67644 single-format-standard custom-background theme-eggnews woocommerce-no-js group-blog default_skin boxed_layout right-sidebar">
<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                        <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                                                                <div class="site-title-wrapper">
                                                            <p class="site-title"><a href="https://strategika51.org/"
                                                         rel="home">Strategika 51 Intelligence</a></p>
                                                            <p class="site-description">An Asymmetric Bilingual Intel and Defense Perspective on the Go!</p>
                                                    </div><!-- .site-title-wrapper -->
                                        </div><!-- .site-branding -->
                                <div class="header-ads-wrapper google-adsence">
                                    </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://strategika51.org/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-64841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64841"><a href="https://strategika51.org/">Index</a></li>
<li id="menu-item-64757" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-64757"><a href="https://strategika51.org/accueil-home">StratIntelBlog</a></li>
<li id="menu-item-64302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64302"><a href="https://strategika51.org/home-3/dynacorps">Dynacorps</a></li>
<li id="menu-item-63519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63519"><a title="Lutte Sémantique/Why Semantics Matter?" href="https://strategika51.org/glossary-glossaire">Glossary/Glossaire</a>
<ul class="sub-menu">
	<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.org/st51/librairielibrary">Ebooks/Livres</a></li>
</ul>
</li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19219"><a href="https://strategika51.org/strategika-51-2/contact">ContactX</a>
<ul class="sub-menu">
	<li id="menu-item-64301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64301"><a href="https://strategika51.org/abonnement-subscription-2">Abonnement/Subscription</a></li>
	<li id="menu-item-62529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62529"><a href="https://strategika51.org/about-us-a-propos-de-nous">À propos/About</a></li>
</ul>
</li>
<li id="menu-item-63430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63430"><a href="https://strategika51.org/donation-dons">Donation/Dons</a>
<ul class="sub-menu">
	<li id="menu-item-64467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64467"><a href="https://strategika51.org/64455-2">Brave Rewards Program</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-67644" class="post-67644 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-chine-3 tag-geopolitique tag-hong-kong tag-la-cinquieme-porte tag-offensive-anti-chinoise tag-revolution-3-0 tag-renseignement tag-usa">
			<div class="single-post-image">
			<figure><img width="1210" height="642" src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg?resize=1210%2C642&amp;ssl=1" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image jetpack-lazy-image" alt="Crise de Hong Kong :  Beijing devra tôt ou tard &quot;se mouiller&quot; d&#039;une façon ou d&#039;une autre 1" data-attachment-id="67648" data-permalink="https://strategika51.org/maxresdefault-1-5" data-orig-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault-1.jpg" data-image-description data-medium-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg?fit=451%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg?fit=640%2C360&amp;ssl=1" data-lazy-src="https://i0.wp.com/strategika51.org/wp-content/uploads/2019/08/maxresdefault-1-2.jpg?resize=1210%2C642&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Crise de Hong Kong :  Beijing devra tôt ou tard &quot;se mouiller&quot; d&#039;une façon ou d&#039;une autre 1"></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            		<h1 class="entry-title">Crise de Hong Kong :  Beijing devra tôt ou tard &#8220;se mouiller&#8221; d&#8217;une façon ou d&#8217;une autre</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/67644" rel="bookmark"><time class="entry-date published" datetime="2019-08-28T12:12:37+00:00">28/08/2019</time><time class="updated" datetime="2019-08-28T12:47:44+00:00">28/08/2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.org/archives/67644#comments">Comments(3)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Les thématiques choisies par les commanditaires et les &#8220;managers&#8221; des manifestations anti-chinoises non spontanées à Hong Kong ne laissent subsister aucun doute possible sur la nature des événements secouant la ville-État sous administration chinoise.&nbsp; </p>



<p>C&#8217;est une tentative en cours de révolution colorée menée par les factions les plus bellicistes de l&#8217;État profond US et ses relais en Grande-Bretagne et dans le reste des pays de l&#8217;Alliance Atlantique. </p>



<p>Dernier avatar en date, le choix fort malheureux pour les commanditaires du &#8220;# Metoo&#8221; (&#8220;moi aussi&#8221;) trahit les caractéristiques suivants : </p>



<p>1. Les officiers traitants les agitateurs Hong kongais sont en majorité des femmes ou des jeunes libéraux votant démocrates aux USA ou des inconditionnels de Barack Obama et de Hillary Clinton. </p>



<p>2. Ces exécutants à l&#8217;esprit &#8220;boyscout&#8221; sont zélés et ne sont pas parvenus à faire le lien entre les affaires Weinstein/Epstein, la manipulation sociopolitique des élites et le retournement de situation que l&#8217;affaire Epstein est en train d&#8217;opérer sur les méthodes de contrôle et d&#8217;ingénierie sociale visant la création de faux clivages et la manipulation dans la manipulation. Ils sont non seulement aveuglés par l&#8217;idéologie et l&#8217;exceptionnalisme US mais ne disposent d&#8217;aucun recul pour l&#8217;analyse globale ; </p>



<p>3. Les commanditaires sont en grande partie de la CIA mais également du Département d&#8217;État US. </p>



<p>Beijing le sait et arrive à cerner avec une précision extrême les manoeuvres de ses adversaires à Honh Kong. Cependant, la Chine est paralysée par sa politique tacite du non-engagement. Plus prosaïquement, Beijing ne &#8220;se mouille&#8221; pour aucune cause et ne prend jamais partie. Mais qu&#8217;en est-il lorsque l&#8217;ennemi est rentré par la porte dérobée de l&#8217;arrière-cour ?&nbsp;&nbsp;</p>



<p>Certaines informations indiquent que des officiels chinois sont enclins à abandonner Hong Kong et à la substituer par sa flamboyante rivale continentale de Shenzen. Cette option est loin d&#8217;etre partagée par la direction collégiale chinoise mais se base sur des tendances prospectivistes assez lourdes : d&#8217;un point de vue économique, Hong Kong est sur le déclin. Elle ne sera plus jamais ce qu&#8217;elle était et cette absence de compétitivité ajoutée à la défiance d&#8217;une partie de la population dont la culture n&#8217;a pas grand chose à voir avec la culture chinoise encouragent certains à Beijing à dire : &#8220;laissons-les avec leur village appauvri et dévasté, dans peu de temps, ils vont venir quémander des aides&#8221;. Les militaires chinois voient les choses différemment : ils ne veulent pas d&#8217;un second Taïwan qui servirait à la fois de prétexte et de tête de pont aux Armées et marines US en plein territoire chinois. D&#8217;un autre côté, il faut éviter à tout prix de tomber dans le piège d&#8217;un second Tian-An-Men à l&#8217;ère de la désinformation numériques et des révolutions colorées 3.0. </p>



<p>La Chine devra tôt ou tard décider de &#8220;se mouiller&#8221;. Son pragmatisme commercial l&#8217;a tenu à l&#8217;écart des conflits en cours du Grand Jeu alors qu&#8217;elle est la première puissance ciblée par Washington et ses alliés, lesquels n&#8217;hésitent pas à la qualifier de puissance révisionniste et d&#8217;ennemi à abattre. </p>



<p>Les dirigeants chinois sont-ils prêts à un changement de paradigme philosophique ?  </p>
<div class="mads-block"></div><div class="ytvi-story-container" id="ytvi_story_container"><script class="ytvi-story-script" type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5a2915c828a0612027240b86',
      AdUnitType: '2',
      PublisherID: '118261867985949',
      PlacementID: 'pltZoI8B1JVyZEdvTEM',
      DivID: 'ytvi_story_container',
      IAB_Category: 'IAB3-3',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '#000000',
      Text_Color: '#3a8ad1',
      Font: '"Trebuchet MS", Helvetica, sans-serif',
      FontSize: '10',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d66eda1123f9">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d66eda1123f9',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d66eda112404">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d66eda112404',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/67644?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/67644" data-text="Crise de Hong Kong :  Beijing devra tôt ou tard &quot;se mouiller&quot; d&#039;une façon ou d&#039;une autre"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/67644#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F67644&amp;title=Crise%20de%20Hong%20Kong%20%3A%20%20Beijing%20devra%20t%C3%B4t%20ou%20tard%20%22se%20mouiller%22%20d%27une%20fa%C3%A7on%20ou%20d%27une%20autre" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F67644&#038;media=https%3A%2F%2Fi0.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2019%2F08%2Fmaxresdefault-1-2.jpg%3Ffit%3D1200%252C675%26ssl%3D1&#038;description=Crise%20de%20Hong%20Kong%20%3A%20%20Beijing%20devra%20t%C3%B4t%20ou%20tard%20%22se%20mouiller%22%20d%27une%20fa%C3%A7on%20ou%20d%27une%20autre" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/67644" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/67644?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/67644" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Crise de Hong Kong :  Beijing devra tôt ou tard "se mouiller" d'une façon ou d'une autre" data-content="https://strategika51.org/archives/67644" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/67644" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/67644" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/67644?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-67644-5d66eda11375f' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=67644&amp;origin=strategika51.org&amp;obj_id=22442134-67644-5d66eda11375f' data-name='like-post-frame-22442134-67644-5d66eda11375f'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-19' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9015073647"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://strategika51.org/archives/tag/chine-3" rel="tag">Chine</a>, <a href="https://strategika51.org/archives/tag/geopolitique" rel="tag">Géopolitique</a>, <a href="https://strategika51.org/archives/tag/hong-kong" rel="tag">Hong Kong</a>, <a href="https://strategika51.org/archives/tag/la-cinquieme-porte" rel="tag">la cinquième porte</a>, <a href="https://strategika51.org/archives/tag/offensive-anti-chinoise" rel="tag">Offensive anti-chinoise</a>, <a href="https://strategika51.org/archives/tag/revolution-3-0" rel="tag">Révolution 3.0</a>, <a href="https://strategika51.org/archives/tag/renseignement" rel="tag">Renseignement</a>, <a href="https://strategika51.org/archives/tag/usa" rel="tag">USA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/archives/67612" rel="prev">Israel Now Visibly in the Mix?- By Steve Brown</a></div><div class="nav-next"><a href="https://strategika51.org/archives/67662" rel="next">Guerre du Levant :   retour sur la libération de Khan Cheikhoun par l&#8217;Armée syrienne et les forces alliés (South Front)</a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 Replies to &ldquo;<span>Crise de Hong Kong :  Beijing devra tôt ou tard &#8220;se mouiller&#8221; d&#8217;une façon ou d&#8217;une autre</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-75314" class="comment even thread-even depth-1">
			<article id="div-comment-75314" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript>						<b class="fn">Bernardo</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/archives/67644#comment-75314">
							<time datetime="2019-08-28T13:36:23+00:00">
								28/08/2019 à 1336							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>à propos de Tien-an-men:<br />
article de 2009: <a href="https://www.voltairenet.org/article160446.html" rel="nofollow">https://www.voltairenet.org/article160446.html</a></p>
<p>Il y a 20 ans, Zhao Ziyang tentait de prendre le pouvoir en Chine avec l’appui de la CIA. Ce qui devait être la première « révolution colorée » de l’Histoire échoua. Dans une présentation totalement tronquée, la propagande atlantiste a imposé l’image d’un soulèvement populaire écrasé dans le sang par la cruelle dictature communiste. La presse occidentale en célèbre aujourd’hui l’anniversaire en grande pompe pour mieux dénigrer la Chine populaire, devenue seconde puissance économique du monde. Domenico Losurdo revient sur cette grande manipulation.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-75314-5d66eda11a51b' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=75314&amp;origin=strategika51.org&amp;obj_id=22442134-75314-5d66eda11a51b' data-name='like-comment-frame-22442134-75314-5d66eda11a51b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-75314' data-commentid="75314" data-postid="67644" data-belowelement="div-comment-75314" data-respondelement="respond" aria-label='Répondre à Bernardo'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75299" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-75299" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript>						<b class="fn">rocbalie</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/archives/67644#comment-75299">
							<time datetime="2019-08-28T12:36:36+00:00">
								28/08/2019 à 1236							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>( La Chine devra tôt ou tard décider de “se mouiller” )<br />
et faute d&#8217;avoir eu le courage de le faire avant et a l&#8217;étranger elle le fera chez sur son territoire !</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-75299-5d66eda11ab4f' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=75299&amp;origin=strategika51.org&amp;obj_id=22442134-75299-5d66eda11ab4f' data-name='like-comment-frame-22442134-75299-5d66eda11ab4f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-75299' data-commentid="75299" data-postid="67644" data-belowelement="div-comment-75299" data-respondelement="respond" aria-label='Répondre à rocbalie'>Répondre</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-75301" class="comment byuser comment-author-strategika51 bypostauthor even depth-2">
			<article id="div-comment-75301" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript>						<b class="fn"><a href='https://strategika51.org' rel='external nofollow' class='url'>Strategika51</a></b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://strategika51.org/archives/67644#comment-75301">
							<time datetime="2019-08-28T12:54:13+00:00">
								28/08/2019 à 1254							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Et c&#8217;est la grande leçon de géostratégie de ce jour !  </p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-22442134-75301-5d66eda11b19b' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;comment_id=75301&amp;origin=strategika51.org&amp;obj_id=22442134-75301-5d66eda11b19b' data-name='like-comment-frame-22442134-75301-5d66eda11b19b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>chargement&hellip;</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-75301' data-commentid="75301" data-postid="67644" data-belowelement="div-comment-75301" data-respondelement="respond" aria-label='Répondre à Strategika51'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/67644#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://strategika51.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<!-- Mailchimp for WordPress v4.5.3 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Sign me up for Strategika51 Intelligence Newsletter! Je m'abonne au bulletin de  Strategika51 Intelligence </span></label></p><!-- / Mailchimp for WordPress --><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='67644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f2df0402b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8458985547"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-18' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8458985547"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="blog-stats-2" class="widget blog-stats"><div class="widget-title-wrapper"><h4 class="widget-title">Global Impact</h4></div><ul><li>4 398 052 Vues/Views</li></ul></section><section id="recent-comments-14" class="widget widget_recent_comments"><div class="widget-title-wrapper"><h4 class="widget-title">Commentaires récents</h4></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Bernardo" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstexttop" style="">Bernardo dans <a href="https://strategika51.org/archives/67449#comment-75412">La Corée du Nord teste un nouv&hellip;</a></td></tr><tr><td title="foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">foxhound dans <a href="https://strategika51.org/archives/67449#comment-75409">La Corée du Nord teste un nouv&hellip;</a></td></tr><tr><td title="foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">foxhound dans <a href="https://strategika51.org/archives/67612#comment-75406">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">sergio dans <a href="https://strategika51.org/archives/67612#comment-75405">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">sergio dans <a href="https://strategika51.org/archives/67612#comment-75398">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">foxhound dans <a href="https://strategika51.org/archives/67562#comment-75396">Aviation: premier vol d&#8217;&hellip;</a></td></tr><tr><td title="foxhound" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03944f43be3822c277f1dd33e464dcf8?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">foxhound dans <a href="https://strategika51.org/archives/67612#comment-75393">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/67662#comment-75392">Guerre du Levant : retour sur&hellip;</a></td></tr><tr><td title="rocbalie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">rocbalie dans <a href="https://strategika51.org/archives/67669#comment-75384">Syrie : les services de démina&hellip;</a></td></tr><tr><td title="rocbalie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bff0349fed73d5ca83b3ad83a8ad493f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">rocbalie dans <a href="https://strategika51.org/archives/67662#comment-75382">Guerre du Levant : retour sur&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/67612#comment-75372">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="masteron enanthate" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.domesticraws.com/oral-steroid-powder/" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/e01832618fca25de33f8871038d50be2?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/e01832618fca25de33f8871038d50be2?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e01832618fca25de33f8871038d50be2?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e01832618fca25de33f8871038d50be2?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e01832618fca25de33f8871038d50be2?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://www.domesticraws.com/oral-steroid-powder/" rel="nofollow">masteron enanthate</a> dans <a href="https://strategika51.org/archives/67441#comment-75343">Sommet du G7 à Biarritz : scèn&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">sergio dans <a href="https://strategika51.org/archives/67612#comment-75340">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="Dak-al-assad" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Dak-al-assad dans <a href="https://strategika51.org/archives/67612#comment-75329">Israel Now Visibly in the Mix?&hellip;</a></td></tr><tr><td title="Bernardo" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5388514659681c21bb0f44ff5d3a6101?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Bernardo dans <a href="https://strategika51.org/archives/67644#comment-75314">Crise de Hong Kong : Beijing d&hellip;</a></td></tr>				</table>
				</section><section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-9' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Titan_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8201614060"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</section><section id="archives-2" class="widget widget_archive"><div class="widget-title-wrapper"><h4 class="widget-title">Archives (Stratintelblog)</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives (Stratintelblog)</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.org/archives/date/2019/08'> août 2019 &nbsp;(73)</option>
	<option value='https://strategika51.org/archives/date/2019/07'> juillet 2019 &nbsp;(100)</option>
	<option value='https://strategika51.org/archives/date/2019/06'> juin 2019 &nbsp;(85)</option>
	<option value='https://strategika51.org/archives/date/2019/05'> mai 2019 &nbsp;(85)</option>
	<option value='https://strategika51.org/archives/date/2019/04'> avril 2019 &nbsp;(73)</option>
	<option value='https://strategika51.org/archives/date/2019/03'> mars 2019 &nbsp;(105)</option>
	<option value='https://strategika51.org/archives/date/2019/02'> février 2019 &nbsp;(109)</option>
	<option value='https://strategika51.org/archives/date/2019/01'> janvier 2019 &nbsp;(88)</option>
	<option value='https://strategika51.org/archives/date/2018/12'> décembre 2018 &nbsp;(67)</option>
	<option value='https://strategika51.org/archives/date/2018/11'> novembre 2018 &nbsp;(69)</option>
	<option value='https://strategika51.org/archives/date/2018/10'> octobre 2018 &nbsp;(75)</option>
	<option value='https://strategika51.org/archives/date/2018/09'> septembre 2018 &nbsp;(34)</option>
	<option value='https://strategika51.org/archives/date/2018/08'> août 2018 &nbsp;(51)</option>
	<option value='https://strategika51.org/archives/date/2018/07'> juillet 2018 &nbsp;(53)</option>
	<option value='https://strategika51.org/archives/date/2018/06'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.org/archives/date/2018/05'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.org/archives/date/2018/04'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.org/archives/date/2018/03'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.org/archives/date/2018/02'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.org/archives/date/2018/01'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.org/archives/date/2017/12'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.org/archives/date/2017/11'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.org/archives/date/2017/10'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.org/archives/date/2017/09'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.org/archives/date/2017/08'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.org/archives/date/2017/07'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.org/archives/date/2017/06'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.org/archives/date/2017/05'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.org/archives/date/2017/04'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.org/archives/date/2017/03'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.org/archives/date/2017/02'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.org/archives/date/2017/01'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.org/archives/date/2016/12'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.org/archives/date/2016/11'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.org/archives/date/2016/10'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2016/09'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.org/archives/date/2016/08'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.org/archives/date/2016/07'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.org/archives/date/2016/06'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.org/archives/date/2016/05'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2016/04'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2016/03'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.org/archives/date/2016/02'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.org/archives/date/2016/01'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.org/archives/date/2015/12'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/11'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.org/archives/date/2015/10'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/09'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.org/archives/date/2015/08'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.org/archives/date/2015/07'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.org/archives/date/2015/06'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2015/05'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/04'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.org/archives/date/2015/03'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.org/archives/date/2015/02'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.org/archives/date/2015/01'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.org/archives/date/2014/12'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.org/archives/date/2014/11'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.org/archives/date/2014/10'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.org/archives/date/2014/09'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.org/archives/date/2014/08'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.org/archives/date/2014/07'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.org/archives/date/2014/06'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.org/archives/date/2014/05'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.org/archives/date/2014/04'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.org/archives/date/2014/03'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.org/archives/date/2014/02'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.org/archives/date/2014/01'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.org/archives/date/2013/12'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.org/archives/date/2013/11'> novembre 2013 &nbsp;(108)</option>
	<option value='https://strategika51.org/archives/date/2013/10'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.org/archives/date/2013/09'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.org/archives/date/2013/08'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.org/archives/date/2013/07'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2013/06'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.org/archives/date/2013/05'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2013/04'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.org/archives/date/2013/03'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.org/archives/date/2013/02'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2013/01'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.org/archives/date/2012/12'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.org/archives/date/2012/11'> novembre 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/10'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.org/archives/date/2012/09'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.org/archives/date/2012/08'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.org/archives/date/2012/07'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.org/archives/date/2012/06'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.org/archives/date/2012/05'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/04'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/03'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.org/archives/date/2012/02'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.org/archives/date/2012/01'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2011/11'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2011/09'> septembre 2011 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>	</aside><!-- #secondary -->
<!-- wmm d -->		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column3">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/APyRnr5KKYIXdEX1LTCc3Q?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2990/300_600.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2990/300_600.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2990/300_600.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			<section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width='650' height='395' allowfullscreen frameborder="0" src="//show.dji.com/videos/NDgyNTM2ODcxNDpQSy1BZDEzWA==/embed"></iframe>
</div></section><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/AIlb4V4TGHupBBzE1I7shA?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2928/300___600.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2928/300___600.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2928/300___600.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section>            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       <section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/ADfFJCTBOlewps7m-JdOVg?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2802/EN1_336-280.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2802/EN1_336-280.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2802/EN1_336-280.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width='650' height='395' allowfullscreen frameborder="0" src="//show.dji.com/videos/NDg1MzM2NTE3MjpQSy1BZDEzWA==/embed"></iframe>
</div></section>                    </div>
                                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">©Strategika51 Intelligence 2011-2019 Tous droits réservés-All Rights Reserved                               /</span>
						<span class="sep"> | </span>
						Eggnews by <a href="http://themeegg.com/" >Theme Egg</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
<!-- wpcom_wp_footer -->
<script type="text/javascript">
jQuery("document").ready(function()
{
	jQuery("body img").each(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{
				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt == '')
				{

				}
				else
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
})
</script>
<script type="text/javascript">
jQuery('.tooltips_directory').directory();
</script>

        <div id="wp_insert_vi_consent_popup_wrapper" style="display: none;">
            <div id="wp_insert_vi_consent_popup_wrapper2">
                <div id="wp_insert_vi_consent_popup_message">
                    <p>Click below to consent to the use of the cookie technology provided by vi (video intelligence AG) to personalize content and advertising. For more info please access <a target="_blank" href="https://www.vi.ai/legals">vi's website</a>.</p>                </div>
                <div id="wp_insert_vi_consent_popup_actions_wrapper">
                    <input id="wp_insert_vi_consent_popup_disagree_btn" type="button" value="I do not accept" onclick="wp_insert_vi_consent_popup_disagree()" />
                    <input id="wp_insert_vi_consent_popup_agree_btn"  type="button" value="I accept" onclick="wp_insert_vi_consent_popup_agree()" />
                </div>
                <!--            <div id="wp_insert_vi_consent_popup_links_wrapper">-->                
                <!--            </div>-->
                <input id="wp_insert_vi_consent_popup_is_eu" type="hidden" value="" />
                <input id="wp_insert_vi_consent_popup_url" type="hidden" value="https://strategika51.org/" />
                <input id="wp_insert_vi_consent_popup_auth" type="hidden" value="b693ce8b04" />
                <input id="wp_insert_vi_consent_popup_vendor_list_version" type="hidden" value="1" />
                                <input id="wp_insert_vi_consent_popup_vendor_list_purposes" type="hidden" value="0000000000000000000011111" />
            </div>
        </div>
        <!--        <div id="wp_insert_vi_consent_popup_overlay" style="display: none;"></div>-->
        	<div style="display:none">
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-5388514659681c21bb0f44ff5d3a6101">
	</div>
	<div class="grofile-hash-map-bff0349fed73d5ca83b3ad83a8ad493f">
	</div>
	<div class="grofile-hash-map-03944f43be3822c277f1dd33e464dcf8">
	</div>
	<div class="grofile-hash-map-6911486a54da55cf1649d6ab79eae747">
	</div>
	<div class="grofile-hash-map-e01832618fca25de33f8871038d50be2">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/archives\/67644":67644};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/archives/67644" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fi0.wp.com%5C%2Fstrategika51.org%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%3Fresize%3D300%252C457%26ssl%3D1%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A655065162%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3000%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fstrategika51.org%5C%2Fcategorie-produit%5C%2Fnon-classe%22%7D%2C%7B%22term_id%22%3A655065560%2C%22name%22%3A%22Uncategorised%22%2C%22slug%22%3A%22uncategorised%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3398%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fstrategika51.org%5C%2Fcategorie-produit%5C%2Funcategorised%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fstrategika51.org%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/i18n/index.js?ver=1566996708'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=1566996708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/919322b4-1d3c-4737-94e8-242ae9fdfbc4\/","version":"6.9.0","contentWidth":"640","widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=a3bafd8b404eba748e2a'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f10fc69596ded2b2a6df0acc5a5902a1","fragment_name":"wc_fragments_f10fc69596ded2b2a6df0acc5a5902a1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytvi-gdpr.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/js/custom-script.js?ver=1.4.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201935#ver=201935&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'22442134',post:'67644',tz:'0',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '67644' ]);
</script>
</body>
</html>
