<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://strategika51.org/xmlrpc.php">
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"hld2hpy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Abel:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Les Talibans Ont Tenté De Décapiter Le Gouvernement Afghan</title>
<meta name="description" content="Les deux attaques à l&#039;explosif ayant ciblé un meeting électoral du président Afghan Ashraf Ghani à Parwan et l&#039;ambassade américaine à Kaboul aurait causé l"/>
<meta name="robots" content="nofollow,noindex,noarchive,noimageindex,nosnippet"/>
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Les Talibans Ont Tenté De Décapiter Le Gouvernement Afghan">
<meta property="og:description" content="Les deux attaques à l&#039;explosif ayant ciblé un meeting électoral du président Afghan Ashraf Ghani à Parwan et l&#039;ambassade américaine à Kaboul aurait causé l">
<meta property="og:url" content="https://strategika51.org/archives/69136">
<meta property="og:site_name" content="Strategika 51 Intelligence">
<meta property="article:tag" content="Afghanistan">
<meta property="article:tag" content="Conflits">
<meta property="article:section" content="Analysis">
<meta property="og:updated_time" content="2019-09-19T13:17:29+00:00">
<meta property="og:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/2121.png">
<meta property="og:image:secure_url" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/2121.png">
<meta property="og:image:width" content="1742">
<meta property="og:image:height" content="1580">
<meta property="og:image:alt" content="Les Talibans ont tenté de décapiter le gouvernement afghan">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Les Talibans Ont Tenté De Décapiter Le Gouvernement Afghan">
<meta name="twitter:description" content="Les deux attaques à l&#039;explosif ayant ciblé un meeting électoral du président Afghan Ashraf Ghani à Parwan et l&#039;ambassade américaine à Kaboul aurait causé l">
<meta name="twitter:image" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2019/07/2121.png">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Les Talibans ont tent\u00e9 de d\u00e9capiter le gouvernement afghan","description":"Les deux attaques \u00e0 l'explosif ayant cibl\u00e9 un meeting \u00e9lectoral du pr\u00e9sident Afghan Ashraf Ghani \u00e0 Parwan et l'ambassade am\u00e9ricaine \u00e0 Kaboul aurait caus\u00e9 l","datePublished":"2019-09-19T13:12:58+00:00","dateModified":"2019-09-19T13:17:29+00:00","publisher":{"@type":"Organization","name":"Strategika51 Intelligence","logo":{"@type":"ImageObject","url":"https:\/\/strategika51.org\/wp-content\/uploads\/2019\/07\/oi.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/strategika51.org\/archives\/69136"},"author":{"@type":"Person","name":"Strategika51"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/strategika51.org\/wp-content\/uploads\/2019\/09\/108837763_mediaitem108837761.jpg?fit=320%2C180&ssl=1","width":320,"height":180}}]</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Flux" href="https://strategika51.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 Intelligence &raquo; Les Talibans ont tenté de décapiter le gouvernement afghan Flux des commentaires" href="https://strategika51.org/archives/69136/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.8.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-138687970-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://strategika51.org/wp-content/cache/caos-analytics/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-138687970-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://strategika51.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1568855155' type='text/css' media='all' />
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=a3bafd8b404eba748e2a' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://strategika51.org/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://strategika51.org/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://strategika51.org/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1559118982' type='text/css' media='all' />
<link rel='stylesheet' id='ahew_stylesheet-css'  href='https://strategika51.org/wp-content/plugins/amazing-hover-effects/css/ihover.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ahew_stylesheet_custom-css'  href='https://strategika51.org/wp-content/plugins/amazing-hover-effects/css/custom.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-ui-style-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/ssb-ui-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-fontawesome-css'  href='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabs_style-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tabs.themes-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/tabs.themes.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-tabs-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/front/css/responsive-tabs.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://strategika51.org/wp-content/plugins/tabs/assets/global/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://strategika51.org/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorycss-css'  href='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_insert_vi_gdpr_css-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytvi-gdpr.min.css?ver=13.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='eggnews-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-1-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-style-css'  href='https://strategika51.org/wp-content/themes/eggnews/style.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='eggnews-responsive-css'  href='https://strategika51.org/wp-content/themes/eggnews/assets/css/eggnews-responsive.css?ver=1.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://strategika51.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://strategika51.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://strategika51.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A200%2C300%2C400%2C600%2C700%2C900%2C200i%2C300i%2C400i%2C600i%2C700i%2C900i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/strategika51.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.3+2.5.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.3+2.5.2'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/floating-menu-by-logics-buffer/assets/js/ssb-ui-js.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/tabs/assets/front/js/jquery.responsiveTabs.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.2.3'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201938.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","security":"27587362bb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/strategika51.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"1","vi_js_posttypes":["post","page","attachment","amp_story","portfolio","product","advert","hover_effect","page-generator-pro","tabs","tooltips"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://strategika51.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1wadU-hZ6' />
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F69136" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F69136&#038;format=xml" />
                <!-- auto ad code generated with Simple Google Adsense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-6224404590463880",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Simple Google Adsense plugin -->	<style type="text/css">
	.tooltips_table .tooltipsall
	{
		border-bottom:none !important;
	}
	.tooltips_table span {
    color: inherit !important;
	}
	.qtip-content .tooltipsall
	{
		border-bottom:none !important;
		color: inherit !important;
	}
	</style>
	 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		document.write('<'+'script src="https://strategika51.org/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript">

	function toolTips(whichID,theTipContent)
	{
			jQuery(whichID).qtip
			(
				{
					content:
					{
						text:theTipContent,
												
					},
   					style:
   					{
   						classes:' qtip-dark wordpress-tooltip-free qtip-rounded qtip-shadow '
    				},
    				position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'
    				},
					show:'mouseover',
					hide: { fixed: true, delay: 200 }
				}
			)
	}
</script>
	

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">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</style>
		<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="alternate" type="application/rss+xml" title="Stories" href="https://strategika51.org/feed?post_type=amp_story">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Les deux attaques à l&#039;explosif ayant ciblé un meeting électoral du président Afghan Ashraf Ghani à Parwan et l&#039;ambassade américaine à Kaboul aurait causé la mort de plus de 128 personnes. L&#039;attaque de Parwan au nord de Kaboul visait précisément l&#039;actuel président d&#039;un pays en guerre totale et aurait été particulièrement meurtrière. Une autre explosion&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #bf0000;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0b2347; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/archives/69136/amp" />		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'eggnews', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/strategika51.org/wp-content/uploads/2018/11/cropped-83-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5d838efd41df3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d838efd41df3',  {
						collapseEmpty: 'before',
						sectionId: '224421342',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><style type="text/css" title="dynamic-css" class="options-output">.ssb_main_icon{margin-top:1px;margin-right:2px;margin-bottom:3px;margin-left:4px;}h2.site-description, .entry-title{font-family:Arial, Helvetica, sans-serif;text-align:inherit;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}h2.site-description, .entry-title{font-family:Abel;line-height:40px;font-weight:400;font-style:normal;color:#333;font-size:33px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2.site-description,.wf-loading  .entry-title{opacity: 0;}.ie.wf-loading h2.site-description,.ie.wf-loading  .entry-title{visibility: hidden;}</style>	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Titillium Web";
 }
button, input, select, textarea {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
.entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt {
font-family: Trebuchet MS, Lucida Grande, Lucida Sans Unicode, Lucida Sans, Tahoma, sans-serif;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Titillium Web";
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-134607809-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-69136 single-format-standard custom-background theme-eggnews woocommerce-no-js group-blog default_skin boxed_layout right-sidebar">
<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="teg-container">
                <div class="top-left-header">
                                        <nav id="top-header-navigation" class="top-navigation">
                                            </nav>
                </div>
                            </div> <!-- teg-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="teg-container">
                <div class="site-branding">
                                                                <div class="site-title-wrapper">
                                                            <p class="site-title"><a href="https://strategika51.org/"
                                                         rel="home">Strategika 51 Intelligence</a></p>
                                                            <p class="site-description">An Asymmetric Bilingual Intel and Defense Perspective on the Go!</p>
                                                    </div><!-- .site-title-wrapper -->
                                        </div><!-- .site-branding -->
                                <div class="header-ads-wrapper google-adsence">
                    <section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget-title-wrapper"><h4 class="widget-title">Mavic livestreaming across the world</h4></div><div class="textwidget custom-html-widget"><iframe width='650' height='395' allowfullscreen frameborder="0" src="//show.dji.com/videos/MjUxNzYzODQwMDpQSy1BZDEzWA==/embed"></iframe>
</div></section>                </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="teg-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="teg-container">
                <div class="home-icon"><a href="https://strategika51.org/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-64841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64841"><a href="https://strategika51.org/">Index</a></li>
<li id="menu-item-64757" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-64757"><a href="https://strategika51.org/accueil-home">StratIntelBlog</a></li>
<li id="menu-item-64302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64302"><a href="https://strategika51.org/home-3/dynacorps">Dynacorps</a></li>
<li id="menu-item-63519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63519"><a title="Lutte Sémantique/Why Semantics Matter?" href="https://strategika51.org/glossary-glossaire">Glossary/Glossaire</a>
<ul class="sub-menu">
	<li id="menu-item-21129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21129"><a href="https://strategika51.org/st51/librairielibrary">Ebooks/Livres</a></li>
</ul>
</li>
<li id="menu-item-19219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19219"><a href="https://strategika51.org/strategika-51-2/contact">ContactX</a>
<ul class="sub-menu">
	<li id="menu-item-64301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64301"><a href="https://strategika51.org/abonnement-subscription-2">Abonnement/Subscription</a></li>
	<li id="menu-item-62529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62529"><a href="https://strategika51.org/about-us-a-propos-de-nous">À propos/About</a></li>
</ul>
</li>
<li id="menu-item-63430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63430"><a href="https://strategika51.org/donation-dons">Donation/Dons</a>
<ul class="sub-menu">
	<li id="menu-item-64467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64467"><a href="https://strategika51.org/64455-2">Brave Rewards Program</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .teg-container -->
        </div><!-- #teg-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="teg-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-69136" class="post-69136 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-afghanistan tag-conflits">
			<div class="single-post-image">
			<figure><img width="320" height="180" src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?resize=320%2C180&amp;ssl=1" class="attachment-eggnews-single-large size-eggnews-single-large wp-post-image jetpack-lazy-image" alt data-attachment-id="69138" data-permalink="https://strategika51.org/_108837763_mediaitem108837761" data-orig-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?fit=320%2C180&amp;ssl=1" data-orig-size="320,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_108837763_mediaitem108837761.jpg" data-image-description data-medium-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?fit=320%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?fit=320%2C180&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?w=320&amp;ssl=1 320w, https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?resize=150%2C84&amp;ssl=1 150w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i1.wp.com/strategika51.org/wp-content/uploads/2019/09/108837763_mediaitem108837761.jpg?resize=320%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Les Talibans ont tenté de décapiter le gouvernement afghan 1"></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button teg-cat-10544"><a
                                href="https://strategika51.org/archives/category/analysis">Analysis</a></span>
                                </div>
            		<h1 class="entry-title">Les Talibans ont tenté de décapiter le gouvernement afghan</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="https://strategika51.org/archives/69136" rel="bookmark"><time class="entry-date published" datetime="2019-09-19T13:12:58+00:00">19/09/2019</time><time class="updated" datetime="2019-09-19T13:17:29+00:00">19/09/2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="https://strategika51.org/author/strategika51">Strategika51</a></span></span>			<span class="comments-link"><a href="https://strategika51.org/archives/69136#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Les deux attaques à l&#8217;explosif ayant ciblé un meeting électoral du président Afghan Ashraf Ghani à Parwan et l&#8217;ambassade américaine à Kaboul aurait causé la mort de plus de 128 personnes.</p>



<p>L&#8217;attaque de Parwan au nord de Kaboul visait précisément l&#8217;actuel président d&#8217;un pays en guerre totale et aurait été particulièrement meurtrière. </p>



<p>Une autre explosion a ciblé le même jour le centre de Kaboul, près des locaux hyperfortifiés de l&#8217;ambassade américaine et ceux de l&#8217;immense antenne de la CIA en Afghanistan. L&#8217;attaque aurait fait plus d&#8217;une cinquantaine de victimes. </p>



<p>A Zabul, un hôpital aurait été pris pour cible au milieu d&#8217;un raid aérien US revendiqué par le gouvernement afghan.</p>



<p>Les Talibans d&#8217;Afghanistan ont revendiqué les attaques ayant visé la décapitation de l&#8217;Etat afghan et l&#8217;ambassade US. Ils continuent à mener une vaste offensive militaire couvrant la plupart des provinces du pays tout en affirmant qu&#8217;ils restent disposés à reprendre les négociations de paix interrompus avec Washington. </p>
<div class="mads-block"></div><div class="ytvi-story-container" id="ytvi_story_container"><script class="ytvi-story-script" type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5a2915c828a0612027240b86',
      AdUnitType: '2',
      PublisherID: '118261867985949',
      PlacementID: 'pltZoI8B1JVyZEdvTEM',
      DivID: 'ytvi_story_container',
      IAB_Category: 'IAB20',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '#1e73be',
      Text_Color: '#ffffff',
      Font: 'Tahoma, Geneva, sans-serif',
      FontSize: '10',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Publicités</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d838efd5f1bc">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d838efd5f1bc',  {
						collapseEmpty: 'before',
						sectionId: '224421341',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d838efd5f1db">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d838efd5f1db',  {
						collapseEmpty: 'before',
						sectionId: '224421344',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share/Partager:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://strategika51.org/archives/69136?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://strategika51.org/archives/69136" data-text="Les Talibans ont tenté de décapiter le gouvernement afghan"  >Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://strategika51.org/archives/69136#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fstrategika51.org%2Farchives%2F69136&amp;title=Les%20Talibans%20ont%20tent%C3%A9%20de%20d%C3%A9capiter%20le%20gouvernement%20afghan" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fstrategika51.org%2Farchives%2F69136&#038;media=https%3A%2F%2Fi2.wp.com%2Fstrategika51.org%2Fwp-content%2Fuploads%2F2018%2F11%2Fcropped-83-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=Les%20Talibans%20ont%20tent%C3%A9%20de%20d%C3%A9capiter%20le%20gouvernement%20afghan" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://strategika51.org/archives/69136" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://strategika51.org/archives/69136?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://strategika51.org/archives/69136" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Les Talibans ont tenté de décapiter le gouvernement afghan" data-content="https://strategika51.org/archives/69136" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://strategika51.org/archives/69136" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://strategika51.org/archives/69136" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://strategika51.org/archives/69136?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22442134-69136-5d838efd60e5c' data-src='https://widgets.wp.com/likes/#blog_id=22442134&amp;post_id=69136&amp;origin=strategika51.org&amp;obj_id=22442134-69136-5d838efd60e5c' data-name='like-post-frame-22442134-69136-5d838efd60e5c'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Greenray80 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="9760314108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://strategika51.org/archives/tag/afghanistan" rel="tag">Afghanistan</a>, <a href="https://strategika51.org/archives/tag/conflits" rel="tag">Conflits</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://strategika51.org/archives/69101" rel="prev">Les attaques  contre le cœur du dispositif énergétique occidental soulignent la vulnérabilité de la plupart des systèmes de défense aériennes à la menace aérienne asymétrique posée par les drones bon marché</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/69136#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://strategika51.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<!-- Mailchimp for WordPress v4.5.5 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Sign me up for Strategika51 Intelligence Newsletter! Je m'abonne au bulletin de  Strategika51 Intelligence </span></label></p><!-- / Mailchimp for WordPress --><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='69136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8851e5eef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
<div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zelda50 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8170730063"
     data-ad-format="auto"
     data-full-width-responsive="true">
     </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="blog-stats-2" class="widget blog-stats"><div class="widget-title-wrapper"><h4 class="widget-title">Global Impact</h4></div><ul><li>4 472 676 Vues/Views</li></ul></section><section id="recent-comments-14" class="widget widget_recent_comments"><div class="widget-title-wrapper"><h4 class="widget-title">Commentaires récents</h4></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Sun Tzu" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/d340e4bf87704572f38afb6ffb1a0e0c?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/d340e4bf87704572f38afb6ffb1a0e0c?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d340e4bf87704572f38afb6ffb1a0e0c?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d340e4bf87704572f38afb6ffb1a0e0c?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d340e4bf87704572f38afb6ffb1a0e0c?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstexttop" style="">Sun Tzu dans <a href="https://strategika51.org/archives/69044/comment-page-1#comment-82213">Mise au point sur une offre d&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69044/comment-page-1#comment-82210">Mise au point sur une offre d&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82209">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="DKSCP" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">DKSCP dans <a href="https://strategika51.org/archives/69044/comment-page-1#comment-82198">Mise au point sur une offre d&hellip;</a></td></tr><tr><td title="Croixmorand" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab186e83561f3d6fbdf7f5ede5cf3b09?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Croixmorand dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82196">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82188">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/64919/comment-page-1#comment-82187">De la Censure encore et toujou&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82186">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82185">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82184">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69044/comment-page-1#comment-82183">Mise au point sur une offre d&hellip;</a></td></tr><tr><td title="Strategika51" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://strategika51.org" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e0ecf845894257eac7f976a52e9cd8e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://strategika51.org" rel="nofollow">Strategika51</a> dans <a href="https://strategika51.org/archives/69044/comment-page-1#comment-82181">Mise au point sur une offre d&hellip;</a></td></tr><tr><td title="Fabrice D" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">Fabrice D dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82173">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="tartempion" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo avatar-default jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">tartempion dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82171">Les attaques contre le cœur du&hellip;</a></td></tr><tr><td title="sergio" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6911486a54da55cf1649d6ab79eae747?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript></td><td class="recentcommentstextend" style="">sergio dans <a href="https://strategika51.org/archives/69101/comment-page-1#comment-82161">Les attaques contre le cœur du&hellip;</a></td></tr>				</table>
				</section><section id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Zelda50 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="8170730063"
     data-ad-format="auto"
     data-full-width-responsive="true">
     </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</section><section id="archives-2" class="widget widget_archive"><div class="widget-title-wrapper"><h4 class="widget-title">Archives (Stratintelblog)</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives (Stratintelblog)</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://strategika51.org/archives/date/2019/09'> septembre 2019 &nbsp;(52)</option>
	<option value='https://strategika51.org/archives/date/2019/08'> août 2019 &nbsp;(80)</option>
	<option value='https://strategika51.org/archives/date/2019/07'> juillet 2019 &nbsp;(99)</option>
	<option value='https://strategika51.org/archives/date/2019/06'> juin 2019 &nbsp;(85)</option>
	<option value='https://strategika51.org/archives/date/2019/05'> mai 2019 &nbsp;(85)</option>
	<option value='https://strategika51.org/archives/date/2019/04'> avril 2019 &nbsp;(73)</option>
	<option value='https://strategika51.org/archives/date/2019/03'> mars 2019 &nbsp;(105)</option>
	<option value='https://strategika51.org/archives/date/2019/02'> février 2019 &nbsp;(109)</option>
	<option value='https://strategika51.org/archives/date/2019/01'> janvier 2019 &nbsp;(88)</option>
	<option value='https://strategika51.org/archives/date/2018/12'> décembre 2018 &nbsp;(67)</option>
	<option value='https://strategika51.org/archives/date/2018/11'> novembre 2018 &nbsp;(69)</option>
	<option value='https://strategika51.org/archives/date/2018/10'> octobre 2018 &nbsp;(74)</option>
	<option value='https://strategika51.org/archives/date/2018/09'> septembre 2018 &nbsp;(34)</option>
	<option value='https://strategika51.org/archives/date/2018/08'> août 2018 &nbsp;(51)</option>
	<option value='https://strategika51.org/archives/date/2018/07'> juillet 2018 &nbsp;(53)</option>
	<option value='https://strategika51.org/archives/date/2018/06'> juin 2018 &nbsp;(70)</option>
	<option value='https://strategika51.org/archives/date/2018/05'> mai 2018 &nbsp;(88)</option>
	<option value='https://strategika51.org/archives/date/2018/04'> avril 2018 &nbsp;(150)</option>
	<option value='https://strategika51.org/archives/date/2018/03'> mars 2018 &nbsp;(77)</option>
	<option value='https://strategika51.org/archives/date/2018/02'> février 2018 &nbsp;(115)</option>
	<option value='https://strategika51.org/archives/date/2018/01'> janvier 2018 &nbsp;(62)</option>
	<option value='https://strategika51.org/archives/date/2017/12'> décembre 2017 &nbsp;(78)</option>
	<option value='https://strategika51.org/archives/date/2017/11'> novembre 2017 &nbsp;(87)</option>
	<option value='https://strategika51.org/archives/date/2017/10'> octobre 2017 &nbsp;(76)</option>
	<option value='https://strategika51.org/archives/date/2017/09'> septembre 2017 &nbsp;(44)</option>
	<option value='https://strategika51.org/archives/date/2017/08'> août 2017 &nbsp;(58)</option>
	<option value='https://strategika51.org/archives/date/2017/07'> juillet 2017 &nbsp;(17)</option>
	<option value='https://strategika51.org/archives/date/2017/06'> juin 2017 &nbsp;(36)</option>
	<option value='https://strategika51.org/archives/date/2017/05'> mai 2017 &nbsp;(32)</option>
	<option value='https://strategika51.org/archives/date/2017/04'> avril 2017 &nbsp;(45)</option>
	<option value='https://strategika51.org/archives/date/2017/03'> mars 2017 &nbsp;(18)</option>
	<option value='https://strategika51.org/archives/date/2017/02'> février 2017 &nbsp;(10)</option>
	<option value='https://strategika51.org/archives/date/2017/01'> janvier 2017 &nbsp;(12)</option>
	<option value='https://strategika51.org/archives/date/2016/12'> décembre 2016 &nbsp;(34)</option>
	<option value='https://strategika51.org/archives/date/2016/11'> novembre 2016 &nbsp;(23)</option>
	<option value='https://strategika51.org/archives/date/2016/10'> octobre 2016 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2016/09'> septembre 2016 &nbsp;(55)</option>
	<option value='https://strategika51.org/archives/date/2016/08'> août 2016 &nbsp;(82)</option>
	<option value='https://strategika51.org/archives/date/2016/07'> juillet 2016 &nbsp;(66)</option>
	<option value='https://strategika51.org/archives/date/2016/06'> juin 2016 &nbsp;(136)</option>
	<option value='https://strategika51.org/archives/date/2016/05'> mai 2016 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2016/04'> avril 2016 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2016/03'> mars 2016 &nbsp;(74)</option>
	<option value='https://strategika51.org/archives/date/2016/02'> février 2016 &nbsp;(33)</option>
	<option value='https://strategika51.org/archives/date/2016/01'> janvier 2016 &nbsp;(30)</option>
	<option value='https://strategika51.org/archives/date/2015/12'> décembre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/11'> novembre 2015 &nbsp;(39)</option>
	<option value='https://strategika51.org/archives/date/2015/10'> octobre 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/09'> septembre 2015 &nbsp;(19)</option>
	<option value='https://strategika51.org/archives/date/2015/08'> août 2015 &nbsp;(13)</option>
	<option value='https://strategika51.org/archives/date/2015/07'> juillet 2015 &nbsp;(24)</option>
	<option value='https://strategika51.org/archives/date/2015/06'> juin 2015 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2015/05'> mai 2015 &nbsp;(28)</option>
	<option value='https://strategika51.org/archives/date/2015/04'> avril 2015 &nbsp;(19)</option>
	<option value='https://strategika51.org/archives/date/2015/03'> mars 2015 &nbsp;(26)</option>
	<option value='https://strategika51.org/archives/date/2015/02'> février 2015 &nbsp;(31)</option>
	<option value='https://strategika51.org/archives/date/2015/01'> janvier 2015 &nbsp;(25)</option>
	<option value='https://strategika51.org/archives/date/2014/12'> décembre 2014 &nbsp;(38)</option>
	<option value='https://strategika51.org/archives/date/2014/11'> novembre 2014 &nbsp;(29)</option>
	<option value='https://strategika51.org/archives/date/2014/10'> octobre 2014 &nbsp;(33)</option>
	<option value='https://strategika51.org/archives/date/2014/09'> septembre 2014 &nbsp;(55)</option>
	<option value='https://strategika51.org/archives/date/2014/08'> août 2014 &nbsp;(23)</option>
	<option value='https://strategika51.org/archives/date/2014/07'> juillet 2014 &nbsp;(78)</option>
	<option value='https://strategika51.org/archives/date/2014/06'> juin 2014 &nbsp;(39)</option>
	<option value='https://strategika51.org/archives/date/2014/05'> mai 2014 &nbsp;(65)</option>
	<option value='https://strategika51.org/archives/date/2014/04'> avril 2014 &nbsp;(72)</option>
	<option value='https://strategika51.org/archives/date/2014/03'> mars 2014 &nbsp;(146)</option>
	<option value='https://strategika51.org/archives/date/2014/02'> février 2014 &nbsp;(90)</option>
	<option value='https://strategika51.org/archives/date/2014/01'> janvier 2014 &nbsp;(134)</option>
	<option value='https://strategika51.org/archives/date/2013/12'> décembre 2013 &nbsp;(132)</option>
	<option value='https://strategika51.org/archives/date/2013/11'> novembre 2013 &nbsp;(108)</option>
	<option value='https://strategika51.org/archives/date/2013/10'> octobre 2013 &nbsp;(181)</option>
	<option value='https://strategika51.org/archives/date/2013/09'> septembre 2013 &nbsp;(99)</option>
	<option value='https://strategika51.org/archives/date/2013/08'> août 2013 &nbsp;(86)</option>
	<option value='https://strategika51.org/archives/date/2013/07'> juillet 2013 &nbsp;(48)</option>
	<option value='https://strategika51.org/archives/date/2013/06'> juin 2013 &nbsp;(54)</option>
	<option value='https://strategika51.org/archives/date/2013/05'> mai 2013 &nbsp;(46)</option>
	<option value='https://strategika51.org/archives/date/2013/04'> avril 2013 &nbsp;(44)</option>
	<option value='https://strategika51.org/archives/date/2013/03'> mars 2013 &nbsp;(14)</option>
	<option value='https://strategika51.org/archives/date/2013/02'> février 2013 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2013/01'> janvier 2013 &nbsp;(18)</option>
	<option value='https://strategika51.org/archives/date/2012/12'> décembre 2012 &nbsp;(16)</option>
	<option value='https://strategika51.org/archives/date/2012/11'> novembre 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/10'> octobre 2012 &nbsp;(13)</option>
	<option value='https://strategika51.org/archives/date/2012/09'> septembre 2012 &nbsp;(11)</option>
	<option value='https://strategika51.org/archives/date/2012/08'> août 2012 &nbsp;(43)</option>
	<option value='https://strategika51.org/archives/date/2012/07'> juillet 2012 &nbsp;(38)</option>
	<option value='https://strategika51.org/archives/date/2012/06'> juin 2012 &nbsp;(24)</option>
	<option value='https://strategika51.org/archives/date/2012/05'> mai 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/04'> avril 2012 &nbsp;(8)</option>
	<option value='https://strategika51.org/archives/date/2012/03'> mars 2012 &nbsp;(11)</option>
	<option value='https://strategika51.org/archives/date/2012/02'> février 2012 &nbsp;(3)</option>
	<option value='https://strategika51.org/archives/date/2012/01'> janvier 2012 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2011/11'> novembre 2011 &nbsp;(2)</option>
	<option value='https://strategika51.org/archives/date/2011/09'> septembre 2011 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/ACqjICZgtbVl6G9pGkIA9w?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/3050/DDS_Banner_DDS_Banner_160_600.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/3050/DDS_Banner_DDS_Banner_160_600.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/3050/DDS_Banner_DDS_Banner_160_600.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/AL_yt9qA3TszjI8BlBRkFw?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/3078/DDS_Banner120_600_EN.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/3078/DDS_Banner120_600_EN.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/3078/DDS_Banner120_600_EN.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/ANpvMvc54DJQxzY8nXcvrg?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i0.wp.com/u.djicdn.com/uploads/ad_image_file/file/1628/%E5%A4%A7%E7%96%86%E6%8E%A8%E5%B9%BF%E8%81%94%E7%9B%9Fbanner_160-600.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/u.djicdn.com/uploads/ad_image_file/file/1628/%E5%A4%A7%E7%96%86%E6%8E%A8%E5%B9%BF%E8%81%94%E7%9B%9Fbanner_160-600.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/u.djicdn.com/uploads/ad_image_file/file/1628/%E5%A4%A7%E7%96%86%E6%8E%A8%E5%B9%BF%E8%81%94%E7%9B%9Fbanner_160-600.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section>	</aside><!-- #secondary -->
<!-- wmm d -->		</div><!--.teg-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				        	<div id="top-footer" class="footer-widgets-wrapper clearfix  column3">
	<div class="teg-container">
		<div class="footer-widgets-area clearfix">
            <div class="teg-footer-widget-wrapper clearfix">
            		<div class="teg-first-footer-widget teg-footer-widget">
            			<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/APyRnr5KKYIXdEX1LTCc3Q?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2990/300_600.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2990/300_600.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2990/300_600.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section>            		</div>
        		                        <div class="teg-second-footer-widget teg-footer-widget">
            			<section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width='650' height='395' allowfullscreen frameborder="0" src="//show.dji.com/videos/NDgyNTM2ODcxNDpQSy1BZDEzWA==/embed"></iframe>
</div></section><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/AIlb4V4TGHupBBzE1I7shA?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2928/300___600.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2928/300___600.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2928/300___600.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section>            		</div>
                                                    <div class="teg-third-footer-widget teg-footer-widget">
                       <section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://click.dji.com/ADfFJCTBOlewps7m-JdOVg?pm=ad_image" target=_blank rel="noopener noreferrer"><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2802/EN1_336-280.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2802/EN1_336-280.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/u.djicdn.com/uploads/ad_image_file/file/2802/EN1_336-280.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width='650' height='395' allowfullscreen frameborder="0" src="//show.dji.com/videos/NDg1MzM2NTE3MjpQSy1BZDEzWA==/embed"></iframe>
</div></section>                    </div>
                                            </div><!-- .teg-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->        	
			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="teg-container">
					<div class="site-info">
						<span class="copy-info">©Strategika51 Intelligence 2011-2019 Tous droits réservés-All Rights Reserved                               /</span>
						
						Eggnews by <a href="http://egg.com/" >Theme Egg</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="teg-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->
<script>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</script>
<!--  -->
<script type="text/javascript">
jQuery("document").ready(function()
{
	jQuery("body img").each(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{
				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt == '')
				{

				}
				else
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
})
</script>
<script type="text/javascript">
var inboxs = new Array();
inboxs['language'] = "en";
inboxs['navitemselectedsize'] = '18px';
inboxs['selectors'] = '.tooltips_list > span';
inboxs['number'] = 'yes';
jQuery('.tooltips_directory').directory(inboxs);
</script>

        <div id="wp_insert_vi_consent_popup_wrapper" style="display: none;">
            <div id="wp_insert_vi_consent_popup_wrapper2">
                <div id="wp_insert_vi_consent_popup_message">
                    <p>Click below to consent to the use of the cookie technology provided by vi (video intelligence AG) to personalize content and advertising. For more info please access <a target="_blank" href="https://www.vi.ai/legals">vi's website</a>.</p>                </div>
                <div id="wp_insert_vi_consent_popup_actions_wrapper">
                    <input id="wp_insert_vi_consent_popup_disagree_btn" type="button" value="I do not accept" onclick="wp_insert_vi_consent_popup_disagree()" />
                    <input id="wp_insert_vi_consent_popup_agree_btn"  type="button" value="I accept" onclick="wp_insert_vi_consent_popup_agree()" />
                </div>
                <!--            <div id="wp_insert_vi_consent_popup_links_wrapper">-->                
                <!--            </div>-->
                <input id="wp_insert_vi_consent_popup_is_eu" type="hidden" value="" />
                <input id="wp_insert_vi_consent_popup_url" type="hidden" value="https://strategika51.org/" />
                <input id="wp_insert_vi_consent_popup_auth" type="hidden" value="c9888ee20c" />
                <input id="wp_insert_vi_consent_popup_vendor_list_version" type="hidden" value="1" />
                                <input id="wp_insert_vi_consent_popup_vendor_list_purposes" type="hidden" value="0000000000000000000011111" />
            </div>
        </div>
        <!--        <div id="wp_insert_vi_consent_popup_overlay" style="display: none;"></div>-->
        	<div style="display:none">
	<div class="grofile-hash-map-0e0ecf845894257eac7f976a52e9cd8e">
	</div>
	<div class="grofile-hash-map-d340e4bf87704572f38afb6ffb1a0e0c">
	</div>
	<div class="grofile-hash-map-7ffd1e48557d1db8e6c00adade2b7f5e">
	</div>
	<div class="grofile-hash-map-6911486a54da55cf1649d6ab79eae747">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/strategika51.org\/archives\/69136":69136};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/archives/69136" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://strategika51.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/i18n/index.js?ver=81c87d0e48f8f1a797f746a1e2afe656'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=405cd5d3fc02849d313e7383c63de38a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/919322b4-1d3c-4737-94e8-242ae9fdfbc4\/","version":"7.0.0","contentWidth":"640","widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=a3bafd8b404eba748e2a'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f10fc69596ded2b2a6df0acc5a5902a1","fragment_name":"wc_fragments_f10fc69596ded2b2a6df0acc5a5902a1","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/ytvi-gdpr.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/lib/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/themes/eggnews/assets/js/custom-script.js?ver=1.4.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://strategika51.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://strategika51.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201938#ver=201938&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'22442134',post:'69136',tz:'0',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '69136' ]);
</script>
</body>
</html>
