<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Register &#x2d; Strategika 51</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<style>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</style><style>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</style><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework par Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta property="og:image" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Register" />
<meta property="og:url" content="https://strategika51.org/register/" />
<meta property="og:site_name" content="Strategika 51" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Register" />
<meta name="twitter:image" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=512%2C512&amp;ssl=1" />
<meta name="twitter:image:width" content="512" />
<meta name="twitter:image:height" content="512" />
<link rel="canonical" href="https://strategika51.org/register/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://strategika51.org/","name":"Strategika 51"}},{"@type":"ListItem","position":2,"item":{"@id":"https://strategika51.org/register/","name":"Register"}}]}</script>
<!-- / The SEO Framework par Sybre Waaijer | 0.45ms meta | 18.59ms boot -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux" href="https://strategika51.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strategika 51 &raquo; Flux des commentaires" href="https://strategika51.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strategika51.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- strategika51.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-ad1c5dcb82c206ec7cdefc8a7fc34b52' href='https://strategika51.org/_static/??-eJy1V9uS2zYM/aHSyiZp3zJ96A90ZjvTRw9FQjKyvIUgV/HfFyS9HnVTyl5l65n1ijQOAOJyQC1BKO8SuDQEk2d0NEzeJ+cT0KCIhpBHg+rAj78sP8rOKUpHRiZYPQpKZwMfP3dBmZcjxHkYMxo9jMarJ2FwjDKehwq+F6q8Dd6xBL0N10yCxuTj25Auf38b4B4jKoJM+Az8g7WeNzRSak7SoSGrsh7eyLPPScwR9bahxXtxdVCE6HVWiUS1dPH3GZz2kcTP6tnEj95oEeQMogpDrLU2RRY7sv3hIn8EA7Zk96BiptP92ohr9ql9d2PuDRKh9YJOGAK6WVhIJ69JTD4KPmFJBkQFlx5o7cAaczgu9A5q0SmT9aXPrNfS/D++op4hva9qE9RxlOYYIeXo+rp5/T1laUSEwgycJU+pHTj67DTvpFO2Ix0sdtWApLPQOGNiRdovznipaUhgQ1HKAlpv4WdpMURgm5IILuavm1vIIFFzOCxXuaA8kooYEpYGXWmqhS5q7Qqu3a4ub4xYwvDH4+Pwly9HefRTEn+W7b83U7RGpoIkBvaEYyFge66BXmdsvd/DEjgCFMZez1d56FKe2QC1Y26ckispcDRG6Vxpw/XqBqSFuRRhi+oS7KHR4QYJXWtzlY/VtmjEuF9BFxlqIIXM3CpxDZZLkNcobZPo6ddQ/kQ4hX9Pv/pTD/UVUpBMbpeMDAafoDP90onZkwYHC8EzXN0k1I1vv37LEM+Hsj5oGX+gyg5+5AsC8bRvibqu/quRXmvYctMygd+See3KVJpOLkDeQhshq417HHoJSZ0Xte7qzLgfyV47nFBxPYQcXi1v6bij0l6nu7E5c15mUf+EpcaX7WFbzBlIqRfbrikfdSHaK8n1gNkktJVfag+v2yFbUVKCDCGB+LMaJrlDA/EtQqWPL/+3CH/bDxV9ty23kZvTfRvaGGEfli9mE+7Nm1SKR3SXPG8cGKn70nAj2exwDmXE78CXK4/U5XVEwyRZ8F10lMW7KGLRncng8X3eU/p1to6yO3y3rSYMtMdscRiI38yIX2r24cuV/kYOX/iqjrL2XER/t18efnv49IE/nx/+AcSKvHc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='crp-style-rounded-thumbs-inline-css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<style id='woocommerce-layout-inline-css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<style id='newsever-woocommerce-style-inline-css'>
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: "star";
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot");
			src: url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.eot?#iefix") format("embedded-opentype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.woff") format("woff"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.ttf") format("truetype"),
				url("https://strategika51.org/wp-content/plugins/woocommerce/assets/fonts/star.svg#star") format("svg");
			font-weight: normal;
			font-style: normal;
		}
</style>
<link rel='stylesheet' id='screen-css-a7ea84ef70a979cfa993f32650b5b9ec' href='https://strategika51.org/_static/??wp-content/plugins/paid-memberships-pro/css/frontend.css,wp-content/plugins/sensei-lms/assets/dist/css/frontend.css?m=1612920943' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css-ee588e5590338da0fee2ce0974ab6b94' href='https://strategika51.org/wp-content/plugins/paid-memberships-pro/css/print.css?m=1611878824' type='text/css' media='print' />
<link rel='stylesheet' id='only screen and (max-width: 768px)-css-3b55b1cc81122352fb36eab80c747d4c' href='https://strategika51.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?m=1613000041' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='dashicons-css'  href='https://strategika51.org/wp-includes/css/dashicons.min.css?ver=5.6.1' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://strategika51.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.6.0' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://strategika51.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='pms-front-end-js-extra'>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</script>
<script id='Total_Soft_Poll-js-extra'>
var objectpoll = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","nonce":"3a6f4a6f9f"};
</script>
<script id='simple-banner-script-js-extra'>
var scriptParams = {"version":"2.9.4","hide_simple_banner":"no","simple_banner_position":"relative","header_margin":"","header_padding":"","simple_banner_text":"Les syst\u00e8mes d'armes orbitaux bas\u00e9s sur l'\u00e9nergie cin\u00e9tique ou \u00e0 rayonnement dirig\u00e9 constituent un risque majeur pour les zones et les activit\u00e9s industrielles sur terre.","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"85756","disabled_pages_array":[],"simple_banner_font_size":"","simple_banner_color":"#15447d","simple_banner_text_color":"","simple_banner_link_color":"#e6510b","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJytkF1LxTAMhv+QWZng14V475VwBC9H12Uzx7apTcrw39udnYshThSE0pDkfcKbzAkoOl8GFHOs771g/jgHCDRlq9gEis1RLuZvtYWM47wVOY6KUU3yZaIoZmTWyLqlGmX28gPTsx8g2QmhL+QHzEY8ubf1/xN3VnToMdQoXSBxGyfBTpFGcpA4lfQ/o782fr+ky5S0G3GHSJYGCBh6zCClX+XEtWNFUE8XHnOFAOOwN4O9hzmZx4N5ZrUeDjwqPC3VFxom1B1OKCRfrdoYF6fbbIeopcSiYIu+ct5YtHOycPJZbcK6xXKkh3DfXreXt3ft1U37Cdf7/as='></script>
<script defer src='https://stats.wp.com/s-202106.js' id='woocommerce-analytics-js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-154203612-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["strategika51.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-154203612-1", {"anonymize_ip":true});
</script>
<script type='text/javascript'  src='https://strategika51.org/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?m=1612889661'></script>
<link rel="https://api.w.org/" href="https://strategika51.org/wp-json/" /><link rel="alternate" type="application/json" href="https://strategika51.org/wp-json/wp/v2/pages/85756" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strategika51.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strategika51.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Fregister%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strategika51.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrategika51.org%2Fregister%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.26" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><style type="text/css" media="screen">.simple-banner{position:relative;}</style><style type="text/css" media="screen">.simple-banner{background:#15447d;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#e6510b;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script>
<style></style>
    
    		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #002c5e; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://strategika51.org/register/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8611929323778758","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-WRQQJKB' );
</script>
<!-- End Google Tag Manager -->
		<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-6224404590463880",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 2, ht: 2, tn: 'magever', amp: false, siteid: 22442134, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/02/cropped-IMG_1581207564893-1.jpg?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-224421342-602549088be8e"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421342-602549088be8e',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block, .ai-list-block-ip {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>

			<!-- Jetpack Google Analytics -->
			<script>
				window.ga = window.ga || function(){ ( ga.q = ga.q || [] ).push( arguments ) }; ga.l=+new Date;
				ga( 'create', 'UA-150071296-1', 'auto' );
				ga( 'require', 'ec' );
				ga( 'set', 'anonymizeIp', true );
			</script>
			<script async src='https://www.google-analytics.com/analytics.js'></script>
			<!-- End Jetpack Google Analytics -->
		

<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}

</style>
</head>

<body class="page-template-default page page-id-85756 custom-background wp-embed-responsive theme-newsever bt_bb_plugin_active bt_bb_fe_preview_toggle pmpro-body-has-access woocommerce-no-js aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content woocommerce-active aa-prefix-strat-">
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRQQJKB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                        <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav">
            <i class="fa primary-footer fa-window-close"></i>
        </a>
        <div id="blog-stats-9" class="widget newsever-widget blog-stats"><h2 class="widget-title widget-title-1"><span class="header-after">Stats</span></h2><ul><li>6 582 202 Hits</li></ul></div><div id="custom_html-2" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: rzj0dcz55z1391bd671d79e51191f7 360TotalSecurity WW -->
<a target="_blank" rel="nofollow noopener" href="https://ad.admitad.com/g/rzj0dcz55z1391bd671d79e51191f7/?i=4"><img width="160" height="600" border="0" src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/" alt="360TotalSecurity WW" data-lazy-src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="160" height="600" border="0" src="https://ad.admitad.com/b/rzj0dcz55z1391bd671d79e51191f7/" alt="360TotalSecurity WW"/></noscript></a>
<!-- /admitad.banner --></div></div><div id="custom_html-3" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: x57h8tzdsy1391bd671d8a679aafa3 Paradox [CPS] WW -->
<a target="_blank" rel="nofollow noopener" href="https://ad.admitad.com/g/x57h8tzdsy1391bd671d8a679aafa3/?i=4"><img width="125" height="125" border="0" src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/" alt="Paradox [CPS] WW" data-lazy-src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="125" height="125" border="0" src="https://ad.admitad.com/b/x57h8tzdsy1391bd671d8a679aafa3/" alt="Paradox [CPS] WW"/></noscript></a>
<!-- /admitad.banner --></div></div><div id="custom_html-4" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- admitad.banner: izu40is8xr1391bd671d8a679aafa3 Paradox [CPS] WW -->
<a target="_blank" rel="nofollow noopener" href="https://ad.admitad.com/g/izu40is8xr1391bd671d8a679aafa3/?i=4"><img width="300" height="600" border="0" src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/" alt="Paradox [CPS] WW" data-lazy-src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="300" height="600" border="0" src="https://ad.admitad.com/b/izu40is8xr1391bd671d8a679aafa3/" alt="Paradox [CPS] WW"/></noscript></a>
<!-- /admitad.banner --></div></div><div id="custom_html-5" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
var norad_n2yo = '25544|ISS,43600|Aeolus,20580|HST';
var size_n2yo = 'medium';
var allpasses_n2yo = '0';
var map_n2yo = '2';
</script>
<script type="text/javascript" src="https://www.n2yo.com/js/widget-tracker.js"></script>
</div></div>    </div>
                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        11/02/2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://strategika51.org/"
                                   rel="home">Strategika 51</a>
                            </p>
                        
                                                    <p class="site-description"> Πάντα ῥεῖ&#8230;</p>
                                            </div>
                </div>
            </div>

            
            <div class="col-66 float-l pad">
                            </div>
            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Panoptic Eye                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Flash</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                            <div class='marquee aft-flash-slide left' data-speed='80000'
                                     data-gap='0' data-duplicated='true' data-direction="left">
                                                                            <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=150%2C150&#038;ssl=1"
                                                 alt="La nouvelle inquisition">
                                                                            </span>

                                            La nouvelle inquisition                                        </a>
                                                                            <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)">
                                                                            </span>

                                            Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)                                        </a>
                                                                            <a href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/downloadfile.jpg?resize=150%2C150&#038;ssl=1"
                                                 alt="La monnaie babylonienne est de retour">
                                                                            </span>

                                            La monnaie babylonienne est de retour                                        </a>
                                                                            <a href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/tpo.png?resize=150%2C150&#038;ssl=1"
                                                 alt="Croiseurs lance-missiles à propulsion nucléaire de la classe Kirov (vidéo)">
                                                                            </span>

                                            Croiseurs lance-missiles à propulsion nucléaire de la classe Kirov (vidéo)                                        </a>
                                                                            <a href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
                                            
                                            
                                            <span class="circle-marq">
                                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/antidrone.png?resize=150%2C150&#038;ssl=1"
                                                 alt="La Russie face à l&#8217;ingénierie sociale du chaos: la police utilise des systèmes anti-drones">
                                                                            </span>

                                            La Russie face à l&#8217;ingénierie sociale du chaos: la police utilise des systèmes anti-drones                                        </a>
                                                                    </div>
                                                    </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                        <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-76968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76968"><a href="https://strategika51.org/">Portal</a></li>
<li id="menu-item-85198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85198"><a href="https://strategika51.org/intel/">Intel</a></li>
<li id="menu-item-85598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85598"><a href="https://strategika51.org/hybride-x/">Hybride X</a></li>
<li id="menu-item-83346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83346"><a href="https://strategika51.org/home/arch/">Archives (Blog)</a></li>
<li id="menu-item-83221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83221"><a href="https://strategika51.org/home/abonnement/">Abonnement</a></li>
<li id="menu-item-84390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84390"><a href="https://strategika51.org/a-propos-about-us/">À Propos [About Us]</a></li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://strategika51.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
                    </div>


    

    <div id="content" class="container-wrapper ">
                <div class="af-container-block-wrapper clearfix">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                        
<article id="post-85756" class="post-85756 page type-page status-publish hentry user-has-earned pmpro-has-access">
	
    <header class="entry-header">
		<h1 class="entry-title">Register</h1>	</header><!-- .entry-header -->
        <div class="entry-content-wrap">
	
	<div class="entry-content">
		<div class='code-block code-block-15' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse929292 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6224404590463880"
     data-ad-slot="4493800702"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0 8px 8px; float: right;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prometheus III -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8611929323778758"
     data-ad-slot="6554543130"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="bt_bb_wrapper">
<form id="pms_register-form" class="pms-form" method="POST">

    
    <input type="hidden" id="pmstkn" name="pmstkn" value="5439017609" /><input type="hidden" name="_wp_http_referer" value="/register/" />
    <ul class="pms-form-fields-wrapper">

        

        
        
                <li class="pms-field pms-user-login-field ">
            <label for="pms_user_login">Identifiant (Prénom Nom) *</label>
            <input id="pms_user_login" name="user_login" type="text" value="" />

                    </li>

                <li class="pms-field pms-user-email-field ">
            <label for="pms_user_email">E-mail *</label>
            <input id="pms_user_email" name="user_email" type="text" value="" />

                    </li>

                <li class="pms-field pms-first-name-field ">
            <label for="pms_first_name">Prénom</label>
            <input id="pms_first_name" name="first_name" type="text" value="" />

                    </li>

                <li class="pms-field pms-last-name-field ">
            <label for="pms_last_name">Nom</label>
            <input id="pms_last_name" name="last_name" type="text" value="" />

                    </li>

                <li class="pms-field pms-pass1-field ">
            <label for="pms_pass1">Mot de passe *</label>
            <input id="pms_pass1" name="pass1" type="password" />

                    </li>

                <li class="pms-field pms-pass2-field ">
            <label for="pms_pass2">Confirmer le mot de passe *</label>
            <input id="pms_pass2" name="pass2" type="password" />

                    </li>

        
        
        
        <li class="pms-field pms-field-subscriptions "><div class="pms-subscription-plan pms-hidden"><input type="hidden" name="subscription_plans" data-price="0" data-duration="0" data-sign_up_fee="0" data-trial="0"  value="85760" /><label><span class="pms-subscription-plan-name">Free</span><span class="pms-subscription-plan-price"><span class="pms-divider"> - </span><span class="pms-subscription-plan-price-value">Gratuit</span></span><span class="pms-subscription-plan-trial"></span><span class="pms-subscription-plan-sign-up-fee"></span></label><div class="pms-subscription-plan-description">Niveau d&#039;adhésion standard et gratuit. </div></div><div id="pms-paygates-wrapper"><h3>Sélectionner un moyen de paiement</h3><div id="pms-paygates-inner"><label><input type="radio" class="pms_pay_gate" name="pay_gate" value="manual" data-sign_up_fee="1" data-trial="1"  /><span class="pms-paygate-name">Manuel/Hors Ligne</span></label><label><input type="radio" class="pms_pay_gate" name="pay_gate" value="paypal_standard"  checked='checked' /><span class="pms-paygate-name">PayPal</span></label></div><div id="pms-gateways-not-available"><span>Aucune méthode de payement n'est disponible pour le plan choisi.</span></div></div></li>
    </ul>

    <span id="pms-submit-button-loading-placeholder-text" style="display: none;">En cours. Patientez, s'il vous plaît...</span>
    <input name="pms_register" type="submit" value="S'inscrire" />

</form>

		<div id="atatags-224421341-60254908d2615"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-224421341-60254908d2615',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script></div><div id="crp_related"> </div><!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->
	</div><!-- .entry-content-wrap -->

	</article>

                    </main><!-- #main -->
                </div><!-- #primary -->

                                </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Radar                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">La nouvelle inquisition</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
            3        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/downloadfile.jpg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/downloadfile.jpg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/">La monnaie babylonienne est de retour</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/">
            34        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/tpo.png?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/tpo.png?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                                            </span>
                                        </div>
                                        <a href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/">Croiseurs lance-missiles à propulsion nucléaire de la classe Kirov (vidéo)</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/">
            25        </a>
        </span>
                    
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="eu_cookie_law_widget-5" class="widget newsever-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="5"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
		<a href="https://strategika51.org/politique-de-confidentialite/" rel="">
		Politique relative aux cookies	</a>
</div>
</div><div id="newsever_posts_express_list-4" class="widget newsever-widget newsever_posts_express_list list-layout aft-widget-background-dim ">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Aviation                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block widget-wrapper">
                <div class="af-container-row clearfix">
                    
                                                            <div class="col-2 pad float-l grid-part af-sec-post">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/31k.png?resize=720%2C475&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/31k.png?resize=720%2C475&#038;ssl=1">
                                            <div class="min-read-post-format">
                                                                                                <span class="min-read-item">
                                                                                            </span>
                                            </div>
                                            <a href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/"></a>

                                        </div>
                                        <div class="read-details color-tp-pad">

                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/">La nouvelle version de l&#8217;avion de combat Mig-31 armé du missile hypersonique Kh47M Kinjhal (péninsule de Kola)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/22/la-nouvelle-version-de-lavion-de-combat-mig-31-arme-du-missile-hypersonique-kh47m-kinjhal-peninsule-de-kola/">
            5        </a>
        </span>
                    
        </span>
                                                    </div>

                                        </div>
                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/10/1000w_q951.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/10/1000w_q951.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/">Un premier lot de 50 avions de combat de 5e génération Lockheed Martin F-35 Lightning II pour les Emirats Arabes Unis</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/">
            52        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/30/un-premier-lot-de-50-avions-de-combat-de-5e-generation-lockheed-martin-f-35-lightning-ii-pour-les-emirats-arabes-unis/">
            52        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/10/resized_2a9f1-3c8209db24369851.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/10/resized_2a9f1-3c8209db24369851.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/">Game of Drones II ou comment les drones Bayraktar turcs ont dominé les champs de bataille de Tripoli jusqu&#8217;au Haut Kara-bagh</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/">
            8        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/10/20/game-of-drones-ii-ou-comment-les-drones-bayraktar-turcs-ont-domine-les-champs-de-bataille-de-tripoli-jusquau-haut-kara-bagh/">
            8        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/09/rtrep.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/09/rtrep.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/09/20/photo-du-jour-un-a400m-allemand-approvisionnant-deux-chasseurs-saab-jas-39-gripen-tcheques-au-dessus-de-la-tchequie/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/09/20/photo-du-jour-un-a400m-allemand-approvisionnant-deux-chasseurs-saab-jas-39-gripen-tcheques-au-dessus-de-la-tchequie/">Photo du jour: un A400M Allemand approvisionnant deux chasseurs Saab Jas-39 Gripen tchèques au-dessus de la Tchéquie</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/09/20/photo-du-jour-un-a400m-allemand-approvisionnant-deux-chasseurs-saab-jas-39-gripen-tcheques-au-dessus-de-la-tchequie/">
            8        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/09/20/photo-du-jour-un-a400m-allemand-approvisionnant-deux-chasseurs-saab-jas-39-gripen-tcheques-au-dessus-de-la-tchequie/">
            8        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            
                                                            <div class="col-2 pad float-l list-part af-sec-post">
                                    <div class="af-double-column list-style clearfix">
                                        <div class="read-single color-pad">
                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                                 data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/09/445f5401961b90e5ab78879f96b8371b.jpg?resize=150%2C150&#038;ssl=1">
                                                <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2020/09/445f5401961b90e5ab78879f96b8371b.jpg?resize=150%2C150&#038;ssl=1">

                                                <a href="https://strategika51.org/2020/09/16/un-bombardier-strategique-b-1b-lancer-us-intercepte-par-un-mig-31-et-un-su-35-au-dessus-de-la-mer-dokhstk-et-du-detroit-de-bering/"></a>
                                            </div>
                                            <div class="read-details col-75 float-l pad color-tp-pad">
                                                <div class="read-categories">

                                                                                                    </div>
                                                <div class="read-title">
                                                    <h4>
                                                        <a href="https://strategika51.org/2020/09/16/un-bombardier-strategique-b-1b-lancer-us-intercepte-par-un-mig-31-et-un-su-35-au-dessus-de-la-mer-dokhstk-et-du-detroit-de-bering/">Un bombardier stratégique B-1B Lancer US intercepté par un Mig-31 et un Su-35 au-dessus de la mer d&#8217;Okhstk et du détroit de Béring</a>
                                                    </h4>
                                                </div>
                                                <div class="entry-meta">
                                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/09/16/un-bombardier-strategique-b-1b-lancer-us-intercepte-par-un-mig-31-et-un-su-35-au-dessus-de-la-mer-dokhstk-et-du-detroit-de-bering/">
            12        </a>
        </span>
                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/09/16/un-bombardier-strategique-b-1b-lancer-us-intercepte-par-un-mig-31-et-un-su-35-au-dessus-de-la-mer-dokhstk-et-du-detroit-de-bering/">
            12        </a>
        </span>
                    
        </span>
                                                        </div>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                            
                            

                </div>
            </div>

            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="newsever_tabbed_posts-3" class="widget newsever-widget newsever_tabbed_posts_widget aft-widget-background-dim ">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-3-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Contenu Récent                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-3-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  En Bref                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-3-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Guerres Hybrides                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="widget-block widget-wrapper">
                <div class="tab-content">
                    <div id="tabbed-3-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
                                            La nouvelle inquisition                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
            3        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
            3        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
                                            Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/downloadfile.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/downloadfile.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/">
                                            La monnaie babylonienne est de retour                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/">
            34        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/09/la-monnaie-babylonienne-est-de-retour/">
            34        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/tpo.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/tpo.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/">
                                            Croiseurs lance-missiles à propulsion nucléaire de la classe Kirov (vidéo)                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/">
            25        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/07/croiseurs-lance-missiles-a-propulsion-nucleaire-de-la-classe-kirov-video/">
            25        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/antidrone.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/antidrone.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
                                            La Russie face à l&#8217;ingénierie sociale du chaos: la police utilise des systèmes anti-drones                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-3-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/09/10/mode-veille/">
                                            Mode Veille                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/09/10/mode-veille/">
            589        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&#038;ssl=1?v=1578576065">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/01/crazy-black-and-white-spiral-footage-011190228_prevstill.jpeg?resize=150%2C150&#038;ssl=1?v=1578576065">
                                                                <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
                                            Le monde est un simulacre de théâtre et nous de simples esclaves confinés dans des cuisines vides                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/01/09/le-monde-est-un-simulacre-de-theatre-et-nous-des-esclaves-dans-les-cuisines/">
            361        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2020/04/heads.jpg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
                                            L&#8217;esprit colonialiste français est pire que tout ce qu&#8217;on peut reprocher au Nazisme&#8230; Seuls les morts le savent                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/04/05/lesprit-colonialiste-francais-est-pire-que-tout-ce-quon-peut-reprocher-au-nazisme-seuls-les-morts-le-savent/">
            310        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
                                            Syrie: Duel Aérien entre des Sukhoi SU-30 SM russes et des F-15 israéliens                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/10/02/syrie-duel-aerien-entre-des-sukhoi-su-30-sm-russes-et-des-f-15-israeliens/">
            206        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                        <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
                                            Un avion de combat israélien abattu par les forces syriennes au dessus du Golan                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2015/08/23/un-avion-de-combat-israelien-abattu-par-les-forces-syriennes-au-dessus-du-golan/">
            195        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-3-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/arggggh.jpeg?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
                                            La nouvelle inquisition                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
            3        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/la-nouvelle-inquisition/">
            3        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
                                            Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/antidrone.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/02/antidrone.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
                                            La Russie face à l&#8217;ingénierie sociale du chaos: la police utilise des systèmes anti-drones                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
            12        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/06/la-russie-face-a-lingenierie-sociale-du-chaos-la-police-utilise-des-systemes-anti-drones/">
            12        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/nvci.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2021/02/nvci.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/05/requiem-pour-un-empire-en-chute-libre/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/05/requiem-pour-un-empire-en-chute-libre/">
                                            Requiem pour un empire en chute libre                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/05/requiem-pour-un-empire-en-chute-libre/">
            33        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/05/requiem-pour-un-empire-en-chute-libre/">
            33        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="af-double-column list-style">
                    <div class="read-single color-pad">
                                                                            <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                     data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/burmesedays.png?resize=150%2C150&#038;ssl=1">
                                                                    <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/burmesedays.png?resize=150%2C150&#038;ssl=1">
                                                                <a href="https://strategika51.org/2021/02/04/myanmar-et-la-novlangue-de-washington/"></a>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                                                                            </span>
                                </div>

                            </div>
                                                <div class="read-details col-75 float-l pad color-tp-pad">
                            <div class="full-item-metadata primary-font">
                                <div class="read-categories">

                                                                    </div>
                            </div>
                            <div class="full-item-content">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://strategika51.org/2021/02/04/myanmar-et-la-novlangue-de-washington/">
                                            Myanmar et la novlangue de Washington                                        </a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                                    <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/04/myanmar-et-la-novlangue-de-washington/">
            33        </a>
        </span>
                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/04/myanmar-et-la-novlangue-de-washington/">
            33        </a>
        </span>
                    
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
                </div>
            </div>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                                            <div id="newsever_posts_list-3" class="widget newsever-widget newsever_posts_list list-layout aft-widget-background-dim ">                                    <div class="em-title-subtitle-wrap">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Projection Cinétique                            </span>
                            </h4>
                        
                    </div>
                                                <div class="widget-block widget-wrapper">
                    <div class="af-container-row clearfix">
                        
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/02/adir.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">Au sujet de l&#8217;infiltration de la base aérienne de Nevatim (base 28)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/02/11/au-sujet-de-linfiltration-de-la-base-aerienne-de-nevatim-base-28/">
            18        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/img.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i2.wp.com/strategika51.org/wp-content/uploads/2021/01/img.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/">Un missile de croisière intercepté au-dessus de Ryad</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/">
            15        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/23/un-missile-de-croisiere-intercepte-au-dessus-de-ryad/">
            15        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/01/19bdc5eefe5aa78eddbccce725bae3daSyr701.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/01/19bdc5eefe5aa78eddbccce725bae3daSyr701.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/01/23/laviation-israelienne-frappe-partout/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/01/23/laviation-israelienne-frappe-partout/">L&#8217;aviation israélienne frappe partout&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/23/laviation-israelienne-frappe-partout/">
            44        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/23/laviation-israelienne-frappe-partout/">
            44        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/01/e3857dee9fc5eb4e930682ffbcaff369DPRKP101.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i1.wp.com/strategika51.org/wp-content/uploads/2021/01/e3857dee9fc5eb4e930682ffbcaff369DPRKP101.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2021/01/15/la-coree-du-nord-revele-un-nouveau-slbm-et-affirme-continuer-ses-efforts-de-dissuasion-nucleaire/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2021/01/15/la-coree-du-nord-revele-un-nouveau-slbm-et-affirme-continuer-ses-efforts-de-dissuasion-nucleaire/">La Corée du Nord révèle un nouveau SLBM* et affirme continuer ses efforts de dissuasion nucléaire</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/15/la-coree-du-nord-revele-un-nouveau-slbm-et-affirme-continuer-ses-efforts-de-dissuasion-nucleaire/">
            13        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2021/01/15/la-coree-du-nord-revele-un-nouveau-slbm-et-affirme-continuer-ses-efforts-de-dissuasion-nucleaire/">
            13        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/12/1920px-Strela_10.png?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/12/1920px-Strela_10.png?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/12/24/essai-du-missile-sol-air-9m333-groupe-kalachnikov/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/12/24/essai-du-missile-sol-air-9m333-groupe-kalachnikov/">Essai du missile Sol-Air Strela 10M/9M333 (Groupe Kalachnikov)</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                                                
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/12/24/essai-du-missile-sol-air-9m333-groupe-kalachnikov/">
            1        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                
                                <div class="col-2 pad float-l af-double-column list-style" data-mh="af-feat-list">
                                    <div class="read-single color-pad">
                                        <div class="data-bg read-img pos-rel col-4 float-l read-bg-img"
                                             data-background="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/11/Zircon-Missile.jpg?resize=150%2C150&#038;ssl=1">
                                            <img src="https://i0.wp.com/strategika51.org/wp-content/uploads/2020/11/Zircon-Missile.jpg?resize=150%2C150&#038;ssl=1">


                                            <a href="https://strategika51.org/2020/11/29/revolution-dans-les-affaires-militaires-en-algerie-apres-le-su-57-et-les-corvettes-project-20380-le-missile-de-croisiere-hypersonique-3m22-zircon/"></a>
                                        </div>
                                        <div class="read-details col-75 float-l pad color-tp-pad">
                                            <div class="read-categories">

                                                                                            </div>
                                            <div class="read-title">
                                                <h4>
                                                    <a href="https://strategika51.org/2020/11/29/revolution-dans-les-affaires-militaires-en-algerie-apres-le-su-57-et-les-corvettes-project-20380-le-missile-de-croisiere-hypersonique-3m22-zircon/">&#8220;Révolution dans les Affaires Militaires&#8221; en Algérie : Après le Su-57 et les corvettes Project 20380, le missile de croisière hypersonique 3M22 Zircon&#8230;</a>
                                                </h4>
                                            </div>
                                            <div class="entry-meta">
                                                                <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/11/29/revolution-dans-les-affaires-militaires-en-algerie-apres-le-su-57-et-les-corvettes-project-20380-le-missile-de-croisiere-hypersonique-3m22-zircon/">
            97        </a>
        </span>
                                                            
            <span class="author-links">

                            
                        <span class="min-read-post-comment">
        <a class="af-comment-count" href="https://strategika51.org/2020/11/29/revolution-dans-les-affaires-militaires-en-algerie-apres-le-su-57-et-les-corvettes-project-20380-le-missile-de-croisiere-hypersonique-3m22-zircon/">
            97        </a>
        </span>
                    
        </span>
                                                    </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                </div>
                </div>

                              </section>
                    </div>
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright©Strategika51 MMXI-MMXXI For Text Content and Concepts Only-Pics&amp;Vids Belong to Their Owners--                                                                                    
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class='ai-viewports  ai-insert-22-89814009' style='margin: 8px 0 8px 8px; float: right;' data-insertion='after' data-selector='.ai-insert-22-89814009' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggMCA4cHggOHB4OyBmbG9hdDogcmlnaHQ7Jz4KPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGFnZWFkMi5nb29nbGVzeW5kaWNhdGlvbi5jb20vcGFnZWFkL2pzL2Fkc2J5Z29vZ2xlLmpzIj48L3NjcmlwdD4KPCEtLSBNYXJhdGhvbjIwMjAgLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIgogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjIyNDQwNDU5MDQ2Mzg4MCIKICAgICBkYXRhLWFkLXNsb3Q9IjMwMTk2NjU0MTAiCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iCiAgICAgZGF0YS1mdWxsLXdpZHRoLXJlc3BvbnNpdmU9InRydWUiPjwvaW5zPgo8c2NyaXB0PgogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0Pgo8L2Rpdj4K' data-block='22'></div>

<!--  -->

<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Fermer la fenêtre modale">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div><script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202106'></script>
<div style="position:absolute;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//strategika51.org/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//strategika51.org/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//strategika51.org/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('fr|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('fr|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('fr|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('fr|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('fr|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hrvatski" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Hrvatski</a><a href="#" onclick="doGTranslate('fr|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('fr|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('fr|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('fr|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl selected"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('fr|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('fr|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="#" onclick="doGTranslate('fr|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="עִבְרִית" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> עִבְרִית</a><a href="#" onclick="doGTranslate('fr|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Indonesia" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Bahasa Indonesia</a><a href="#" onclick="doGTranslate('fr|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('fr|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="日本語" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> 日本語</a><a href="#" onclick="doGTranslate('fr|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="한국어" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> 한국어</a><a href="#" onclick="doGTranslate('fr|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bahasa Melayu" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Bahasa Melayu</a><a href="#" onclick="doGTranslate('fr|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('fr|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Te Reo Māori" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Te Reo Māori</a><a href="#" onclick="doGTranslate('fr|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="پښتو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> پښتو</a><a href="#" onclick="doGTranslate('fr|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="فارسی" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> فارسی</a><a href="#" onclick="doGTranslate('fr|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('fr|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Română" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Română</a><a href="#" onclick="doGTranslate('fr|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('fr|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Српски језик" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Српски језик</a><a href="#" onclick="doGTranslate('fr|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="سنڌي" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> سنڌي</a><a href="#" onclick="doGTranslate('fr|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/es-mx.png" height="16" width="16" alt="es" /> Español</a><a href="#" onclick="doGTranslate('fr|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Svenska" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Svenska</a><a href="#" onclick="doGTranslate('fr|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="ไทย" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> ไทย</a><a href="#" onclick="doGTranslate('fr|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Türkçe" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Türkçe</a><a href="#" onclick="doGTranslate('fr|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Українська" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Українська</a><a href="#" onclick="doGTranslate('fr|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="اردو" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> اردو</a><a href="#" onclick="doGTranslate('fr|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tiếng Việt" class="nturl"><img data-gt-lazy-src="//strategika51.org/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Tiếng Việt</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'fr',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["af","ar","zh-CN","zh-TW","hr","nl","en","eo","fr","de","el","iw","id","it","ja","ko","ms","mt","mi","ps","fa","pt","ro","ru","sr","sd","es","sv","th","tr","uk","ur","vi"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'fr' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('fr|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});</script></div>		<!-- Memberships powered by Paid Memberships Pro v2.5.4.
 -->
	<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script id='lpc_pick_up_ws-js-extra'>
var lpcPickUpWS = {"ajaxURL":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php?action=colissimo-shipping-methods-for-woocommerce&task=pickupWS"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJx9jeEKwjAMhF/ILm6g6A/xUcaW1i1b28QlZfj2bqA/FQ4OjrvvVnGUMRYfFKZNzxKWFxQCY45GUiXK1aSHVRxytpANJJaB8tYNJh3O0G4A6AtFDzKycf7YnylyHxlnBU9q++83cF2m1Bnx72UkVUrsdCQRyoNLwUb26h68uJUZOaWwYAApfSTc6UI4F2lX3aD3dKvPdXO5Hpvm9Aai21//'></script>
<script src='https://strategika51.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://strategika51.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='edd-ajax-js-extra'>
var edd_scripts = {"ajaxurl":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"https:\/\/strategika51.org\/commande-3\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
</script>
<script id='gamipress-js-js-extra'>
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d74df86624","achievement_fields":["id","title","link","thumbnail","points_awarded","excerpt","times_earned","steps","toggle","unlock_button","earners","earners_limit","layout"]};
</script>
<script id='gamipress-events-js-js-extra'>
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d74df86624","user_id":"0","post_id":"85756","server_date":"2021-02-11","debug_mode":""};
</script>
<script id='rate-my-post-js-extra'>
var rmp_frontend = {"admin_ajax":"https:\/\/strategika51.org\/wp-admin\/admin-ajax.php","postID":"85756","noVotes":"No votes so far! Be the first to rate this post.","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this post!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"5ab950b5ea"};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/strategika51.org\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydUUFOxDAM/BBuqUDcEGcewAPcxNt1m8QhTin9PaG7oEigSt2c7PHMeBQvETgYN1vSdtR2iTBndo3n0Ix6t/yZ9mimXgJVDCMhU8htdPPAobBEjHhPyVCLqpQ3LdqiaH/k4MWi2zEx4liVvYCeOUYOA3jKZ7EKJ0lQ76gTXmz/tyTUFSwPnNGBlSU4QatVRLIWcMTPnVgDeo6JtJb9YrfqgD4Kd0+eMJcvWyGKFnDuHZtvhxo+dIzxfaa0Qu/ETDNf22Zr314Pn/aUNpotN7aQBQymfNhk1EKUialUzaW6PUg1vpq8+OfuqXu4L++x+wLBOyAS'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4ddaa8aa2088c883a35699fe1dd28100","fragment_name":"wc_fragments_4ddaa8aa2088c883a35699fe1dd28100","request_timeout":"5000"};
</script>
<script src='https://strategika51.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.0.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='scrolldepth-js-js-extra'>
var analytifyScroll = {"permalink":"strategika51.org\/register\/"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJytlE1y2zAMhS8UmuMsPOmi010m6+YAGYoEJdj8K0FaUU5fSLZrO5PGip2VSBDvwxsCYp+EjqFAKDK52mIg2SehgnJDQTtIRQSFpAGrqityTZJ0js4ZSKVbrOmuPwJKBx5IBugJtpDH5KC22KqCMVzOpQ0m4TBshI26krD4ekG0N0cO9WYijIuFx0vF9romxkIlqzRq/23m6wnNZHz9p0IeFuN2vtirNqBFLVJMNR0Y59H5tJ1ceFV0JzrAtitHJMeeptBX3GVWw5ExbedpOYzquXArhmc00Ki8CwmaYoJ2wS/cs86Yyrvcw7SuoSTF7X/BoGVT0RnZo2lHHVTOjhsE4VR/vvug+HvgFoKJ7KGWyFfI1g8nrH8bBHKr2CtlPY4AMiMT6HHSY0OQ2T730A0WnfvuYiehT9D8u3JOAeHBNyeTwhhw7PT+8F3Y+qnH/4OqF/wYfDSms7Q+GnV14f3E25j9tQjuDdTkojJXERJPszJ8NK0g3w4Y17dTOPEWCr+Bgdz0ZpO0+eXxN8N++Z/L1fL+4eHHarX8C0ZXYLc='></script>
<script src='https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://strategika51.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://strategika51.org/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://strategika51.org/wp-content/plugins/gutenberg/build/hooks/index.js?m=1612889438'></script>
<script src='https://strategika51.org/wp-content/plugins/gutenberg/build/i18n/index.js?ver=0eeb251bc6863bce9d75a32ca2946aed' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id='um_scripts-js-extra'>
var um_scripts = {"nonce":"6dd6b786da"};
</script>
<script type='text/javascript'  src='https://strategika51.org/_static/??-eJydktEKwjAMRX/IrcyHMR/Eb6ltNjLatDapY39vJwqCDLRPIeSeSy7JEhsTSIBERZcnJFbZCXot0HjwV0hKM4OwmsvEN0nL2nqkdubD8icrGPkTRjIuW3iOCzUBu6At2B2J1xwo7RnMtwxpfZX2W/v7pow+OrjqVJtzzGQEA3GtQQKOBcc71DoUscVtB+1qLdgkjFKdIaYwoqsOoI0JmWTn2KXdmPenXPy567vjMJz6vnsASEASoA=='></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				var productSku = $( this ).data( 'product_sku' );
				var productID = $( this ).data( 'product_id' );
				var productDetails = {
					'id': productSku ? productSku : '#' + productID,
					'quantity': $( this ).data( 'quantity' ),
				};
				ga( 'ec:addProduct', productDetails );
				ga( 'ec:setAction', 'add' );
				ga( 'send', 'event', 'UX', 'click', 'add to cart' );
			} );

ga( 'send', 'pageview' );
 });
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'22442134',post:'85756',tz:'1',srv:'strategika51.org'} ]);
	_stq.push([ 'clickTrackerInit', '22442134', '85756' ]);
</script>
<script>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</script>
		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
</body>
</html>
